
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
	<head>
		<title>&quot;Las reglas del emperador&quot;. (6) Helenio Herrera. - esFutbol.net</title>		<meta name="description" content="&amp;ldquo;Pel&amp;eacute; es un viol&amp;iacute;n; Di St&amp;eacute;fano, la orquesta entera&amp;rdquo;. (Helenio Herrera).."><meta property="twitter:card" content="summary"><meta name="twitter:site" content="@esfutbolnet"><meta name="twitter:creator" content="@esfutbolnet"><meta property="og:title" content="&quot;Las reglas del emperador&quot;. (6) Helenio Herrera."><meta property="og:type" content="article"><meta property="og:url" content="http://www.esfutbol.net/editorial-y-opinion/las-reglas-del-emperador-6-helenio-herrera-74958"><meta property="og:description" content="&amp;ldquo;Pel&amp;eacute; es un viol&amp;iacute;n; Di St&amp;eacute;fano, la orquesta entera&amp;rdquo;. (Helenio Herrera).

&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp; En &amp;ldquo;La suela de mis..."><meta name="language" content="es"><meta name="theme-color" content="#FFDF00">		<link rel="stylesheet" media="print" href="https://net-static.tccstatic.com/template/esfutbol.net/tmw/css/print.css"><link rel="canonical" href="http://www.esfutbol.net/editorial-y-opinion/las-reglas-del-emperador-6-helenio-herrera-74958"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.esfutbol.net/editorial-y-opinion/las-reglas-del-emperador-6-helenio-herrera-74958/"><link rel="shortcut icon" href="https://net-static.tccstatic.com/template/esfutbol.net/img/favicon.ico"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.esfutbol.net/rss">		<!-- Da includere in ogni layout -->
<script type="text/javascript">
	function file_exists(url)
	{
		var req = this.window.ActiveXObject ? new ActiveXObject("Microsoft.XMLHTTP") : new XMLHttpRequest();
		if (!req) {
			return false;
			throw new Error('XMLHttpRequest not supported');
		}
		req.open('GET', url, false);	/* HEAD è generalmente più veloce di GET con JavaScript */
		req.send(null);
		if (req.status == 200) return true;
		return false;
	}

	function getQueryParam(param)
	{
		var result = window.location.search.match(new RegExp("(\\?|&)" + param + "(\\[\\])?=([^&]*)"));
		return result ? result[3] : false;
	}

	/* Settaggio delle variabili */
	var online    = '8';
	var indirizzo = window.location.pathname.split('/');
	var word      = getQueryParam('word');
	var azione    = 'read';
	var idsezione = '77';
	var key       = '';
	var key2      = '';

	/* Settaggio della searchbar (con titoletto) */
	var searchbar = false;
	if (indirizzo[1]!='' && word=='') searchbar = indirizzo[1].replace(/-/gi, " ").replace(/_/gi, " ").toUpperCase();
	else if (azione=='search')
	{
		searchbar = 'Búsqueda';
		if (word!=false && word!='') searchbar = searchbar + ' por ' + word.toUpperCase();
	}
	else if (azione=='contatti') searchbar = azione.toUpperCase();
	indirizzo = indirizzo[1].replace("-", "");
	if(word==false) word = '';

	/* Settaggio della zona per banner Leonardo */
	var zonaLeonardo = (azione=='index') ? 'home' : 'genr';

	/* Inclusione del css personalizzato per key */
	if (key!='')
	{
		var cssKey1 = 'https://net-static.tccstatic.com/template/esfutbol.net/css/'+key+'.css';
		if (file_exists(cssKey1)!=false) document.write('<link rel="stylesheet" type="text/css" href="'+cssKey1+'">');
		else
		{
			var cssKey2 = 'https://net-static.tccstatic.com/template/esfutbol.net/css/'+key2+'.css';
			if(file_exists(cssKey2)!=false) document.write('<link rel="stylesheet" type="text/css" href="'+cssKey2+'">');
		}
	}
</script>
		<!-- Meta dati che vanno bene per tutti i layout -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<style>
.testo_align a {
	font-weight: bold;
}
</style>
		<link rel="stylesheet" type="text/css" href="https://net-static.tccstatic.com/template/esfutbol.net/img-css-js/176b16a42cc91a148a1b9dce4d7f0634.css">
<script type="text/javascript" src="https://net-static.tccstatic.com/template/esfutbol.net/tmw/img-css-js/1363e43ae6c41fbdf5a65f23e5a6805a.js" async></script>
<script type="text/javascript">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</script>
				<script>
						if (document.cookie.search('TCCInfoCookie') != -1) {
							document.write('<scr' + 'ipt async src="\/\/pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></scr' + 'ipt>');
						}
						</script>	</head>
	<body>
		<div id="fb-root"></div>
				<script type="text/javascript">
		if (document.cookie.search('TCCInfoCookie') != -1){
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-1407421-19', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		}
		</script>
<div class="checkMobile"><a href="//m.esfutbol.net/?mob=1" style="color: #ffffff;"><b>VERSIONE MOBILE</b></a></div>		<div class="centra">
			<table width="100%" align="center" class="bar small" summary="Men&ugrave; alto">
	<tr>
		<td align="left" class="header-list sx">
						<ul><li class="topsxfisso0 no"><a href="//www.esfutbol.net/"><span>HOME</span></a></li><li class="topsxfisso2"><a href="//www.esfutbol.net/newsticker/"><span>NEWS TICKER</span></a></li><li class="topsxfisso3"><a href="//www.esfutbol.net/network/"><span>NETWORK</span></a></li><li class="topsxfisso4"><a href="https://www.tmwradio.com" target="_blank" rel="nofollow"><span>TMW RADIO</span></a></li></ul>		</td>
		<td align="right" class="header-list dx">
			<ul><li class="topdxfisso0"><a href="/calendario_clasificacion/" rel="nofollow"><span>CALENDARIO</span></a></li><li class="topdxfisso1"><a href="/contactos/"><span>CONTACTOS</span></a></li><li class="topdxfisso2"><a href="/mobile/"><span>MÓVIL</span></a></li><li class="topdxfisso3 no"><a href="/info_rss/"><span>RSS</span></a></li></ul>
		</td>
		<td align="center">
&nbsp;		</td>
	</tr>
</table>
<div class="bar_bottom"><table width="100%" summary="Intestazione">
	<tr>
		<td align="left" valign="top">
			<div class="logod"><a href="/"><span class="alt">esfutbol.net</span></a></div>
			<table width="100%" align="center" summary="Utenti online" class="novis">
				<tr>
					<td align="left" class="small">&nbsp;Jueves  6 Julio 2017						
					</td>
					<td align="right" class="small">
					<span class="ecc_utenti_online"><script type="text/javascript"> if(online!='0') document.write('Usuarios en línea: ' + online); </script></span>
					</td></tr>
			</table>
		</td>
		<td align="right" valign="top" class="novis"><script type="text/javascript">getBannerJS('728x90');</script>
</td>
	</tr>
</table></div>			<div class="sub novis" style="padding-bottom:3px;" align="center"><div class="tccbanner tcc1000x40_baldini" style="width:1000px; height:40px; overflow:hidden; margin-left:auto; margin-right:auto; text-align:center; "><a href='https://www.tmwradio.com/diretta/' target='_blank' rel='nofollow'><img src='https://tmw-static.tccstatic.com/template/tuttomercatoweb.com/default/img/banner/1000x40_baldinia90tel.gif' alt='Baldini a 90'></a></div></div>
						<div>
			<table align="center" width="100%" class="sub" style="text-align:left; font-size:20px; font-style:italic;" summary="Ricerca">
				<tr>
					
<td align="left" style="padding-left:8px;">
	<div id="annuncio_searchbar"></div>
	<script type="text/javascript">
		if(searchbar!=false)
		{
			document.write(searchbar);
			document.getElementById("annuncio_searchbar").style.display = "none";
		}
	</script>
</td>
<td align="right" width="330" nowrap="nowrap">
	<form action="/busqueda/" method="get" name="form">
	<table align="right" summary="Form ricerca">
		<tr>
			<td style="padding-right:7px;"><input type="text" name="word" value="" id="wordsearchform" style="width:250px;" class="small input"></td>
			<td style="padding-right:3px;" valign="top"><input type="submit" name="invio" value=" Búsqueda " class="small"></td>
		</tr>
	</table>
	</form>
	<script type="text/javascript">
		document.getElementById("wordsearchform").value = word;
	</script>
</td>				</tr>
			</table>
			</div>
			<div class="divTable">
				<div class="divRow">
									<div class="colsx divCell">
						<div class='block_title'>
	<label class='block_title2'><span><a href="/" title="Últimas noticias">HOME</a></span></label>
	<div class="menu">
		<a href="http://www.esfutbol.net/espana-1division/" class="m65" id="mespana1division" title="Últimas noticias España, 1ªDivisión"><span></span>España, 1ªDivisión</a><a href="http://www.esfutbol.net/espana-segunda-a/" class="m66" id="mespanasegundaa" title="Últimas noticias España, Segunda A"><span></span>España, Segunda A</a><a href="http://www.esfutbol.net/espana-2division-b/" class="m67" id="mespana2divisionb" title="Últimas noticias España, 2ªDivisión B"><span></span>España, 2ªDivisión B</a><a href="http://www.esfutbol.net/espana-3division/" class="m68" id="mespana3division" title="Últimas noticias España, 3ªDivisión"><span></span>España, 3ªDivisión</a><a href="http://www.esfutbol.net/otras-competiciones/" class="m69" id="motrascompeticiones" title="Últimas noticias Otras Competiciones"><span></span>Otras Competiciones</a><a href="http://www.esfutbol.net/europa/" class="m70" id="meuropa" title="Últimas noticias Europa"><span></span>Europa</a><a href="http://www.esfutbol.net/latinoamerica/" class="m71" id="mlatinoamerica" title="Últimas noticias Latinoamérica"><span></span>Latinoamérica</a><a href="http://www.esfutbol.net/editorial-y-opinion/" class="m77" id="meditorialyopinion" title="Últimas noticias Editorial y Opinión"><span></span>Editorial y Opinión</a>	</div>
</div>

<script type="text/javascript"><!-- Questa serve per evidenziare la riga corretta del menù -->
	var mindirizzo = document.getElementById('m'+indirizzo);
	if (mindirizzo!==undefined && mindirizzo!==null) mindirizzo.classList.add("selected");
</script>

<div class="buttons">
	<table><tbody>
				<tr>
				<td style="height: 21px important!; overflow: hidden;">
					<a target="_blank" href="https://www.facebook.com/100000829461260">
						<span class="social social-facebook">&nbsp;</span>
					</a>
				</td>
				<td>
					<a target="_blank" href="https://www.facebook.com/100000829461260">
						<div class="follow_button follow_facebook">Me Gusta</div><div class="follow_count">&nbsp;</div>
					</a>
				</td>
			</tr>
				<tr>
				<td style="height: 21px important!; overflow: hidden;">
					<a target="_blank" href="https://twitter.com/esfutbolnet">
						<span class="social social-twitter">&nbsp;</span>
					</a>
				</td>
				<td>
					<a target="_blank" href="https://twitter.com/esfutbolnet">
						<div class="follow_button follow_twitter">Seguir</div><div class="follow_count">4K</div>
					</a>
				</td>
			</tr>
		</tbody></table>
</div>
<div style="padding: 0px 0px 3px 0px;">
<script type="text/javascript">getBannerJS('160x60_a');</script>
</div>
<div style="padding: 0px 0px 3px 0px;">
<script type="text/javascript">getBannerJS('160x60_a');</script>
</div>
<div style="text-align: center; width: 160px; height: 600px; padding: 0px 0px 3px 0px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 160px; height: 600px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="160x600_as"
data-ad-type="text_image"
google-color-border="ffffff"
google-color-bg="ffffff"
google-color-link="020074"
google-color-text="000000"
google-color-url="020074"
google-ui-features="rc:6"
></ins>
<script>
if (document.cookie.search('TCCInfoCookie') != -1) { (adsbygoogle = window.adsbygoogle || []).push({}); }
</script>
</div>
						<div class="tc_c date"><a href="https://www.tuttomercatoweb.com/network/" rel="nofollow" target="_blank">Daily Network<br>&copy;2017</a></div>
					</div>
								<div class="corpo divCell"><div>
	<table class="background" width="100%" summary="Sezione articolo">
		<tr>
			<td align="left" class="background" style="border-right: none;">EDITORIAL Y OPINIÓN</td>
			<td align="right" class="background" style="border-left: none;">
					</td>
		</tr>
	</table>
</div>
<!-- Inizio Articolo -->
<div role="main" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="articleSection" content="Editorial y Opinión">
	<h1 itemprop="headline name" class="titolo">"Las reglas del emperador". (6) Helenio Herrera.</h1>
	<div class="testo">
				<div class="data small" style="margin-bottom:3px;">
			<span itemprop="datePublished" content="2017-07-06 10:37:39" datetime="2017-07-06 10:37:39">06.07.2017 10:37</span>&nbsp;de&nbsp;<span class="contatta"><a href="/contactos/?idutente=23&amp;id=74958"><u>MAROGAR .</u></a></span>			<span class="ecc_count_read">
			&nbsp;artículo leído 52 veces			</span>
		</div>
				<div align="center" style="margin: 14px 0; max-width: 468px;" class="banner_468x60_read_top"></div>
		<div class="testo_align">
									<span itemprop="articleBody"><p>&ldquo;Pel&eacute; es un viol&iacute;n; Di St&eacute;fano, la orquesta entera&rdquo;. (Helenio Herrera).</p>

<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; En &ldquo;La suela de mis zapatos&rdquo;, el director de cine Gonzalo Su&aacute;rez detallaba aspectos desconocidos del entrenador H.H. (Helenio Herrera), por cuanto &eacute;ste se cas&oacute; con su madre. Con el pseud&oacute;nimo &ldquo;Martin Girard&rdquo; hab&iacute;a practicado periodismo y acab&oacute; espiando a los equipos de f&uacute;tbol que deb&iacute;an enfrentarse al Inter de Mil&aacute;n, de &ldquo;El Mago&rdquo; Herrera. Un entrenador admirado y odiado a partes iguales que lleg&oacute; a escribir &ldquo;Los secretos del f&uacute;tbol&rdquo; que no profundizaba en su pensamiento futbol&iacute;stico controvertido. El mismo &ldquo;Martin Girard&rdquo; aclar&oacute;: &ldquo;Los informes ten&iacute;an un objetivo principal: c&oacute;mo provocar espacios en los que se generaran jugadas en condiciones ventajosas, alterando el esquema del contrario. En el pa&iacute;s del &ldquo;catenaccio&rdquo;, crear espacios era esencial&rdquo;. Confirmando a su vez que H.H. no fue su inventor como se ha dicho en ocasiones, este sistema defensivo ya exist&iacute;a cuando &ldquo;El Mago&rdquo; lleg&oacute; a Italia: &ldquo;Cada gol es un accidente irrepetible. Bastan unos cent&iacute;metros para que se marque o se falle, y ese avatar condiciona el juicio global sobre el partido&rdquo;, insist&iacute;a Don Helenio.</p>

<p>Una vez separado de la madre de Gonzalo Su&aacute;rez, el entrenador se cas&oacute; con la periodista italiana Fiora Gandolfi quien escribi&oacute; un libro curioso: &ldquo;Tacalabala, ejercicio de magia de H.H.&rdquo;: &ldquo;Piensa veloz, juega veloz&rdquo;, repet&iacute;a en el vestuario. Y pon&iacute;a numerosos carteles: &ldquo;&iquest;Por qu&eacute; no puedes ser el mejor?&rdquo;; &ldquo;Quien no da todo, no da nada&rdquo;; &ldquo;No creo en el fracaso&rdquo;; &ldquo;Jugar con simplicidad, es jugar con velocidad&rdquo;; &ldquo;La clase y el prestigio hay que confirmarlos en cada partido&rdquo;; &ldquo;No te resignes nunca&rdquo;; &ldquo;Las cosas dif&iacute;ciles exigen un tiempo; las imposibles, m&aacute;s tiempo&rdquo;; &ldquo;El f&uacute;tbol moderno es velocidad&rdquo;; &ldquo;Jugar individualmente es jugar para el contrario&rdquo;; &ldquo;Contra el regate, oc&uacute;pate solo del bal&oacute;n&rdquo;; &ldquo;El deseo de vencer se transmite&hellip;&rdquo;</p>

<p>H.H., utiliz&oacute; un esperanto muy personal, un lenguaje universal mezcla de franc&eacute;s, espa&ntilde;ol, italiano, ingl&eacute;s, &aacute;rabe, un enfoque imaginativo para expresarse con pocas palabras. Y una sorpresa: Helenio Herrera era un amante del silencio&hellip; Aunque se bromeaba con sus iniciales: &ldquo;Habla, habla&hellip;&rdquo; Nacido en Buenos Aires en 1916, comenz&oacute; como entrenador en equipos franceses despu&eacute;s de una carrera como futbolista, se traslad&oacute; a Espa&ntilde;a y dirigi&oacute; al Valladolid en 1948, m&aacute;s adelante Atl&eacute;tico de Madrid, La Coru&ntilde;a, Sevilla y Barcelona (Del 58 al 60). Los fans se dieron cuenta de que no era un entrenador com&uacute;n, practicaba ejercicios de meditaci&oacute;n regular y de autocontrol, dicen que ten&iacute;a un modelo espiritual, Ignacio de Loyola. &quot;La mayor&iacute;a de los obst&aacute;culos son mentales&quot;, repet&iacute;a. Y lleg&oacute; a expresar: &quot;Si tienes miedo de hacer algo, creo que, definitivamente, un idiota lo har&aacute; por usted.&quot; Ten&iacute;a absoluta confianza en el poder de la mente.</p>

<p>Su grito de guerra en Italia fue precisamente &quot;taca la bala&quot;, traducido por &quot;atacar la pelota.&quot;, una frase con similitudes de &ldquo;abracadabra&hellip;&rdquo; Pero lo m&aacute;s sonado de Helenio Herrera fue aquella fantasmada de que &ldquo;Ganaremos sin bajarnos del autob&uacute;s&rdquo;; como aquella otra que restreg&oacute; a la prensa y le acompa&ntilde;&oacute; toda la vida: &ldquo;Con 10 se juega mejor que con 11&rdquo;, le hab&iacute;an expulsado a un futbolista y su equipo se hab&iacute;a quedado en inferioridad&hellip;Es evidente que ten&iacute;a una total confianza en su filosof&iacute;a futbol&iacute;stica: &ldquo;Lo peor es fracasar con las ideas de otro&hellip;&rdquo;.</p>

<p>Helenio Herrera, siendo yo peque&ntilde;o, me transmit&iacute;a una cierta magia distinta, un h&aacute;lito que no vislumbraba en otros personajes del f&uacute;tbol. Ni siquiera sus &ldquo;fantasmadas&rdquo; me provocaban rechazo, ya en la manera de hacer declaraciones en la prensa observabas que alguna sorpresa nos deparaba. &ldquo;Mis jugadores son instruidos al detalle. No pueden equivocarse. &iquest;Mi secreto? Profesionalismo, gran profesionalismo y perfeccionismo. Yo no s&eacute; si soy el mejor del mundo, pero s&eacute; que hago todo para serlo&rdquo;. Son reflexiones que tienen gran profundidad. &ldquo;Pocos pases a gran velocidad, llegar al arco contrario en el menor tiempo posible. El dribling pr&aacute;cticamente entr&oacute; en desuso. Es un recurso pero no un sistema. La pelota siempre viaja m&aacute;s r&aacute;pido sin un jugador atr&aacute;s&rdquo;. (&hellip;) &ldquo;En el f&uacute;tbol no hay magia, s&iacute; pasi&oacute;n y lucha&rdquo;. (&hellip;) &ldquo;El f&uacute;tbol moderno es velocidad. Despl&aacute;cese con velocidad, pase la pelota con velocidad, marque y desm&aacute;rquese con velocidad, piense con velocidad&rdquo;. (&hellip;) &ldquo;El f&uacute;tbol de hoy (1959) no es la gambeta o el jugador personal. La consigna de hoy es ganar&rdquo;. (&hellip;) &ldquo;El 4.2.4., como todos los m&eacute;todos, si se aplica de modo riguroso, es una estupidez. &iquest;Por qu&eacute; se quiere a toda costa sistematizar el f&uacute;tbol? La manera de jugar de un equipo debe concebirla el t&eacute;cnico considerando la personalidad de sus jugadores&rdquo; (1962). &ldquo;El Catenaccio no tiene ninguna posibilidad de subsistir. Despu&eacute;s de la lecci&oacute;n que el f&uacute;tbol italiano recibi&oacute; en la final del mundial de M&eacute;xico, tengo el absoluto convencimiento que los sistemas eminentemente defensivos han concluido su ciclo&rdquo;. (1970).</p>

<p>Nunca mejor dicho que Herrera fue un entrenador campe&oacute;n, un antecedente de Mourinho con la prensa y sus provocaciones previas al partido que formaban parte de su t&aacute;ctica. Seguramente compart&iacute;a las ense&ntilde;anzas contenidas en &ldquo;Las reglas del emperador&rdquo;, cuando Wei Zheng aseguraba a Taizong: &ldquo;El lenguaje provocador se parece levemente a la difamaci&oacute;n, pero un gobernante sabio puede encontrar algo de provecho incluso en los comentarios de un loco&hellip;&rdquo;</p>

<p>Salamanca, 6.julio de 2017.</p>
</span>
								</div>
		<div class="clear"></div>
				<div class="link novis">
			<ul><li class="read0"><a href="https://www.tmwradio.com/diretta/" class="read0"  rel="nofollow"><span>ASCOLTA TMWRADIO.com - TUTTOMERCATOWEB DA ASCOLTARE</span></a></li></ul>		</div>
		<div class="novis" style="margin-bottom: 4px;">
				<div style="float: left; margin-right: 4px;">
				<div class="fb-share-button" data-href="http://www.esfutbol.net/editorial-y-opinion/las-reglas-del-emperador-6-helenio-herrera-74958" data-layout="button_count"></div>
			</div>
				<div style="float: left; margin-right: 4px;">
				<a href="https://twitter.com/share" class="twitter-share-button" data-lang="es">&nbsp;</a>
			</div>
				<div class='clear'></div>
		</div>
	</div>
</div>
<!-- Fine Articolo -->
<div class="novis">
	<div align="center" class="banner_468x60_read"><script type="text/javascript">getBannerJS('468x60_read');</script>
</div>
	<div class="banner_300x250_read"></div>

	<div style="float:left;">
		<div class="icone">
			<ul>
				<li class="stampa"><a href="javascript:this.print();">Imprima la noticia</a></li>
				<li class="invia"><a href="/contactos/?id=74958">Envíe a un amigo</a></li>
				<li class="mobile"><a target="_blank" href="/mobile/">Acceso móvil</a></li>
			</ul>
		</div>
		<div align="center" style="margin-top:3px;"></div>
	</div>
	<div class="clear"></div>
</div>
<br><div class="novis"><div class="background">Otras noticias - Editorial y Opinión</div>
<div>
	<table width="100%">
		<tr>
		<td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">06.07.2017 10:37</span><br><a href="/editorial-y-opinion/las-reglas-del-emperador-6-helenio-herrera-74958" title="&quot;Las reglas del emperador&quot;. (6) Helenio Herrera."><b><span class='list-link'>&quot;Las reglas del emperador&quot;. (6) Helenio Herrera.</span></b></a></td><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">03.07.2017 09:53</span><br><a href="/editorial-y-opinion/las-reglas-del-emperador-5-pacho-maturana-74957" title="&quot;Las reglas del emperador&quot;. (5) Pacho Maturana."><b><span class='list-link'>&quot;Las reglas del emperador&quot;. (5) Pacho Maturana.</span></b></a></td></tr><tr><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">29.06.2017 18:00</span><br><a href="/editorial-y-opinion/las-reglas-del-emperador-4-carlos-salvador-bilardo-74956" title="&quot;Las reglas del emperador&quot;. (4) Carlos Salvador Bilardo."><b><span class='list-link'>&quot;Las reglas del emperador&quot;. (4) Carlos Salvador Bilardo.</span></b></a></td><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">26.06.2017 20:38</span><br><a href="/editorial-y-opinion/las-reglas-del-emperador-3-cesar-l-menotti-74955" title="&quot;Las reglas del emperador&quot;. (3) César L. Menotti."><b><span class='list-link'>&quot;Las reglas del emperador&quot;. (3) César L. Menotti.</span></b></a></td></tr><tr><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">18.06.2017 10:53</span><br><a href="/editorial-y-opinion/las-reglas-del-emperador-2-marinus-michels-74954" title="&quot;Las reglas del emperador&quot;. (2) Marinus Michels."><b><span class='list-link'>&quot;Las reglas del emperador&quot;. (2) Marinus Michels.</span></b></a></td><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">13.06.2017 19:44</span><br><a href="/editorial-y-opinion/las-reglas-del-emperador-1-johan-cruyff-74953" title="&quot;Las reglas del emperador&quot;: (1) Johan Cruyff"><b><span class='list-link'>&quot;Las reglas del emperador&quot;: (1) Johan Cruyff</span></b></a></td></tr><tr><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">04.06.2017 10:19</span><br><a href="/editorial-y-opinion/2017-final-champions-league-74952" title="2017, FINAL &quot;Champions League&quot;..."><b><span class='list-link'>2017, FINAL &quot;Champions League&quot;...</span></b></a></td><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">26.05.2017 11:42</span><br><a href="/editorial-y-opinion/dos-buenos-entrenadores-en-copa-del-rey-y-solo-ganara-uno-74951" title="Dos buenos entrenadores en &quot;Copa del Rey&quot;... Y sólo ganará uno..."><b><span class='list-link'>Dos buenos entrenadores en &quot;Copa del Rey&quot;... Y sólo ganará uno...</span></b></a></td></tr><tr><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">22.05.2017 09:04</span><br><a href="/editorial-y-opinion/zizou-triunfo-con-su-real-madrid-201617-74950" title="Zizou triunfó con su Real Madrid 2016/17"><b><span class='list-link'>Zizou triunfó con su Real Madrid 2016/17</span></b></a></td><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">18.05.2017 11:46</span><br><a href="/editorial-y-opinion/futbol-todo-esta-en-los-numeros-74949" title="Fútbol... ¿todo está en los números?"><b><span class='list-link'>Fútbol... ¿todo está en los números?</span></b></a></td><td>&nbsp;</td><td>&nbsp;</td>		</tr>
	</table>
</div><script type="text/javascript">getBannerJS('468x60_1');</script>
<div class="background">Otras noticias</div>
<div class="list"><ul>
<li>&nbsp;<span class="small date">06.07.2017 10:37 - </span><a href="/editorial-y-opinion/las-reglas-del-emperador-6-helenio-herrera-74958" title="&quot;Las reglas del emperador&quot;. (6) Helenio Herrera."><span class='list-link'>"Las reglas del emperador". (6) Helenio Herrera.</span></a></li><li>&nbsp;<span class="small date">03.07.2017 09:53 - </span><a href="/editorial-y-opinion/las-reglas-del-emperador-5-pacho-maturana-74957" title="&quot;Las reglas del emperador&quot;. (5) Pacho Maturana."><span class='list-link'>"Las reglas del emperador". (5) Pacho Maturana.</span></a></li><li>&nbsp;<span class="small date">30.06.2017 16:30 - </span><a href="/espana-1division/barcelona-recuperado-el-pase-de-gerard-deulofeu-68749" title="Barcelona, recuperado el pase de Gerard Deulofeu"><span class='list-link'>Barcelona, recuperado el pase de Gerard Deulofeu</span></a></li><li>&nbsp;<span class="small date">30.06.2017 15:40 - </span><a href="/espana-3division/don-benito-no-sigue-german-rojas-71182" title="Don Benito, no sigue Germán Rojas"><span class='list-link'>Don Benito, no sigue Germán Rojas</span></a></li><li>&nbsp;<span class="small date">30.06.2017 15:20 - </span><a href="/espana-3division/espanyolb-franco-russo-no-continuara-73636" title="Espanyol&quot;B&quot;, Franco Russo no continuará"><span class='list-link'>Espanyol"B", Franco Russo no continuará</span></a></li><li>&nbsp;<span class="small date">30.06.2017 15:10 - </span><a href="/espana-1division/granada-llega-cedido-iriondo-73797" title="Granada, llega cedido Iriondo"><span class='list-link'>Granada, llega cedido Iriondo</span></a></li><li>&nbsp;<span class="small date">30.06.2017 15:00 - </span><a href="/espana-3division/rsd-alcala-firma-sempere-73764" title="RSD Alcalá, firma Sempere"><span class='list-link'>RSD Alcalá, firma Sempere</span></a></li><li>&nbsp;<span class="small date">30.06.2017 14:15 - </span><a href="/espana-2division-b/afe-boiro-gava-y-palencia-no-abonaron-las-deudas-74035" title="AFE: Boiro, Gavà y Palencia no abonaron las deudas"><span class='list-link'>AFE: Boiro, Gavà y Palencia no abonaron las deudas</span></a></li><li>&nbsp;<span class="small date">30.06.2017 13:15 - </span><a href="/espana-1division/las-palmas-renueva-raul-lizoain-71651" title="Las Palmas, renueva Raúl Lizoain"><span class='list-link'>Las Palmas, renueva Raúl Lizoain</span></a></li><li>&nbsp;<span class="small date">30.06.2017 13:12 - </span><a href="/espana-1division/barcelona-confirmado-el-regreso-de-ortola-73792" title="Barcelona, confirmado el regreso de Ortolà"><span class='list-link'>Barcelona, confirmado el regreso de Ortolà</span></a></li><li>&nbsp;<span class="small date">30.06.2017 13:00 - </span><a href="/espana-2division-b/caudal-deportivo-renueva-richard-73804" title="Caudal Deportivo, renueva Richard"><span class='list-link'>Caudal Deportivo, renueva Richard</span></a></li><li>&nbsp;<span class="small date">30.06.2017 12:45 - </span><a href="/espana-segunda-a/real-oviedo-firma-ramon-folch-73789" title="Real Oviedo, firma Ramón Folch"><span class='list-link'>Real Oviedo, firma Ramón Folch</span></a></li><li>&nbsp;<span class="small date">30.06.2017 12:30 - </span><a href="/espana-1division/alaves-confirmada-la-marcha-de-ortola-23563" title="Alaves, confirmada la marcha de Ortolà"><span class='list-link'>Alaves, confirmada la marcha de Ortolà</span></a></li><li>&nbsp;<span class="small date">30.06.2017 12:20 - </span><a href="/espana-2division-b/cartagena-renueva-ceballos-74444" title="Cartagena, renueva Ceballos"><span class='list-link'>Cartagena, renueva Ceballos</span></a></li><li>&nbsp;<span class="small date">30.06.2017 11:45 - </span><a href="/espana-3division/alondras-acuerdo-con-aitor-diaz-72730" title="Alondras, acuerdo con Aitor Díaz"><span class='list-link'>Alondras, acuerdo con Aitor Díaz</span></a></li><li>&nbsp;<span class="small date">30.06.2017 11:45 - </span><a href="/espana-3division/sant-andreu-renueva-marc-priego-74461" title="Sant Andreu, renueva Marc Priego"><span class='list-link'>Sant Andreu, renueva Marc Priego</span></a></li><li>&nbsp;<span class="small date">30.06.2017 11:30 - </span><a href="/espana-segunda-a/barcelona-continuan-los-tecnicos-de-filial-y-juveniles-73144" title="Barcelona, continúan los técnicos de filial y juveniles"><span class='list-link'>Barcelona, continúan los técnicos de filial y juveniles</span></a></li><li>&nbsp;<span class="small date">30.06.2017 11:10 - </span><a href="/europa/hajduk-split-firma-el-ex-barcelonista-borja-lopez-74355" title="Hajduk Split, firma el ex barcelonista Borja López"><span class='list-link'>Hajduk Split, firma el ex barcelonista Borja López</span></a></li><li>&nbsp;<span class="small date">30.06.2017 11:00 - </span><a href="/espana-2division-b/real-sociedadb-renueva-imanol-alguacil-73581" title="Real Sociedad&quot;B&quot;, renueva Imanol Alguacil"><span class='list-link'>Real Sociedad"B", renueva Imanol Alguacil</span></a></li><li>&nbsp;<span class="small date">30.06.2017 10:30 - </span><a href="/espana-2division-b/cf-talavera-firma-san-jose-71814" title="CF Talavera, firma San José"><span class='list-link'>CF Talavera, firma San José</span></a></li><li>&nbsp;<span class="small date">30.06.2017 10:20 - </span><a href="/espana-2division-b/racing-ferrol-firma-jacobo-trigo-73696" title="Racing Ferrol, firma Jacobo Trigo"><span class='list-link'>Racing Ferrol, firma Jacobo Trigo</span></a></li><li>&nbsp;<span class="small date">30.06.2017 10:00 - </span><a href="/espana-2division-b/atletico-baleares-firma-del-amo-74480" title="Atlético Baleares, firma Del Amo"><span class='list-link'>Atlético Baleares, firma Del Amo</span></a></li><li>&nbsp;<span class="small date">30.06.2017 09:00 - </span><a href="/espana-segunda-a/lugo-firmo-josete-67695" title="Lugo, firmó Josete"><span class='list-link'>Lugo, firmó Josete</span></a></li><li>&nbsp;<span class="small date">30.06.2017 08:00 - </span><a href="/espana-2division-b/lleida-esportiu-firma-raul-feher-74122" title="Lleida Esportiu, firma Raúl Feher"><span class='list-link'>Lleida Esportiu, firma Raúl Feher</span></a></li><li>&nbsp;<span class="small date">29.06.2017 18:00 - </span><a href="/editorial-y-opinion/las-reglas-del-emperador-4-carlos-salvador-bilardo-74956" title="&quot;Las reglas del emperador&quot;. (4) Carlos Salvador Bilardo."><span class='list-link'>"Las reglas del emperador". (4) Carlos Salvador Bilardo.</span></a></li><li>&nbsp;<span class="small date">26.06.2017 20:38 - </span><a href="/editorial-y-opinion/las-reglas-del-emperador-3-cesar-l-menotti-74955" title="&quot;Las reglas del emperador&quot;. (3) César L. Menotti."><span class='list-link'>"Las reglas del emperador". (3) César L. Menotti.</span></a></li><li>&nbsp;<span class="small date">18.06.2017 10:53 - </span><a href="/editorial-y-opinion/las-reglas-del-emperador-2-marinus-michels-74954" title="&quot;Las reglas del emperador&quot;. (2) Marinus Michels."><span class='list-link'>"Las reglas del emperador". (2) Marinus Michels.</span></a></li><li>&nbsp;<span class="small date">13.06.2017 19:44 - </span><a href="/editorial-y-opinion/las-reglas-del-emperador-1-johan-cruyff-74953" title="&quot;Las reglas del emperador&quot;: (1) Johan Cruyff"><span class='list-link'>"Las reglas del emperador": (1) Johan Cruyff</span></a></li><li>&nbsp;<span class="small date">04.06.2017 10:19 - </span><a href="/editorial-y-opinion/2017-final-champions-league-74952" title="2017, FINAL &quot;Champions League&quot;..."><span class='list-link'>2017, FINAL "Champions League"...</span></a></li><li>&nbsp;<span class="small date">26.05.2017 11:42 - </span><a href="/editorial-y-opinion/dos-buenos-entrenadores-en-copa-del-rey-y-solo-ganara-uno-74951" title="Dos buenos entrenadores en &quot;Copa del Rey&quot;... Y sólo ganará uno..."><span class='list-link'>Dos buenos entrenadores en "Copa del Rey"... Y sólo ganará uno...</span></a></li><li>&nbsp;<span class="small date">23.05.2017 20:00 - </span><a href="/espana-1division/athletic-valverde-no-seguira-68965" title="Athletic, Valverde no seguirá"><span class='list-link'>Athletic, Valverde no seguirá</span></a></li><li>&nbsp;<span class="small date">23.05.2017 18:45 - </span><a href="/espana-1division/leganes-txema-indias-renueva-su-contrato-73592" title="Leganés, Txema Indias renueva su contrato"><span class='list-link'>Leganés, Txema Indias renueva su contrato</span></a></li><li>&nbsp;<span class="small date">23.05.2017 18:30 - </span><a href="/espana-1division/atletico-ampliacion-de-contrato-para-koke-73012" title="Atlético, ampliación de contrato para Koke"><span class='list-link'>Atlético, ampliación de contrato para Koke</span></a></li><li>&nbsp;<span class="small date">23.05.2017 18:15 - </span><a href="/espana-1division/real-madrid-confirmado-el-acuerdo-por-vinicius-junior-71377" title="Real Madrid, confirmado el acuerdo por Vinícius Júnior"><span class='list-link'>Real Madrid, confirmado el acuerdo por Vinícius Júnior</span></a></li><li>&nbsp;<span class="small date">23.05.2017 18:00 - </span><a href="/europa/el-ex-mallorquinista-wellenreuther-al-willem-ii-73770" title="El ex mallorquinista Wellenreuther, al Willem II"><span class='list-link'>El ex mallorquinista Wellenreuther, al Willem II</span></a></li><li>&nbsp;<span class="small date">23.05.2017 15:00 - </span><a href="/latinoamerica/petrolero-acaba-el-ciclo-de-fabri-68536" title="Petrolero, acaba el ciclo de Fabri"><span class='list-link'>Petrolero, acaba el ciclo de Fabri</span></a></li><li>&nbsp;<span class="small date">22.05.2017 20:00 - </span><a href="/latinoamerica/el-ex-realista-carlos-bueno-anuncia-su-retirada-50472" title="El ex realista Carlos Bueno anuncia su retirada"><span class='list-link'>El ex realista Carlos Bueno anuncia su retirada</span></a></li><li>&nbsp;<span class="small date">22.05.2017 14:00 - </span><a href="/espana-2division-b/merida-ad-situacion-de-la-plantilla-43363" title="Mérida AD, situación de la plantilla"><span class='list-link'>Mérida AD, situación de la plantilla</span></a></li><li>&nbsp;<span class="small date">22.05.2017 12:10 - </span><a href="/espana-1division/espanyol-reyes-no-renueva-73844" title="Espanyol, Reyes no renueva"><span class='list-link'>Espanyol, Reyes no renueva</span></a></li><li>&nbsp;<span class="small date">22.05.2017 12:00 - </span><a href="/europa/sylla-ex-jugador-de-racing-y-espanyol-al-gent-56035" title="Sylla, ex jugador de Racing y Espanyol, al Gent"><span class='list-link'>Sylla, ex jugador de Racing y Espanyol, al Gent</span></a></li></ul></div></div></div>
								<div class="coldx divCell">
						<div class="sub">	<div class="newsticker"><div><span class="small">10:37</span> <a href="/editorial-y-opinion/las-reglas-del-emperador-6-helenio-herrera-74958">"LAS REGLAS DEL EMPERADOR". (6) HELENIO HERRERA.</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">09:53</span> <a href="/editorial-y-opinion/las-reglas-del-emperador-5-pacho-maturana-74957">"LAS REGLAS DEL EMPERADOR". (5) PACHO MATURANA.</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">16:30</span> <a href="/espana-1division/barcelona-recuperado-el-pase-de-gerard-deulofeu-68749">BARCELONA, RECUPERADO EL PASE DE GERARD DEULOFEU</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">15:40</span> <a href="/espana-3division/don-benito-no-sigue-german-rojas-71182">DON BENITO, NO SIGUE GERMÁN ROJAS</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">15:20</span> <a href="/espana-3division/espanyolb-franco-russo-no-continuara-73636">ESPANYOL"B", FRANCO RUSSO NO CONTINUARÁ</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">15:10</span> <a href="/espana-1division/granada-llega-cedido-iriondo-73797">GRANADA, LLEGA CEDIDO IRIONDO</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">15:00</span> <a href="/espana-3division/rsd-alcala-firma-sempere-73764">RSD ALCALÁ, FIRMA SEMPERE</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">14:15</span> <a href="/espana-2division-b/afe-boiro-gava-y-palencia-no-abonaron-las-deudas-74035">AFE: BOIRO, GAVÀ Y PALENCIA NO ABONARON LAS DEUDAS</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">13:15</span> <a href="/espana-1division/las-palmas-renueva-raul-lizoain-71651">LAS PALMAS, RENUEVA RAÚL LIZOAIN</a>&nbsp;&nbsp;&nbsp;&nbsp;</div></div>
</div><div style="padding-left: 3px; padding-right: 3px;"><div class="block_title" style="margin-top: 3px;">
				<label class="block_title"><h2><span class="be0"><a href="/editorial-y-opinion/">EDITORIAL Y OPINIÓN</a></span><span class="ecc_autore a23"> de MAROGAR .</span></h2></label>
				<div class="body">
					<h3 style="font-size:120%;"><a href="/editorial-y-opinion/las-reglas-del-emperador-6-helenio-herrera-74958"><b>"LAS REGLAS DEL EMPERADOR". (6) HELENIO HERRERA.</b></a></h3>
					<div class="small">&ldquo;Pel&eacute; es un viol&iacute;n; Di St&eacute;fano, la orquesta entera&rdquo;. (Helenio Herrera).

&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; En &ldquo;La suela de mis zapatos&rdquo;, el director de cine Gonzalo Su&aacute;rez detallaba aspectos desconocidos del entrenador H.H. (Helenio Herrera), por cuanto &eacute;s...
						<div class="clear"></div>
					</div>
				</div>
			</div><div align="center">
	<table align="center" width="100%">
		<tr>
			<td align="left"><script type="text/javascript">getBannerJS('160x60_b');</script>
</td>
			<td align="right"><script type="text/javascript">getBannerJS('160x60_b');</script>
</td>
		</tr>
	</table>
</div>
<div style="text-align: center; width: 336px; height: 280px; padding: 3px 0px 3px 0px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 336px; height: 280px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="336x280_as"
data-ad-type="text_image"
google-color-border="FFFBE1"
google-color-bg="FFFBE1"
google-color-link="020074"
google-color-text="000000"
google-color-url="020074"
google-ui-features="rc:6"
></ins>
<script>
if (document.cookie.search('TCCInfoCookie') != -1) { (adsbygoogle = window.adsbygoogle || []).push({}); }
</script>
</div>
<div id="toplette" style="margin-bottom: 3px">
	<div class="block_title" style="margin-bottom: 0px;">
		<div class="block_title3">
			<div class="toplettetitle">Más leidas:</div>
			<div id="tfieri" class="nonefreccia" style="margin-right: 7px;"><a href="javascript:toplette('ieri');">AYER</a></div>
			<div id="tfoggi" class="freccia" style="margin-right: 20px;"><a href="javascript:toplette('oggi');">HOY</a></div>
			<div class="clear"></div>
		</div>
	</div>
	<div class="clear"></div>
	<div id="tdoggi" class="toplist">
		<ul class="to">
<li><a href="/editorial-y-opinion/las-reglas-del-emperador-6-helenio-herrera-74958" title="&quot;Las reglas del emperador&quot;. (6) Helenio Herrera.">"Las reglas del emperador". (6) Helenio Herrera.</a></li>		</ul>
	</div>
	<div id="tdieri" class="nonetoplist">
		<ul class="ti">
		</ul>
	</div>
</div>
<div><table width="100%" summary="Colonna di destra (Box+Classifica)">
	<tr>
		<td valign="top">
<div class="block_title bs_block0">
		<label class="block_title"><h2><span class="bs0"><a href="/espana-1division/">ESPAÑA, 1ªDIVISIÓN</a></span></h2></label>
		<div class="body bs_body0">
			<h3 style="font-size: 120%;"><a href="/espana-1division/barcelona-recuperado-el-pase-de-gerard-deulofeu-68749" title="Barcelona, recuperado el pase de Gerard Deulofeu"><b>BARCELONA, RECUPERADO EL PASE DE GERARD DEULOFEU</b></a></h3>
			<div class="small">El FC Barcelona confirm&oacute; que ejecut&oacute; la opci&oacute;n de recompra del pase de Gerard Deulofeu, extremo cedido en la &uacute;ltima campa&ntilde;a, desde el mercado invernal, por el Everton al Milan. El contrato vigente del jugador con la entidad blaugrana alcanza hasta 2019.
&nbsp;<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block1">
		<label class="block_title"><h2><span class="bs1"><a href="/espana-segunda-a/">ESPAÑA, SEGUNDA A</a></span></h2></label>
		<div class="body bs_body1">
			<h3 style="font-size: 120%;"><a href="/espana-segunda-a/real-oviedo-firma-ramon-folch-73789" title="Real Oviedo, firma Ramón Folch"><b>REAL OVIEDO, FIRMA RAMÓN FOLCH</b></a></h3>
			<div class="small">El Real Oviedo confirm&oacute; la contrataci&oacute;n hasta junio de 2019 del volante Ramon Folch (27), quien totaliz&oacute; 39 partidos y 4 goles en el pasado campeonato de Segunda Divisi&oacute;n A con el Reus Deportiu.<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block2">
		<label class="block_title"><h2><span class="bs2"><a href="/espana-2division-b/">ESPAÑA, 2ªDIVISIÓN B</a></span></h2></label>
		<div class="body bs_body2">
			<h3 style="font-size: 120%;"><a href="/espana-2division-b/afe-boiro-gava-y-palencia-no-abonaron-las-deudas-74035" title="AFE: Boiro, Gavà y Palencia no abonaron las deudas"><b>AFE: BOIRO, GAVÀ Y PALENCIA NO ABONARON LAS DEUDAS</b></a></h3>
			<div class="small">La AFE confirm&oacute; que Boiro, Gav&agrave; y Palencia no realizaron el pago de los salarios pendientes a sus jugadores. La RFEF deber&aacute; tomar las medidas oportunas, que pasar&iacute;an por el descenso de categor&iacute;a.<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block3">
		<label class="block_title"><h2><span class="bs3"><a href="/espana-3division/">ESPAÑA, 3ªDIVISIÓN</a></span></h2></label>
		<div class="body bs_body3">
			<h3 style="font-size: 120%;"><a href="/espana-3division/don-benito-no-sigue-german-rojas-71182" title="Don Benito, no sigue Germán Rojas"><b>DON BENITO, NO SIGUE GERMÁN ROJAS</b></a></h3>
			<div class="small">El marcador central Germ&aacute;n Rojas (38) finalmente no competir&aacute; la pr&oacute;xima temporada en el CD Don Benito, seg&uacute;n confirm&oacute; el club extreme&ntilde;o.<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block4">
		<label class="block_title"><h2><span class="bs4"><a href="/europa/">EUROPA</a></span></h2></label>
		<div class="body bs_body4">
			<h3 style="font-size: 120%;"><a href="/europa/hajduk-split-firma-el-ex-barcelonista-borja-lopez-74355" title="Hajduk Split, firma el ex barcelonista Borja López"><b>HAJDUK SPLIT, FIRMA EL EX BARCELONISTA BORJA LÓPEZ</b></a></h3>
			<div class="small">El marcador central Borja L&oacute;pez (23), quien disput&oacute; la pasada temporada 15 partidos con el Barcelona&quot;B&quot; en Segunda B y 1 encuentro de Copa del Rey con el primer plantel blaugrana (ante el H&eacute;rcules), se convierte en nuevo jugador del Hajduk Split.

&nbsp;<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block5">
		<label class="block_title"><h2><span class="bs5"><a href="/latinoamerica/">LATINOAMÉRICA</a></span></h2></label>
		<div class="body bs_body5">
			<h3 style="font-size: 120%;"><a href="/latinoamerica/petrolero-acaba-el-ciclo-de-fabri-68536" title="Petrolero, acaba el ciclo de Fabri"><b>PETROLERO, ACABA EL CICLO DE FABRI</b></a></h3>
			<div class="small">Fabriciano Gonz&aacute;lez &quot;Fabri&quot; deja el banquillo de Petrolero dos meses despu&eacute;s de asumir su direcci&oacute;n. El equipo es colista en el campeonato boliviano. Su reemplazante ser&aacute; &Oacute;scar Garvizu, hasta ahora ayudante t&eacute;cnico.
<div class="clear"></div>
			</div>
		</div>
	</div>					</td>
	</tr>
</table>
<div align="left" class="newstickerex small" style="line-height: 18px;"><div align="center"><img src="https://tmw-static.tccstatic.com/template/todomercadoweb.es/default/img/rss_tmw.png" width="135" height="21" alt="" style="border:0px;"></div><div class="tmw_link" style="border-bottom:1px solid #ffffff;"><span class="date">17:28</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-214183" rel="nofollow" target="_blank">Unión, acuerdo con Madelón</a></div><div class="tmw_link" style="border-bottom:1px solid #ffffff;"><span class="date">17:20</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-214179" rel="nofollow" target="_blank">OFICIAL: Oriente Petrolero, llega cedido Lujano</a></div><div class="tmw_link" style="border-bottom:1px solid #ffffff;"><span class="date">17:12</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-214181" rel="nofollow" target="_blank">Getafe"B", renueva Calderón</a></div><div class="tmw_link" style="border-bottom:1px solid #ffffff;"><span class="date">17:04</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-214180" rel="nofollow" target="_blank">West Ham United, Enner Valencia ya viaja a Monterrey</a></div><div class="tmw_link" style="border-bottom:1px solid #ffffff;"><span class="date">16:56</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-214182" rel="nofollow" target="_blank">Real Sociedad, Yuri Berchiche pasa reconocimiento médico con el PSG</a></div><div class="tmw_link" style="border-bottom:1px solid #ffffff;"><span class="date">16:48</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-214178" rel="nofollow" target="_blank">OFICIAL: Sheffield United, firma Stearman</a></div><div class="tmw_link" style="border-bottom:1px solid #ffffff;"><span class="date">16:40</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-214177" rel="nofollow" target="_blank">Santos, Vítor Bueno de siete a nueve meses baja</a></div><div class="tmw_link" style="border-bottom:1px solid #ffffff;"><span class="date">16:32</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-214176" rel="nofollow" target="_blank">Genoa, Lapadula objetivo para el ataque</a></div><div class="tmw_link" style="border-bottom:1px solid #ffffff;"><span class="date">16:24</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-214175" rel="nofollow" target="_blank">OFICIAL: Universidad de Chile, regresa Seymour</a></div><div class="tmw_link" style="border-bottom:1px solid #ffffff;"><span class="date">16:16</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-214174" rel="nofollow" target="_blank">OFICIAL: Alcorcón, se incorpora Borja Domínguez</a></div></div></div></div>					</div>
							</div>
			</div>
			<div style="clear:left;"></div>
			<div class="novis soprafooter">
				<table width="100%" class="small" summary="Sopra Footer">
					<tr>
						<td align="left">&nbsp;&nbsp;&nbsp;Editor: José M.Díaz</td>
						<td align="right"><a href="/privacy">Política de privacidad</a> |  <a href="/utilizzo-dei-cookies">Cookie policy</a>&nbsp;&nbsp;&nbsp;</td>
					</tr>
				</table>
			</div>
			<div class="footer">
				<div class="small ecc_network_list" style="padding: 5px; text-align: justify;">
<b>Network TUTTO mercato WEB</b>:&nbsp;<a target="_blank" style="display: inline-block; font-weight: bold;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tmwradio.com">TMW Radio</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=todomercadoweb.es">TODO mercado WEB</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=transfermarketweb.com">TRANSFER market WEB</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=firenzeviola.it">Firenze Viola</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=lalaziosiamonoi.it">La Lazio Siamo Noi</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=milannews.it">Milan News</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=torinogranata.it">Torino Granata</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttob.com">Tutto B</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttojuve.com">Tutto Juve</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttolegapro.com">Tutto Lega Pro</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttonapoli.net">Tutto Napoli</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=vocegiallorossa.it">Voce Giallorossa</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=bernabeudigital.com">Bernabeu Digital</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=24oredisport.com">24 ore di sport</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=amaranta.it">Amaranta</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=basketissimo.com">Basketissimo</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=bolognanews.net">Bologna News</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=calabriagol.it">Calabria Gol</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=calcissimo.com">Calcissimo</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=catanzarosport24.it">Catanzaro Sport 24</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=claudionassi.com">Claudio Nassi</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=corrierespione.it">Corriere Spione</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=fcinternews.it">FC Inter News</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=forzaakragas.it">Forza Akragas</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=footballscout24.it">FootballScout24</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=genoanews1893.it">Genoa News 1893</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=ilsensodelgol.it">Il Senso del Gol</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=leccecalcioweb.it">Lecce Calcio Web</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=lombardiacalcio.it">Lombardia Calcio</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=messinanelpallone.it">Messina Nel Pallone</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=monza-news.it">Monza News</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=noesolofutbol.com">No E Solo Futbol</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=notiziariocalcio.com">Notiziario del Calcio</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=palermo24.net">Palermo 24</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=pallavolissimo.com">Pallavolissimo</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=parmalive.com">Parma Live</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=perugia24.net">Perugia 24</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=pianetabasket.com">Pianeta Basket</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=pianetabologna.it">Pianeta Bologna</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=sampdorianews.net">Sampdoria News</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=sportnewstrapani.it">Sport News Trapani</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=ternananews.it">Ternana News</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttoascolicalcio.it">Tutto Ascoli Calcio</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttoatalanta.com">Tutto Atalanta</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttoavellino.it">Tutto Avellino</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttobari.com">Tutto Bari</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttobenevento.it">Tutto Benevento</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttobrescia.it">Tutto Brescia</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttocalciopuglia.com">Tutto Calcio Puglia</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttocagliari.net">Tutto Cagliari</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttocasertana.it">Tutto Casertana</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttocatanianews.com">Tutto Catania News</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttocesena.it">Tutto Cesena</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttochampions.it">Tutto Champions</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttochievoverona.it">Tutto Chievo Verona</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttocoppaamerica.com">Tutto Coppa America</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttocremonese.com">Tutto Cremonese</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttoempoli.com">Tutto Empoli</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttoentella.com">Tutto Entella</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttoeuropei.com">Tutto Europei</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttofantacalcio.it">Tutto Fantacalcio</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttofidelis.it">Tutto Fidelis</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttofoggiacalcio.com">Tutto Foggia Calcio</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttofrosinone.com">Tutto Frosinone</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttohellasverona.it">Tutto Hellas Verona</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttojuvestabia.it">Tutto Juve Stabia</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttolaquila.it">Tutto L'Aquila</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttolatina.com">Tutto Latina</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttomantova.it">Tutto Mantova</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttomatera.com">Tutto Matera</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttomondiali.it">Tutto Mondiali</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttonazionali.com">Tutto Nazionali</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttonocerina.com">Tutto Nocerina</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttonovara.it">Tutto Novara</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttopalermo.net">Tutto Palermo</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttopescaracalcio.com">Tutto Pescara Calcio</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttopisa.it">Tutto Pisa</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttopordenone.com">Tutto Pordenone</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttopotenza.com">Tutto Potenza</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttoreggina.com">Tutto Reggina</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttosalernitana.com">Tutto Salernitana</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttosassuolocalcio.com">Tutto Sassuolo Calcio</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttosienacalcio.com">Tutto Siena Calcio</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttosportimolese.com">Tutto Sport Imolese</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttotritiumgiana.com">Tutto Tritium Giana</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttoturris.com">Tutto Turris</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttoudinese.it">Tutto Udinese</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=calcio2000.it">Calcio2000</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tmwmagazine.com">TMW magazine</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=soccerstars.net">Soccer Stars</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tifonet.it">TIFO-Net</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=novantesimo.it">Novantesimo</a></div>
Esfutbol.net - Todos los derechos reservados - <a href="/?action=page&amp;id=1">Aviso Legal</a> - Contacto: <a href="/contactos/">esfutbol@esfutbol.net</a><br>
Editor: José M.Díaz. C/Marià Aguiló 56-1°. 08205 Sabadell (Barcelona)
			</div>
		</div>
				<style>
	#TCCInfoCookie { display: none; z-index: 9999999999; width: 100%; text-align: center; color: #ffffff !important; font-weight: bold; padding: 10px 0; background-color: rgba(0, 0, 0, 0.75); bottom: 0; position: fixed; };
	#TCCInfoCookie a:hover { color: #ffffff !important; }
	#TCCInfoCookie span { cursor: pointer; }
</style>
<div id="TCCInfoCookie">
	<div><b>Uso de Cookies</b></div>
	<a style="color: #ffffff !important;" href="//www.esfutbol.net/politica-de-cookies">Utilizamos cookies propias y de terceros para elaborar información estadística y mostrarle publicidad personalizada a través del análisis de su navegación.<br>Si continúa navegando acepta su uso. Más información y política de cookies.</a>
	<br><span onclick="document.getElementById('TCCInfoCookie').style.display = 'none';">CERRAR</span>
</div>	</body>
</html>
