
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
	<head>
		<title>&iquest;Existe, o no, la preparaci&oacute;n f&iacute;sica en el f&uacute;tbol? - esFutbol.net</title>		<meta name="description" content="&amp;ldquo;El conocimiento descansa no s&amp;oacute;lo sobre la verdad, sino tambi&amp;eacute;n sobre el error&amp;rdquo; (Carl Jung).

Hasta."><meta property="twitter:card" content="summary"><meta name="twitter:site" content="@esfutbolnet"><meta name="twitter:creator" content="@esfutbolnet"><meta property="og:title" content="&iquest;Existe, o no, la preparaci&oacute;n f&iacute;sica en el f&uacute;tbol?"><meta property="og:type" content="article"><meta property="og:url" content="http://www.esfutbol.net/editorial-y-opinion/existe-o-no-la-preparacion-fisica-en-el-futbol-74936"><meta property="og:description" content="&amp;ldquo;El conocimiento descansa no s&amp;oacute;lo sobre la verdad, sino tambi&amp;eacute;n sobre el error&amp;rdquo; (Carl Jung).

Hasta octavos de final en &amp;ldquo;Champions&amp;rdquo;, el Barcelona es el segundo..."><meta name="language" content="es"><meta name="theme-color" content="#FFDF00">		<link rel="stylesheet" media="print" href="http://net-static2.tccstatic.com/template/esfutbol.net/tmw/css/print.css"><link rel="canonical" href="http://www.esfutbol.net/editorial-y-opinion/existe-o-no-la-preparacion-fisica-en-el-futbol-74936"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.esfutbol.net/editorial-y-opinion/existe-o-no-la-preparacion-fisica-en-el-futbol-74936/"><link rel="shortcut icon" href="http://net-static2.tccstatic.com/template/esfutbol.net/img/favicon.ico"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.esfutbol.net/rss">		<!-- Meta dati che vanno bene per tutti i layout -->
<meta http-equiv="Content-Type" content="text/html; charset=utf-8">
<style type="text/css">
.testo_align a {
	font-weight: bold;
}
</style>
		<link rel="stylesheet" type="text/css" href="http://net-static2.tccstatic.com/template/esfutbol.net/img-css-js/90f986e854d6aa7bbb6b12840f1f9ff5.css">
<script type="text/javascript" src="http://net-static2.tccstatic.com/template/esfutbol.net/tmw/img-css-js/cd4599603d4dfb3b50118a95319d5d0e.js"></script>
<script type="text/javascript" src="http://net-expire2.tccstatic.com/storage/esfutbol.net/banner.js"></script>
<script type="text/javascript">
	var banner_url   = 'http://net-storage2.tccstatic.com';
	var banner_async = new Array();
	function asyncLoad()
	{
		var scripts = [
				"http://connect.facebook.net/es_ES/all.js#xfbml=1",
				"http://platform.twitter.com/widgets.js",
			];
		(function(array) {
			for (var i = 0, len = array.length; i < len; i++) {
				var elem = document.createElement('script');
				elem.type = 'text/javascript';
				elem.async = true;
				elem.src = array[i];
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(elem, s);
			}
		})(scripts);

		var b = document.getElementsByTagName("DIV");

		for (var i=0; i < b.length; i++)
		{
			if (b[i].className.match(/tccbanner/i))
			{
				var id = b[i].className.split(' ');
				if (banner_async[id[1]]!==undefined) b[i].innerHTML = banner_async[id[1]];
			}
		}

			TCCInfoCookie('esfutbol.net');
	}
	if (window.addEventListener) window.addEventListener("load", asyncLoad, false);
	else if (window.attachEvent) window.attachEvent("onload", asyncLoad);
	else window.onload = asyncLoad;
</script>
				<!-- Da includere in ogni layout -->
<script type="text/javascript">
	function file_exists(url)
	{
		var req = this.window.ActiveXObject ? new ActiveXObject("Microsoft.XMLHTTP") : new XMLHttpRequest();
		if (!req) {
			return false;
			throw new Error('XMLHttpRequest not supported');
		}
		req.open('GET', url, false);	/* HEAD è generalmente più veloce di GET con JavaScript */
		req.send(null);
		if (req.status == 200) return true;
		return false;
	}

	function getQueryParam(param)
	{
		var result = window.location.search.match(new RegExp("(\\?|&)" + param + "(\\[\\])?=([^&]*)"));
		return result ? result[3] : false;
	}

	/* Settaggio delle variabili */
	var online    = '13';
	var indirizzo = window.location.pathname.split('/');
	var word      = getQueryParam('word');
	var azione    = 'read';
	var idsezione = '77';
	var key       = '';
	var key2      = '';

	/* Settaggio della searchbar (con titoletto) */
	var searchbar = false;
	if (indirizzo[1]!='' && word=='') searchbar = indirizzo[1].replace(/-/gi, " ").replace(/_/gi, " ").toUpperCase();
	else if (azione=='search')
	{
		searchbar = 'Búsqueda';
		if (word!=false && word!='') searchbar = searchbar + ' por ' + word.toUpperCase();
	}
	else if (azione=='contatti') searchbar = azione.toUpperCase();
	indirizzo = indirizzo[1].replace("-", "");
	if(word==false) word = '';

	/* Settaggio della zona per banner Leonardo */
	var zonaLeonardo = (azione=='index') ? 'home' : 'genr';

	/* Inclusione del css personalizzato per key */
	if (key!='')
	{
		var cssKey1 = 'http://net-static2.tccstatic.com/template/esfutbol.net/css/'+key+'.css';
		if (file_exists(cssKey1)!=false) document.write('<link rel="stylesheet" type="text/css" href="'+cssKey1+'">');
		else
		{
			var cssKey2 = 'http://net-static2.tccstatic.com/template/esfutbol.net/css/'+key2+'.css';
			if(file_exists(cssKey2)!=false) document.write('<link rel="stylesheet" type="text/css" href="'+cssKey2+'">');
		}
	}
</script>
			</head>
	<body>
		<div id="fb-root"></div>
				<script type="text/javascript">
		if (document.cookie.search('TCCInfoCookie') != -1){
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-1407421-19', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		}
		</script>
<div class="checkMobile"><a href="http://m.esfutbol.net/?mob=1" style="color: #ffffff;"><b>VERSIONE MOBILE</b></a></div>		<div class="centra">
			<table width="100%" align="center" class="bar small" summary="Men&ugrave; alto">
	<tr>
		<td align="left" class="header-list sx">
						<ul><li class="topsxfisso0 no"><a href="http://www.esfutbol.net/"><span>HOME</span></a></li><li class="topsxfisso2"><a href="http://www.esfutbol.net/newsticker/"><span>NEWS TICKER</span></a></li><li class="topsxfisso3"><a href="http://www.esfutbol.net/network/"><span>NETWORK</span></a></li><li class="topsxfisso4"><a href="http://www.tmwradio.com" target="_blank" rel="nofollow"><span>TMW RADIO</span></a></li></ul>		</td>
		<td align="right" class="header-list dx">
			<ul><li class="topdxfisso0"><a href="/calendario_clasificacion/" rel="nofollow"><span>CALENDARIO</span></a></li><li class="topdxfisso1"><a href="/contactos/"><span>CONTACTOS</span></a></li><li class="topdxfisso2"><a href="/mobile/"><span>MÓVIL</span></a></li><li class="topdxfisso3 no"><a href="/info_rss/"><span>RSS</span></a></li></ul>
		</td>
		<td align="center">
&nbsp;		</td>
	</tr>
</table>
<div class="bar_bottom"><table width="100%" summary="Intestazione">
	<tr>
		<td align="left" valign="top">
			<div class="logod"><a href="/"><span class="alt">esfutbol.net</span></a></div>
			<table width="100%" align="center" summary="Utenti online" class="novis">
				<tr>
					<td align="left" class="small">&nbsp;Lunes 13 Marzo 2017						
					</td>
					<td align="right" class="small">
					<span class="ecc_utenti_online"><script type="text/javascript"> if(online!='0') document.write('Usuarios en línea: ' + online); </script></span>
					</td></tr>
			</table>
		</td>
		<td align="right" valign="top" class="novis"><script type="text/javascript">getBannerJS('728x90');</script>
</td>
	</tr>
</table></div>			<div class="sub novis" style="padding-bottom:3px;" align="center"></div>
						<div>
			<table align="center" width="100%" class="sub" style="text-align:left; font-size:20px; font-style:italic;" summary="Ricerca">
				<tr>
					
<td align="left" style="padding-left:8px;">
	<div id="annuncio_searchbar"></div>
	<script type="text/javascript">
		if(searchbar!=false)
		{
			document.write(searchbar);
			document.getElementById("annuncio_searchbar").style.display = "none";
		}
	</script>
</td>
<td align="right" width="330" nowrap="nowrap">
	<form action="/busqueda/" method="get" name="form">
	<table align="right" summary="Form ricerca">
		<tr>
			<td style="padding-right:7px;"><input type="text" name="word" value="" id="wordsearchform" style="width:250px;" class="small input"></td>
			<td style="padding-right:3px;" valign="top"><input type="submit" name="invio" value=" Búsqueda " class="small"></td>
		</tr>
	</table>
	</form>
	<script type="text/javascript">
		document.getElementById("wordsearchform").value = word;
	</script>
</td>				</tr>
			</table>
			</div>
			<div>
				<table width="100%" align="center" summary="Corpo del sito">
					<tr>
													<td valign="top" class="colsx"><div>
								<div class='block_title'>
	<label class='block_title2'><span><a href="/" title="Últimas noticias">HOME</a></span></label>
	<div class="menu">
		<a href="http://www.esfutbol.net/espana-1division/" class="m65" id="mespana1division" title="Últimas noticias España, 1ªDivisión"><span></span>España, 1ªDivisión</a><a href="http://www.esfutbol.net/espana-segunda-a/" class="m66" id="mespanasegundaa" title="Últimas noticias España, Segunda A"><span></span>España, Segunda A</a><a href="http://www.esfutbol.net/espana-2division-b/" class="m67" id="mespana2divisionb" title="Últimas noticias España, 2ªDivisión B"><span></span>España, 2ªDivisión B</a><a href="http://www.esfutbol.net/espana-3division/" class="m68" id="mespana3division" title="Últimas noticias España, 3ªDivisión"><span></span>España, 3ªDivisión</a><a href="http://www.esfutbol.net/otras-competiciones/" class="m69" id="motrascompeticiones" title="Últimas noticias Otras Competiciones"><span></span>Otras Competiciones</a><a href="http://www.esfutbol.net/europa/" class="m70" id="meuropa" title="Últimas noticias Europa"><span></span>Europa</a><a href="http://www.esfutbol.net/latinoamerica/" class="m71" id="mlatinoamerica" title="Últimas noticias Latinoamérica"><span></span>Latinoamérica</a><a href="http://www.esfutbol.net/editorial-y-opinion/" class="m77" id="meditorialyopinion" title="Últimas noticias Editorial y Opinión"><span></span>Editorial y Opinión</a>	</div>
</div>

<script type="text/javascript"><!-- Questa serve per evidenziare la riga corretta del menù -->
	var mindirizzo = document.getElementById('m'+indirizzo);
	if (mindirizzo!==undefined && mindirizzo!==null) mindirizzo.classList.add("selected");
</script>

<div class="buttons">
	<table><tbody>
				<tr>
				<td style="height: 21px important!; padding-top: 1px; overflow: hidden;"><a target="_blank" href="https://www.facebook.com/100000829461260"><span class="social social-facebook">&nbsp;</span></a></td>
				<td><div class="fb-like" data-href="http://www.facebook.com/pages/esfutbolnet/100000829461260" data-send="false" data-layout="button_count" data-show-faces="true" data-action="like" data-width="142px"></div></td>
			</tr>
				<tr>
				<td style="height: 21px important!; overflow:hidden;"><a target="_blank" href="https://twitter.com/esfutbolnet"><span class="social social-twitter">&nbsp;</span></a></td>
				<td><a href="https://twitter.com/esfutbolnet" class="twitter-follow-button" data-show-count="true" data-show-screen-name="false" data-lang="es" data-width="142px">&nbsp;</a></td>
			</tr>
		</tbody></table>
</div><div style="padding: 0px 0px 3px 0px;">
<script type="text/javascript">getBannerJS('160x60_a');</script>
</div>
<div style="padding: 0px 0px 3px 0px;">
<script type="text/javascript">getBannerJS('160x60_a');</script>
</div>
<div style="padding: 0px 0px 3px 0px;">
<script type="text/javascript"><!--
google_ad_client = "pub-1849572464300268";
google_ad_width = 160;
google_ad_height = 600;
google_ad_format = "160x600_as";
google_ad_type = "text_image";
google_ad_channel = "6536199145";
google_color_border = "ffffff";
google_color_bg = "ffffff";
google_color_link = "020074";
google_color_text = "000000";
google_color_url = "020074";
google_ui_features = "rc:6";
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
								<div class="tc_c date"><a href="http://www.tuttomercatoweb.com/network/" rel="nofollow" target="_blank">Daily Network<br>&copy;2017</a></div>
							</div></td>
											<td valign="top" class="corpo"><div><div>
	<table class="background" width="100%" summary="Sezione articolo">
		<tr>
			<td align="left" class="background" style="border-right: none;">EDITORIAL Y OPINIÓN</td>
			<td align="right" class="background" style="border-left: none;">
					</td>
		</tr>
	</table>
</div>
<!-- Inizio Articolo -->
<div role="main" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="articleSection" content="Editorial y Opinión">
	<h1 itemprop="headline name" class="titolo">¿Existe, o no, la preparación física en el fútbol?</h1>
	<div class="testo">
				<div class="data small" style="margin-bottom:3px;">
			<span itemprop="datePublished" content="2017-03-09 00:30:01" datetime="2017-03-09 00:30:01">09.03.2017 00:30</span>&nbsp;de&nbsp;<span class="contatta"><a href="/contactos/?idutente=23&amp;id=74936"><u>MAROGAR .</u></a></span>			<span class="ecc_count_read">
			&nbsp;artículo leído 107 veces			</span>
		</div>
				<div align="center" style="margin: 14px 0;" class="banner_468x60_read_top"></div>
		<div class="testo_align">
									<span itemprop="articleBody"><p>&ldquo;El conocimiento descansa no s&oacute;lo sobre la verdad, sino tambi&eacute;n sobre el error&rdquo; (Carl Jung).</p>

<p>Hasta octavos de final en &ldquo;Champions&rdquo;, el Barcelona es el segundo equipo en posesi&oacute;n de pelota con el 61% y el &uacute;ltimo en metros recorridos, unos 747.102 metros (Marca.com, 23.02.17). Es curioso que Bayern M&uuml;nich sea el primero en posesi&oacute;n con 66% y el 8&ordm; en recorrido: 765.231 metros. El Borussia de Dormund, segundo en metros recorridos con 794.429 euros y tercero en posesi&oacute;n con el 60%. Es meritorio que el Atl&eacute;tico de Madrid sea el equipo que m&aacute;s corre, 821.434 metros y de los &uacute;ltimos en posesi&oacute;n, con un 49%, en el puesto n&uacute;mero 12. Quiz&aacute;s concretar la armon&iacute;a del Real Madrid, con el 53% de posesi&oacute;n en el puesto 8&ordm;; y el puesto n&uacute;mero 11 en recorrido, con 756.650 metros. En un entrenamiento &ldquo;integrado&rdquo;, tanto la preparaci&oacute;n t&eacute;cnica, la t&aacute;ctica, la estrategia, la f&iacute;sica y la mental son partes de un todo, ninguna debe prevalecer sobre las dem&aacute;s. &nbsp;Me apoyo en Menotti: &ldquo;La preparaci&oacute;n f&iacute;sica, la alimentaci&oacute;n, todas esas cosas son muy interesantes y se hacen importantes s&oacute;lo si se toma como prioridad aprender todos los d&iacute;as a jugar al f&uacute;tbol&hellip; El f&uacute;tbol es un juego colectivo e individual, vertical y horizontal, es acelerado y es lento, es la suma de todos esos factores y no uno&hellip; Y se basa en conceptos claros. Se les hace creer a los pibes que no juegan bien porque no hicieron pretemporada, pero es un insulto a la inteligencia. Porque si se tratara s&oacute;lo de estar f&iacute;sicamente bien preparado, cualquier joven que se agarrara en la calle y se lo entrenara podr&iacute;a jugar bien al f&uacute;tbol&hellip; En un mano a mano gana el m&aacute;s h&aacute;bil, no el m&aacute;s fuerte&rdquo;.</p>

<p>Seiru-lo, preparador f&iacute;sico del Bar&ccedil;a asever&oacute; a Angel Cappa: &ldquo;La preparaci&oacute;n f&iacute;sica no existe&hellip; Cappa asegur&oacute;: &ldquo;Dec&iacute;a el doctor Oliva que sentirse cansado no es estar cansado. El cansancio es, en parte, psicol&oacute;gico. Influye mucho el estado de &aacute;nimo. Nunca se ve un equipo que ganando 4-0 est&eacute; cansado&hellip; Lo curioso es que de preparaci&oacute;n f&iacute;sica no habla nadie, salvo cuando pierde el equipo. Ah&iacute; s&iacute; se justifica todo&rdquo;. Seiru-lo reforz&oacute;: &ldquo;Cuando un jugador da dos pases malos, la soluci&oacute;n no es correr, sino pararse para recuperarse&hellip; Utilizar las pesas de forma gen&eacute;rica, en movimientos y en cargas que son muy ajenas al f&uacute;tbol, es un error. Y eso le provoca sobrecargas. La musculaci&oacute;n hay que usarla para mejorar la fuerza enfocada al f&uacute;tbol, no gen&eacute;ricamente&hellip; el bal&oacute;n a&ntilde;ade el elemento coordinativo que luego utilizas en el campo&hellip; todo es diferente si metes un bal&oacute;n por medio&hellip; Por eso la preparaci&oacute;n f&iacute;sica del f&uacute;tbol hay que hacerla con bal&oacute;n siempre... La cuesti&oacute;n no es coger fuerza en las piernas, sino adaptar la musculaci&oacute;n a lo que luego vas a hacer en el campo. Lo contrario genera lesiones, pues el m&uacute;sculo no est&aacute; preparado&rdquo;. (&hellip;) &ldquo;Mucha culpa la tenemos nosotros, los preparadores f&iacute;sicos, porque para ser diferentes hemos inventado cosas que da&ntilde;an a los jugadores&rdquo;.</p>

<p>El Real Madrid empez&oacute; a perder algunos partidos en enero 2017, despu&eacute;s de estar un per&iacute;odo de 40 encuentros en 2016 sin caer derrotado. Justo cuando perdi&oacute;, sali&oacute; el &ldquo;hombre del saco&rdquo; con su tema favorito de la preparaci&oacute;n f&iacute;sica. En los equipos nadie previ&oacute; los esfuerzos adicionales de los jugadores con las Selecciones en el verano y la acumulaci&oacute;n de cansancio &ldquo;invisible&rdquo;. El d&iacute;a 1 de marzo pasado lo pudimos comprobar de manera efectiva, el Real Madrid jugaba en el Santiago Bernabeu contra Las Palmas. Al inicio de la segunda parte, expulsaron a Bale y el Real Madrid compiti&oacute; con 10 hombres, con un marcador 1-3 a favor de Las Palmas. El Real Madrid lleg&oacute; a empatar a 3 goles al final del partido, con mucho esfuerzo, con gran entusiasmo, con una fuerza de equipo encomiable. Pero se lleg&oacute; a asegurar que &ldquo;el Real Madrid no est&aacute; bien f&iacute;sicamente&rdquo; &iquest;Se puede empatar a tres tantos un partido en inferioridad num&eacute;rica si f&iacute;sicamente no se est&aacute; en condiciones y no se juega en bloque?</p>

<p>Pedro G&oacute;mez, preparador f&iacute;sico del Albacete escribi&oacute;: &ldquo;&iquest;En un contexto en el que se dan aproximadamente 1.000-1.500 cambios de movimientos por partido/jugador con una frecuencia de ocurrencia cada 3,5 segundos, donde cada cambio de direcci&oacute;n somete al cuerpo humano y sus estructuras a una carga 5 veces superior a su peso, y cada recepci&oacute;n despu&eacute;s de un salto eleva a 10 esta carga, &iquest;de verdad os vais a atrever a no preparar concienzudamente las estructuras anat&oacute;mico funcionales de vuestros jugadores? &iquest;no resulta coherente defender un f&uacute;tbol en constante evoluci&oacute;n &ldquo;f&iacute;sica&rdquo;? &nbsp;El autor, a pesar de todo, no quiere ser mal entendido: &ldquo;Un gramo de tejido cerebral pesa m&aacute;s que 80 kilogramos de m&uacute;sculo (Signorini)&rdquo;; &ldquo;Los partidos no los gana el equipo que mejor se encuentra f&iacute;sicamente sino aquel que logra imponer sus conceptos colectivos y futbol&iacute;sticos al rival&rdquo;; &ldquo;&iquest;Cre&eacute;is que es justo evaluar a un pez por su capacidad para trepar un &aacute;rbol?&rdquo; (...) &ldquo;&iquest;Por qu&eacute; entonces nos empe&ntilde;amos en evaluar la utilidad de la preparaci&oacute;n f&iacute;sica en base a su capacidad para ganar partidos?&rdquo;</p>

<p>El Real Madrid defend&iacute;a un 3-1 en N&aacute;poles el d&iacute;a 7 de marzo para &ldquo;Champions League&rdquo; y las cr&oacute;nicas hablan de &ldquo;atropellamiento en los primeros 45 minutos&rdquo; porque los italianos corrieron 6 kil&oacute;metros m&aacute;s y marcaron un gol. En la segunda parte &ldquo;Zidane les pidi&oacute; que jugaran en campo del N&aacute;poles, que juntaran l&iacute;neas y subieran un punto de intensidad&rdquo;. Los dos goles de cabeza de Ramos &ldquo;desmoronaron al N&aacute;poles&rdquo;, que ya no inquiet&oacute; a Keylor, de los 11 remates de la primera parte pasaron a 2 en la segunda. Zidane concluy&oacute;: &ldquo;Hemos ganado y ya est&aacute;&rdquo;. Al d&iacute;a siguiente, el Barcelona deb&iacute;a superar un 4-0 al Par&iacute;s Saint Germain. El Barcelona no se distingue por su potencia f&iacute;sica, ganaba en el Camp Nou por 3-1 en el minuto 85 y acab&oacute; ganando por 6-1 superando la eliminatoria. &iquest;Circunstancias ajenas a la preparaci&oacute;n f&iacute;sica? Por supuesto, 2 penaltis, alg&uacute;n regalo del PSG y del &aacute;rbitro, pero lucha, esfuerzo, tozudez que les dio el triunfo final. Una vez m&aacute;s, con estos ejemplos, &iquest;se puede concluir que el f&uacute;tbol es algo m&aacute;s que preparaci&oacute;n f&iacute;sica&hellip;? En este caso espec&iacute;fico, gan&oacute; el equipo que quiso ganar; y perdi&oacute; el que m&aacute;s m&eacute;ritos hizo para perder a base de repliegues absolutos...</p>

<p>Salamanca, 10 de marzo de 2017</p>
</span>
								</div>
		<div class="clear"></div>
				<div class="link novis">
			<ul><li class="read0"><a href="http://www.tmwradio.com/diretta/" class="read0"  target="_blank" rel="nofollow"><span>ASCOLTA TMWRADIO.com - TUTTOMERCATOWEB DA ASCOLTARE</span></a></li></ul>		</div>
		<div class="novis" style="margin-bottom: 4px;">
				<div style="float: left; margin-right: 4px;">
				<div class="fb-share-button" data-href="http://www.esfutbol.net/editorial-y-opinion/existe-o-no-la-preparacion-fisica-en-el-futbol-74936" data-layout="button_count"></div>
			</div>
				<div style="float: left; margin-right: 4px;">
				<a href="https://twitter.com/share" class="twitter-share-button" data-lang="es">&nbsp;</a>
			</div>
				<div class='clear'></div>
		</div>
	</div>
</div>
<!-- Fine Articolo -->
<div class="novis">
	<div align="center" class="banner_468x60_read"><script type="text/javascript">getBannerJS('468x60_read');</script>
</div>
	<div class="banner_300x250_read"></div>

	<div style="float:left;">
		<div class="icone">
			<ul>
				<li class="stampa"><a href="javascript:this.print();">Imprima la noticia</a></li>
				<li class="invia"><a href="/contactos/?id=74936">Envíe a un amigo</a></li>
				<li class="mobile"><a target="_blank" href="/mobile/">Acceso móvil</a></li>
			</ul>
		</div>
		<div align="center" style="margin-top:3px;"></div>
	</div>
	<div class="clear"></div>
</div>
<br><div class="novis"><div class="background">Otras noticias - Editorial y Opinión</div>
<div>
	<table width="100%">
		<tr>
		<td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">09.03.2017 00:30</span><br><a href="/editorial-y-opinion/existe-o-no-la-preparacion-fisica-en-el-futbol-74936" title="¿Existe, o no, la preparación física en el fútbol?"><b><span class='list-link'>¿Existe, o no, la preparación física en el fútbol?</span></b></a></td><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">03.03.2017 09:27</span><br><a href="/editorial-y-opinion/el-entrenador-luis-enrique-quiere-descansar-74935" title="El entrenador Luis Enrique quiere descansar..."><b><span class='list-link'>El entrenador Luis Enrique quiere descansar...</span></b></a></td></tr><tr><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">27.02.2017 15:25</span><br><a href="/editorial-y-opinion/yosoyclaudioranieri-74934" title="¡#YoSoyClaudioRanieri!"><b><span class='list-link'>¡#YoSoyClaudioRanieri!</span></b></a></td><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">23.02.2017 09:51</span><br><a href="/editorial-y-opinion/el-futbol-es-de-letras-74933" title="¿El fútbol es de letras?"><b><span class='list-link'>¿El fútbol es de letras?</span></b></a></td></tr><tr><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">18.02.2017 11:49</span><br><a href="/editorial-y-opinion/empujadores-en-el-futbol-74932" title="&quot;Empujadores&quot; en el fútbol."><b><span class='list-link'>&quot;Empujadores&quot; en el fútbol.</span></b></a></td><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">13.02.2017 21:28</span><br><a href="/editorial-y-opinion/a-mejorar-la-neurovision-en-el-futbol-74931" title="A mejorar la &quot;Neurovisión&quot; en el fútbol"><b><span class='list-link'>A mejorar la &quot;Neurovisión&quot; en el fútbol</span></b></a></td></tr><tr><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">09.02.2017 22:19</span><br><a href="/editorial-y-opinion/futbol-esceptico-74930" title="Fútbol escéptico."><b><span class='list-link'>Fútbol escéptico.</span></b></a></td><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">05.02.2017 22:48</span><br><a href="/editorial-y-opinion/predeterminar-acciones-al-futbolista-74929" title="¿&quot;Predeterminar&quot; acciones al futbolista?"><b><span class='list-link'>¿&quot;Predeterminar&quot; acciones al futbolista?</span></b></a></td></tr><tr><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">30.01.2017 23:02</span><br><a href="/editorial-y-opinion/aficionado-por-que-me-pitas-74928" title="Aficionado... ¿por qué me pitas?"><b><span class='list-link'>Aficionado... ¿por qué me pitas?</span></b></a></td><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">27.01.2017 00:38</span><br><a href="/editorial-y-opinion/futuro-de-una-pasion-74927" title="¿Futuro de una pasión...?"><b><span class='list-link'>¿Futuro de una pasión...?</span></b></a></td><td>&nbsp;</td><td>&nbsp;</td>		</tr>
	</table>
</div><script type="text/javascript">getBannerJS('468x60_1');</script>
<div class="background">Otras noticias</div>
<div class="list"><ul>
<li>&nbsp;<span class="small date">09.03.2017 00:30 - </span><a href="/editorial-y-opinion/existe-o-no-la-preparacion-fisica-en-el-futbol-74936" title="¿Existe, o no, la preparación física en el fútbol?"><span class='list-link'>¿Existe, o no, la preparación física en el fútbol?</span></a></li><li>&nbsp;<span class="small date">03.03.2017 09:27 - </span><a href="/editorial-y-opinion/el-entrenador-luis-enrique-quiere-descansar-74935" title="El entrenador Luis Enrique quiere descansar..."><span class='list-link'>El entrenador Luis Enrique quiere descansar...</span></a></li><li>&nbsp;<span class="small date">27.02.2017 15:25 - </span><a href="/editorial-y-opinion/yosoyclaudioranieri-74934" title="¡#YoSoyClaudioRanieri!"><span class='list-link'>¡#YoSoyClaudioRanieri!</span></a></li><li>&nbsp;<span class="small date">23.02.2017 09:51 - </span><a href="/editorial-y-opinion/el-futbol-es-de-letras-74933" title="¿El fútbol es de letras?"><span class='list-link'>¿El fútbol es de letras?</span></a></li><li>&nbsp;<span class="small date">23.02.2017 00:00 - </span><a href="/espana-2division-b/mensajero-mingo-oramas-nuevo-entrenador-73798" title="Mensajero, Mingo Oramas nuevo entrenador"><span class='list-link'>Mensajero, Mingo Oramas nuevo entrenador</span></a></li><li>&nbsp;<span class="small date">18.02.2017 11:49 - </span><a href="/editorial-y-opinion/empujadores-en-el-futbol-74932" title="&quot;Empujadores&quot; en el fútbol."><span class='list-link'>"Empujadores" en el fútbol.</span></a></li><li>&nbsp;<span class="small date">13.02.2017 21:28 - </span><a href="/editorial-y-opinion/a-mejorar-la-neurovision-en-el-futbol-74931" title="A mejorar la &quot;Neurovisión&quot; en el fútbol"><span class='list-link'>A mejorar la "Neurovisión" en el fútbol</span></a></li><li>&nbsp;<span class="small date">09.02.2017 22:19 - </span><a href="/editorial-y-opinion/futbol-esceptico-74930" title="Fútbol escéptico."><span class='list-link'>Fútbol escéptico.</span></a></li><li>&nbsp;<span class="small date">05.02.2017 22:48 - </span><a href="/editorial-y-opinion/predeterminar-acciones-al-futbolista-74929" title="¿&quot;Predeterminar&quot; acciones al futbolista?"><span class='list-link'>¿"Predeterminar" acciones al futbolista?</span></a></li><li>&nbsp;<span class="small date">30.01.2017 23:02 - </span><a href="/editorial-y-opinion/aficionado-por-que-me-pitas-74928" title="Aficionado... ¿por qué me pitas?"><span class='list-link'>Aficionado... ¿por qué me pitas?</span></a></li><li>&nbsp;<span class="small date">27.01.2017 00:38 - </span><a href="/editorial-y-opinion/futuro-de-una-pasion-74927" title="¿Futuro de una pasión...?"><span class='list-link'>¿Futuro de una pasión...?</span></a></li><li>&nbsp;<span class="small date">17.01.2017 20:03 - </span><a href="/editorial-y-opinion/la-terapia-manual-en-vias-de-extincion-74926" title="La terapia manual en vías de extinción."><span class='list-link'>La terapia manual en vías de extinción.</span></a></li><li>&nbsp;<span class="small date">08.01.2017 18:05 - </span><a href="/editorial-y-opinion/la-quinta-disciplina-en-el-futbol-74925" title="&quot;La Quinta Disciplina&quot; en el fútbol."><span class='list-link'>"La Quinta Disciplina" en el fútbol.</span></a></li><li>&nbsp;<span class="small date">04.01.2017 00:44 - </span><a href="/editorial-y-opinion/aun-soy-joven-74924" title="Aún soy joven..."><span class='list-link'>Aún soy joven...</span></a></li><li>&nbsp;<span class="small date">31.12.2016 11:24 - </span><a href="/editorial-y-opinion/nuevo-futbol-para-el-nuevo-ano-2017-74923" title="¿Nuevo fútbol para el Nuevo Año 2017...?"><span class='list-link'>¿Nuevo fútbol para el Nuevo Año 2017...?</span></a></li><li>&nbsp;<span class="small date">25.12.2016 01:54 - </span><a href="/editorial-y-opinion/el-arco-del-liderazgo-de-ancelotti-74922" title="&quot;El arco del liderazgo&quot;, de Ancelotti."><span class='list-link'>"El arco del liderazgo", de Ancelotti.</span></a></li><li>&nbsp;<span class="small date">19.12.2016 11:55 - </span><a href="/editorial-y-opinion/el-invento-del-13124-se-gesta-en-alemania-74921" title="¿El invento del 1.3.1.2.4., se gesta en Alemania...?"><span class='list-link'>¿El invento del 1.3.1.2.4., se gesta en Alemania...?</span></a></li><li>&nbsp;<span class="small date">13.12.2016 11:15 - </span><a href="/editorial-y-opinion/munidores-silenciosos-en-el-futbol-74920" title="Muñidores silenciosos en el futbol..."><span class='list-link'>Muñidores silenciosos en el futbol...</span></a></li><li>&nbsp;<span class="small date">09.12.2016 10:44 - </span><a href="/editorial-y-opinion/las-modas-y-los-modos-del-futbol-74919" title="Las modas y los modos del fútbol..."><span class='list-link'>Las modas y los modos del fútbol...</span></a></li><li>&nbsp;<span class="small date">04.12.2016 11:33 - </span><a href="/editorial-y-opinion/modernas-antiguedades-del-futbol-74918" title="Modernas antigüedades del fútbol."><span class='list-link'>Modernas antigüedades del fútbol.</span></a></li><li>&nbsp;<span class="small date">28.11.2016 18:28 - </span><a href="/editorial-y-opinion/una-estrategia-de-mejora-continua-74917" title="Una estrategia de mejora continua..."><span class='list-link'>Una estrategia de mejora continua...</span></a></li><li>&nbsp;<span class="small date">24.11.2016 23:46 - </span><a href="/editorial-y-opinion/el-futbol-no-se-aprende-en-la-universidad-74916" title="El fútbol no se aprende en la Universidad..."><span class='list-link'>El fútbol no se aprende en la Universidad...</span></a></li><li>&nbsp;<span class="small date">21.11.2016 11:56 - </span><a href="/editorial-y-opinion/algunas-apreciaciones-futbolisticas-a-fin-noviembre-2016-74915" title="Algunas apreciaciones futbolísticas a fin noviembre 2016"><span class='list-link'>Algunas apreciaciones futbolísticas a fin noviembre 2016</span></a></li><li>&nbsp;<span class="small date">17.11.2016 09:58 - </span><a href="/editorial-y-opinion/ser-objetivos-o-subjetivos-74914" title="Ser objetivos; o subjetivos..."><span class='list-link'>Ser objetivos; o subjetivos...</span></a></li><li>&nbsp;<span class="small date">14.11.2016 08:16 - </span><a href="/editorial-y-opinion/futbol-aprendamos-de-los-lideres-74913" title="Fútbol: Aprendamos de los líderes."><span class='list-link'>Fútbol: Aprendamos de los líderes.</span></a></li><li>&nbsp;<span class="small date">11.11.2016 13:15 - </span><a href="/espana-2division-b/atletico-sanluqueno-rafael-carrillo-falete-nuevo-entrenador-25447" title="Atlético Sanluqueño, Rafael Carrillo &quot;Falete&quot;, nuevo entrenador."><span class='list-link'>Atlético Sanluqueño, Rafael Carrillo "Falete", nuevo entrenador.</span></a></li><li>&nbsp;<span class="small date">10.11.2016 00:33 - </span><a href="/editorial-y-opinion/quiero-disfrutar-74912" title="Quiero disfrutar..."><span class='list-link'>Quiero disfrutar...</span></a></li><li>&nbsp;<span class="small date">09.11.2016 14:00 - </span><a href="/espana-segunda-a/real-valladolid-renuevan-braulio-vazquez-domingo-catoira-y-cata-73285" title="Real Valladolid, renuevan Braulio Vázquez, Domingo Catoira y &quot;Cata&quot;"><span class='list-link'>Real Valladolid, renuevan Braulio Vázquez, Domingo Catoira y "Cata"</span></a></li><li>&nbsp;<span class="small date">09.11.2016 13:45 - </span><a href="/espana-segunda-a/girona-renueva-aday-73975" title="Girona, renueva Aday"><span class='list-link'>Girona, renueva Aday</span></a></li><li>&nbsp;<span class="small date">09.11.2016 13:15 - </span><a href="/otras-competiciones/gregorio-manzano-deja-el-shanghai-shenhua-68265" title="Gregorio Manzano deja el Shanghai Shenhua"><span class='list-link'>Gregorio Manzano deja el Shanghai Shenhua</span></a></li><li>&nbsp;<span class="small date">08.11.2016 14:00 - </span><a href="/espana-segunda-a/girona-renueva-ruben-alcaraz-74270" title="Girona, renueva Rubén Alcaraz"><span class='list-link'>Girona, renueva Rubén Alcaraz</span></a></li><li>&nbsp;<span class="small date">08.11.2016 13:00 - </span><a href="/europa/godswill-ex-barcab-al-fleetwood-town-72833" title="Godswill (ex Barça&quot;B&quot;), al Fleetwood Town"><span class='list-link'>Godswill (ex Barça"B"), al Fleetwood Town</span></a></li><li>&nbsp;<span class="small date">06.11.2016 23:09 - </span><a href="/editorial-y-opinion/lo-primero-los-jugadores-74911" title="Lo primero los jugadores..."><span class='list-link'>Lo primero los jugadores...</span></a></li><li>&nbsp;<span class="small date">03.11.2016 08:52 - </span><a href="/editorial-y-opinion/contrastes-de-futbol-74910" title="Contrastes de fútbol"><span class='list-link'>Contrastes de fútbol</span></a></li><li>&nbsp;<span class="small date">01.11.2016 13:40 - </span><a href="/editorial-y-opinion/odiosas-o-gozosas-modernidades-del-futbol-66-74909" title="Odiosas, o gozosas, modernidades del fútbol. 6/6."><span class='list-link'>Odiosas, o gozosas, modernidades del fútbol. 6/6.</span></a></li><li>&nbsp;<span class="small date">29.10.2016 10:51 - </span><a href="/editorial-y-opinion/odiosas-o-gozosas-modernidades-del-futbol-56-74908" title="Odiosas, o gozosas, modernidades del fútbol. 5/6."><span class='list-link'>Odiosas, o gozosas, modernidades del fútbol. 5/6.</span></a></li><li>&nbsp;<span class="small date">25.10.2016 22:22 - </span><a href="/editorial-y-opinion/odiosas-o-gozosas-modernidades-del-futbol-46-74907" title="Odiosas, o gozosas, modernidades del fútbol. 4/6."><span class='list-link'>Odiosas, o gozosas, modernidades del fútbol. 4/6.</span></a></li><li>&nbsp;<span class="small date">23.10.2016 00:15 - </span><a href="/editorial-y-opinion/odiosas-o-gozosas-modernidades-del-futbol-36-74906" title="Odiosas, o gozosas, modernidades del fútbol. 3/6."><span class='list-link'>Odiosas, o gozosas, modernidades del fútbol. 3/6.</span></a></li><li>&nbsp;<span class="small date">19.10.2016 13:15 - </span><a href="/espana-segunda-a/cadiz-renueva-garrido-71908" title="Cádiz, renueva Garrido"><span class='list-link'>Cádiz, renueva Garrido</span></a></li><li>&nbsp;<span class="small date">19.10.2016 13:00 - </span><a href="/espana-3division/terrassa-agustin-vacas-nuevo-entrenador-74161" title="Terrassa, Agustín Vacas nuevo entrenador"><span class='list-link'>Terrassa, Agustín Vacas nuevo entrenador</span></a></li><li>&nbsp;<span class="small date">19.10.2016 12:45 - </span><a href="/europa/anorthosis-rescision-de-antonio-puche-72625" title="Anorthosis, rescisión de Antonio Puche"><span class='list-link'>Anorthosis, rescisión de Antonio Puche</span></a></li><li>&nbsp;<span class="small date">19.10.2016 08:00 - </span><a href="/espana-3division/terrassa-destituido-toni-rodriguez-72029" title="Terrassa, destituido Toni Rodríguez"><span class='list-link'>Terrassa, destituido Toni Rodríguez</span></a></li><li>&nbsp;<span class="small date">18.10.2016 15:59 - </span><a href="/editorial-y-opinion/odiosas-o-gozosas-modernidades-del-futbol-26-74905" title="Odiosas, o gozosas, modernidades del fútbol. 2/6."><span class='list-link'>Odiosas, o gozosas, modernidades del fútbol. 2/6.</span></a></li><li>&nbsp;<span class="small date">18.10.2016 11:15 - </span><a href="/espana-3division/rsd-alcala-firma-adrian-popa-73273" title="RSD Alcalá, firma Adrian Popa"><span class='list-link'>RSD Alcalá, firma Adrian Popa</span></a></li><li>&nbsp;<span class="small date">17.10.2016 21:00 - </span><a href="/espana-2division-b/racing-ferrol-tena-regresa-al-banquillo-34670" title="Racing Ferrol, Tena regresa al banquillo"><span class='list-link'>Racing Ferrol, Tena regresa al banquillo</span></a></li><li>&nbsp;<span class="small date">17.10.2016 20:30 - </span><a href="/espana-3division/los-barrios-rafael-escobar-nuevo-entrenador-67617" title="Los Barrios, Rafael Escobar nuevo entrenador"><span class='list-link'>Los Barrios, Rafael Escobar nuevo entrenador</span></a></li><li>&nbsp;<span class="small date">17.10.2016 19:30 - </span><a href="/espana-3division/huetor-vega-manuel-moreno-rizos-nuevo-tecnico-45146" title="Huétor Vega, Manuel Moreno &quot;Rizos&quot; nuevo técnico"><span class='list-link'>Huétor Vega, Manuel Moreno "Rizos" nuevo técnico</span></a></li><li>&nbsp;<span class="small date">17.10.2016 17:30 - </span><a href="/espana-2division-b/ponferradina-herrero-destituido-munitis-nuevo-entrenador-74663" title="Ponferradina, Herrero destituido. Munitis nuevo entrenador"><span class='list-link'>Ponferradina, Herrero destituido. Munitis nuevo entrenador</span></a></li><li>&nbsp;<span class="small date">17.10.2016 13:30 - </span><a href="/espana-2division-b/racing-ferrol-destituido-michel-alonso-73696" title="Racing Ferrol, destituido Michel Alonso"><span class='list-link'>Racing Ferrol, destituido Michel Alonso</span></a></li><li>&nbsp;<span class="small date">16.10.2016 23:00 - </span><a href="/latinoamerica/riquelme-galiana-nuevo-entrenador-de-sud-america-63525" title="Riquelme Galiana nuevo entrenador de Sud América"><span class='list-link'>Riquelme Galiana nuevo entrenador de Sud América</span></a></li></ul></div></div></div></td>
											<td valign="top" class="coldx"><div>
										<div class="sub" style="height:auto;">&nbsp;
			<script type="text/javascript">
				marqueewidth="320"; marqueeheight="30"; marqueespeed="3"; pauseit="1";
				newsticker_array = new Array();
				newsticker_array['news'] = new Array();
				newsticker_array["news"][0]=Array("00:30","/editorial-y-opinion/existe-o-no-la-preparacion-fisica-en-el-futbol-74936","&iquest;EXISTE, O NO, LA PREPARACI&Oacute;N F&Iacute;SICA EN EL F&Uacute;TBOL?");newsticker_array["news"][1]=Array("09:27","/editorial-y-opinion/el-entrenador-luis-enrique-quiere-descansar-74935","EL ENTRENADOR LUIS ENRIQUE QUIERE DESCANSAR...");newsticker_array["news"][2]=Array("15:25","/editorial-y-opinion/yosoyclaudioranieri-74934","&iexcl;#YOSOYCLAUDIORANIERI!");newsticker_array["news"][3]=Array("09:51","/editorial-y-opinion/el-futbol-es-de-letras-74933","&iquest;EL F&Uacute;TBOL ES DE LETRAS?");newsticker_array["news"][4]=Array("00:00","/espana-2division-b/mensajero-mingo-oramas-nuevo-entrenador-73798","MENSAJERO, MINGO ORAMAS NUEVO ENTRENADOR");newsticker_array["news"][5]=Array("11:49","/editorial-y-opinion/empujadores-en-el-futbol-74932","&quot;EMPUJADORES&quot; EN EL F&Uacute;TBOL.");newsticker_array["news"][6]=Array("21:28","/editorial-y-opinion/a-mejorar-la-neurovision-en-el-futbol-74931","A MEJORAR LA &quot;NEUROVISI&Oacute;N&quot; EN EL F&Uacute;TBOL");newsticker_array["news"][7]=Array("22:19","/editorial-y-opinion/futbol-esceptico-74930","F&Uacute;TBOL ESC&Eacute;PTICO.");newsticker_array["news"][8]=Array("22:48","/editorial-y-opinion/predeterminar-acciones-al-futbolista-74929","&iquest;&quot;PREDETERMINAR&quot; ACCIONES AL FUTBOLISTA?");				newsticker();
			</script>
		</div>
<div style="padding-left: 3px; padding-right: 3px;"><div class="block_title" style="margin-top: 3px;">
				<label class="block_title"><h2><span class="be0"><a href="/editorial-y-opinion/">EDITORIAL Y OPINIÓN</a></span><span class="ecc_autore a23"> de MAROGAR .</span></h2></label>
				<div class="body">
					<h3 style="font-size:120%;"><a href="/editorial-y-opinion/existe-o-no-la-preparacion-fisica-en-el-futbol-74936"><b>¿EXISTE, O NO, LA PREPARACIÓN FÍSICA EN EL FÚTBOL?</b></a></h3>
					<div class="small">&ldquo;El conocimiento descansa no s&oacute;lo sobre la verdad, sino tambi&eacute;n sobre el error&rdquo; (Carl Jung).

Hasta octavos de final en &ldquo;Champions&rdquo;, el Barcelona es el segundo equipo en posesi&oacute;n de pelota con el 61% y el &uacute;ltimo en metros recorridos, unos 747.102 metros (Marca.com, 23.02.17). Es curioso que Baye...
						<div class="clear"></div>
					</div>
				</div>
			</div><div align="center">
	<table align="center" width="100%">
		<tr>
			<td align="left"><script type="text/javascript">getBannerJS('160x60_b');</script>
</td>
			<td align="right"><script type="text/javascript">getBannerJS('160x60_b');</script>
</td>
		</tr>
	</table>
</div>
<div style="padding: 3px 0px 3px 0px;">
<script type="text/javascript"><!--
google_ad_client = "pub-1849572464300268";
google_ad_width = 336;
google_ad_height = 280;
google_ad_format = "336x280_as";
google_ad_type = "text_image";
google_ad_channel = "6536199145";
google_color_border = "FFFBE1";
google_color_bg = "FFFBE1";
google_color_link = "020074";
google_color_text = "000000";
google_color_url = "020074";
google_ui_features = "rc:6";
//-->
</script>
<script type="text/javascript" src="http://pagead2.googlesyndication.com/pagead/show_ads.js"></script>
</div>
<div id="toplette" style="margin-bottom: 3px">
	<div class="block_title" style="margin-bottom: 0px;">
		<div class="block_title3">
			<div class="toplettetitle">Más leidas:</div>
			<div id="tfieri" class="nonefreccia" style="margin-right: 7px;"><a href="javascript:toplette('ieri');">AYER</a></div>
			<div id="tfoggi" class="freccia" style="margin-right: 20px;"><a href="javascript:toplette('oggi');">HOY</a></div>
			<div class="clear"></div>
		</div>
	</div>
	<div class="clear"></div>
	<div id="tdoggi" class="toplist">
		<ul class="to">
		</ul>
	</div>
	<div id="tdieri" class="nonetoplist">
		<ul class="ti">
		</ul>
	</div>
</div>
<div><table width="100%" summary="Colonna di destra (Box+Classifica)">
	<tr>
		<td valign="top" style="padding-right:3px;">
			<div class="block_title bs_block0">
				<label class="block_title"><h2><span class="bs0"><a href="/espana-1division/">ESPAÑA, 1ªDIVISIÓN</a></span></h2></label>
				<div class="body bs_body0">
					<h3 style="font-size:120%;"><a href="/espana-1division/athletic-susaeta-renueva-hasta-2019-62181" title="Athletic, Susaeta renueva hasta 2019"><b>ATHLETIC, SUSAETA RENUEVA HASTA 2019</b></a></h3>
					<div class="small">El Athletic Club confirm&oacute; la renovaci&oacute;n del contrato del volante ofensivo Markel Susaeta (28) hasta junio de 2019. Su cl&aacute;usula de rescisi&oacute;n ascender&aacute; a los 45...<div class="clear"></div>
					</div>
				</div>
			</div><div class="block_title bs_block1">
				<label class="block_title"><h2><span class="bs1"><a href="/espana-segunda-a/">ESPAÑA, SEGUNDA A</a></span></h2></label>
				<div class="body bs_body1">
					<h3 style="font-size:120%;"><a href="/espana-segunda-a/real-valladolid-renuevan-braulio-vazquez-domingo-catoira-y-cata-73285" title="Real Valladolid, renuevan Braulio Vázquez, Domingo Catoira y &quot;Cata&quot;"><b>REAL VALLADOLID, RENUEVAN BRAULIO VÁZQUEZ, DOMINGO CATOIRA Y "CATA"</b></a></h3>
					<div class="small">El Real Valladolid confirm&oacute; la prolongaci&oacute;n hasta 2019 de los contratos del director deportivo Braulio V&aacute;zquez, del secretario t&eacute;cnico Domingo Catoira y del coordinador de...<div class="clear"></div>
					</div>
				</div>
			</div><div class="block_title bs_block2">
				<label class="block_title"><h2><span class="bs2"><a href="/espana-2division-b/">ESPAÑA, 2ªDIVISIÓN B</a></span></h2></label>
				<div class="body bs_body2">
					<h3 style="font-size:120%;"><a href="/espana-2division-b/mensajero-mingo-oramas-nuevo-entrenador-73798" title="Mensajero, Mingo Oramas nuevo entrenador"><b>MENSAJERO, MINGO ORAMAS NUEVO ENTRENADOR</b></a></h3>
					<div class="small">El CD Mensajero confirm&oacute; la contrataci&oacute;n de Mingo Oramas, ex entrenador de Las Palmas Atl&eacute;tico, como nuevo t&eacute;cnico de su primera plantilla, en sustituci&oacute;n de Jaime...<div class="clear"></div>
					</div>
				</div>
			</div><div class="block_title bs_block3">
				<label class="block_title"><h2><span class="bs3"><a href="/espana-3division/">ESPAÑA, 3ªDIVISIÓN</a></span></h2></label>
				<div class="body bs_body3">
					<h3 style="font-size:120%;"><a href="/espana-3division/terrassa-agustin-vacas-nuevo-entrenador-74161" title="Terrassa, Agustín Vacas nuevo entrenador"><b>TERRASSA, AGUSTÍN VACAS NUEVO ENTRENADOR</b></a></h3>
					<div class="small">El Terrassa, und&eacute;cimo clasificado del Grupo 5 de Tercera Divisi&oacute;n, confirm&oacute; la contrataci&oacute;n de Agust&iacute;n Vacas como nuevo entrenador, en sustituci&oacute;n de Toni...<div class="clear"></div>
					</div>
				</div>
			</div><div class="block_title bs_block4">
				<label class="block_title"><h2><span class="bs4"><a href="/europa/">EUROPA</a></span></h2></label>
				<div class="body bs_body4">
					<h3 style="font-size:120%;"><a href="/europa/godswill-ex-barcab-al-fleetwood-town-72833" title="Godswill (ex Barça&quot;B&quot;), al Fleetwood Town"><b>GODSWILL (EX BARÇA"B"), AL FLEETWOOD TOWN</b></a></h3>
					<div class="small">El ex defensor del Barcelona&quot;B&quot;, Godswill Ekpolo (21), firma contrato como jugador del Fleetwood Town, d&eacute;cimo clasificado de la League One, tercera categor&iacute;a del f&uacute;tbol...<div class="clear"></div>
					</div>
				</div>
			</div><div class="block_title bs_block5">
				<label class="block_title"><h2><span class="bs5"><a href="/latinoamerica/">LATINOAMÉRICA</a></span></h2></label>
				<div class="body bs_body5">
					<h3 style="font-size:120%;"><a href="/latinoamerica/riquelme-galiana-nuevo-entrenador-de-sud-america-63525" title="Riquelme Galiana nuevo entrenador de Sud América"><b>RIQUELME GALIANA NUEVO ENTRENADOR DE SUD AMÉRICA</b></a></h3>
					<div class="small">Jos&eacute; Emilio Riquelme Galiana, ex entrenador de Orihuela, Alone, Novelda, Lorca Atl&eacute;tico, Torrevieja o Eldense, es el entrenador elegido por el grupo gerenciador de Sud Am&eacute;rica...<div class="clear"></div>
					</div>
				</div>
			</div>								</td>
		<td valign="top" align="center" class="coldx_120">
					</td>
	</tr>
</table><div align="left" class="newstickerex small" style="line-height: 18px;"><div align="center"><img src="http://tmw-static.tccstatic.com/template/todomercadoweb.es/default/img/rss_tmw.png" width="135" height="21" alt="" style="border:0px;"></div><div class="tmw_link" style="border-bottom:1px solid #ffffff;"><span class="date">18:16</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-201734" rel="nofollow" target="_blank">Académica, dudas sobre el futuro del ex atlético Costinha</a></div><div class="tmw_link" style="border-bottom:1px solid #ffffff;"><span class="date">18:08</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-201733" rel="nofollow" target="_blank">Times: Conte pediría 200 millones de euros a Abramovich para invertir en el mercado</a></div><div class="tmw_link" style="border-bottom:1px solid #ffffff;"><span class="date">16:48</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-201728" rel="nofollow" target="_blank">Guardiola: "Yaya Touré puede jugar mientras quiera"</a></div><div class="tmw_link" style="border-bottom:1px solid #ffffff;"><span class="date">16:40</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-201732" rel="nofollow" target="_blank">Argentina, Pratto podrá jugar las eliminatorias</a></div><div class="tmw_link" style="border-bottom:1px solid #ffffff;"><span class="date">16:32</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-201729" rel="nofollow" target="_blank">Sevilla, Castro: "La eliminatoria está al cincuenta por ciento"</a></div><div class="tmw_link" style="border-bottom:1px solid #ffffff;"><span class="date">16:24</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-201730" rel="nofollow" target="_blank">Racing de Avellaneda no permitirá la entrada a más visitantes</a></div><div class="tmw_link" style="border-bottom:1px solid #ffffff;"><span class="date">16:16</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-201731" rel="nofollow" target="_blank">TuttoSport: Pepe ofrecido en enero a la Juventus</a></div><div class="tmw_link" style="border-bottom:1px solid #ffffff;"><span class="date">16:08</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-201727" rel="nofollow" target="_blank">Real Betis, Mandi sufre un esguince de tobillo</a></div><div class="tmw_link" style="border-bottom:1px solid #ffffff;"><span class="date">16:00</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-201726" rel="nofollow" target="_blank">Palestino, Héctor Tapia candidato para el banquillo</a></div><div class="tmw_link" style="border-bottom:1px solid #ffffff;"><span class="date">15:52</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-201724" rel="nofollow" target="_blank">Douglas Costa sigue en la agenda de la Juventus</a></div></div></div></div>							</div></td>
									</tr>
			</table>
		</div>
		<div style="clear:left;"></div>
			<div class="novis soprafooter">
				<table width="100%" class="small" summary="Sopra Footer">
					<tr>
						<td align="left">&nbsp;&nbsp;&nbsp;Editor: José M.Díaz</td>
						<td align="right"><a href="/privacy">Política de privacidad</a> |  <a href="/utilizzo-dei-cookies">Cookie policy</a>&nbsp;&nbsp;&nbsp;</td>
					</tr>
				</table>
			</div>
			<div class="footer">
				<div class="small ecc_network_list" style="padding: 5px; text-align: justify;">
<b>Network TUTTO mercato WEB</b>:&nbsp;<a target="_blank" style="display: inline-block; font-weight: bold;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tmwradio.com">TMW Radio</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=todomercadoweb.es">TODO mercado WEB</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=transfermarketweb.com">TRANSFER market WEB</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=firenzeviola.it">Firenze Viola</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=lalaziosiamonoi.it">La Lazio Siamo Noi</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=milannews.it">Milan News</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=torinogranata.it">Torino Granata</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttob.com">Tutto B</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttojuve.com">Tutto Juve</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttolegapro.com">Tutto Lega Pro</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttonapoli.net">Tutto Napoli</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=vocegiallorossa.it">Voce Giallorossa</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=bernabeudigital.com">Bernabeu Digital</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=24oredisport.com">24 ore di sport</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=amaranta.it">Amaranta</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=basketissimo.com">Basketissimo</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=bolognanews.net">Bologna News</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=calabriagol.it">Calabria Gol</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=calcissimo.com">Calcissimo</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=catanzarosport24.it">Catanzaro Sport 24</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=claudionassi.com">Claudio Nassi</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=corrierespione.it">Corriere Spione</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=fcinternews.it">FC Inter News</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=forzaakragas.it">Forza Akragas</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=footballscout24.it">FootballScout24</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=genoanews1893.it">Genoa News 1893</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=ilsensodelgol.it">Il Senso del Gol</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=leccecalcioweb.it">Lecce Calcio Web</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=lombardiacalcio.it">Lombardia Calcio</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=messinanelpallone.it">Messina Nel Pallone</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=monza-news.it">Monza News</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=noesolofutbol.com">No E Solo Futbol</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=notiziariocalcio.com">Notiziario del Calcio</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=palermo24.net">Palermo 24</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=pallavolissimo.com">Pallavolissimo</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=parmalive.com">Parma Live</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=perugia24.net">Perugia 24</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=pianetabasket.com">Pianeta Basket</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=pianetabologna.it">Pianeta Bologna</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=sampdorianews.net">Sampdoria News</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=sportnewstrapani.it">Sport News Trapani</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=ternananews.it">Ternana News</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttoascolicalcio.it">Tutto Ascoli Calcio</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttoatalanta.com">Tutto Atalanta</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttoavellino.it">Tutto Avellino</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttobari.com">Tutto Bari</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttobenevento.it">Tutto Benevento</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttobrescia.it">Tutto Brescia</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttocalciopuglia.com">Tutto Calcio Puglia</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttocagliari.net">Tutto Cagliari</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttocasertana.it">Tutto Casertana</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttocatanianews.com">Tutto Catania News</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttocesena.it">Tutto Cesena</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttochampions.it">Tutto Champions</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttochievoverona.it">Tutto Chievo Verona</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttocoppaamerica.com">Tutto Coppa America</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttocremonese.com">Tutto Cremonese</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttoempoli.com">Tutto Empoli</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttoentella.com">Tutto Entella</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttoeuropei.com">Tutto Europei</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttofantacalcio.it">Tutto Fantacalcio</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttofidelis.it">Tutto Fidelis</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttofoggiacalcio.com">Tutto Foggia Calcio</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttofrosinone.com">Tutto Frosinone</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttohellasverona.it">Tutto Hellas Verona</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttojuvestabia.it">Tutto Juve Stabia</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttolaquila.it">Tutto L'Aquila</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttolatina.com">Tutto Latina</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttomantova.it">Tutto Mantova</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttomatera.com">Tutto Matera</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttomondiali.it">Tutto Mondiali</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttonazionali.com">Tutto Nazionali</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttonocerina.com">Tutto Nocerina</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttonovara.it">Tutto Novara</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttopalermo.net">Tutto Palermo</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttopescaracalcio.com">Tutto Pescara Calcio</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttopisa.it">Tutto Pisa</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttopordenone.com">Tutto Pordenone</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttopotenza.com">Tutto Potenza</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttoreggina.com">Tutto Reggina</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttosalernitana.com">Tutto Salernitana</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttosassuolocalcio.com">Tutto Sassuolo Calcio</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttosienacalcio.com">Tutto Siena Calcio</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttosportimolese.com">Tutto Sport Imolese</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttotritiumgiana.com">Tutto Tritium Giana</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttoturris.com">Tutto Turris</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttoudinese.it">Tutto Udinese</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=calcio2000.it">Calcio2000</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tmwmagazine.com">TMW magazine</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=soccerstars.net">Soccer Stars</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tifonet.it">TIFO-Net</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=novantesimo.it">Novantesimo</a></div>
Esfutbol.net - Todos los derechos reservados - <a href='/?action=page&amp;id=1'>Aviso Legal</a> - Contacto: <a href='/contactos/'>esfutbol@esfutbol.net</a><br>
Editor: Jos&eacute; M.D&iacute;az. C/Mari&agrave; Aguil&oacute; 56-1&deg;. 08205 Sabadell (Barcelona)
<div><script type="text/javascript">getBannerJS('468x60_footer');</script>
</div>
			</div>
		</div>
		<style type="text/css">
	#TCCInfoCookie { display: none; z-index: 9999999999; width: 100%; text-align: center; color: #ffffff !important; font-weight: bold; padding: 10px 0; background-color: rgba(0, 0, 0, 0.75); bottom: 0; position: fixed; };
	#TCCInfoCookie a:hover { color: #ffffff !important; }
	#TCCInfoCookie span { cursor: pointer; }
</style>
<div id="TCCInfoCookie">
	<div><b>Uso de Cookies</b></div>
	<a style="color: #ffffff !important;" href="http://www.esfutbol.net/politica-de-cookies">Utilizamos cookies propias y de terceros para elaborar información estadística y mostrarle publicidad personalizada a través del análisis de su navegación.<br>Si continúa navegando acepta su uso. Más información y política de cookies.</a>
	<br><span onclick="document.getElementById('TCCInfoCookie').style.display = 'none';">CERRAR</span>
</div>			</body>
</html>
