
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
	<head>
		<title>Trucos, manejos y manipulaciones en el f&uacute;tbol. - esFutbol.net</title>		<meta name="description" content="&amp;ldquo;Cuando recibo el bal&amp;oacute;n ya s&amp;eacute; lo que voy a hacer, ah&amp;iacute; est&amp;aacute; el truco&amp;rdquo;. (Marco Reus)..">
<meta property="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@esfutbolnet">
<meta name="twitter:creator" content="@esfutbolnet">
<meta property="og:title" content="Trucos, manejos y manipulaciones en el f&uacute;tbol.">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.esfutbol.net/editorial-y-opinion/trucos-manejos-y-manipulaciones-en-el-futbol-75047">
<meta property="og:description" content="&amp;ldquo;Cuando recibo el bal&amp;oacute;n ya s&amp;eacute; lo que voy a hacer, ah&amp;iacute; est&amp;aacute; el truco&amp;rdquo;. (Marco Reus).

&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;&amp;nbsp;S...">
<meta name="language" content="es">
<meta name="theme-color" content="#FFDF00">
		<link rel="stylesheet" media="print" href="https://net-static.tccstatic.com/template/esfutbol.net/tmw/css/print.css"><link rel="canonical" href="http://www.esfutbol.net/editorial-y-opinion/trucos-manejos-y-manipulaciones-en-el-futbol-75047"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.esfutbol.net/editorial-y-opinion/trucos-manejos-y-manipulaciones-en-el-futbol-75047/"><link rel="shortcut icon" sizes="144x144" href="https://net-static.tccstatic.com/template/esfutbol.net/img/favicon144.png"><link rel="shortcut icon" href="https://net-static.tccstatic.com/template/esfutbol.net/img/favicon.ico"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.esfutbol.net/rss">		
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.esfutbol.net/editorial-y-opinion/trucos-manejos-y-manipulaciones-en-el-futbol-75047"},"headline":"Trucos, manejos y manipulaciones en el f\u00fatbol.","articleSection":"Editorial y Opini\u00f3n","description":"&ldquo;Cuando recibo el bal&oacute;n ya s&eacute; lo que voy a hacer, ah&iacute; est&aacute; el truco&rdquo;. (Marco Reus).\r\n\r\n&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;S","datePublished":"2018-09-12T14:45:39+02:00","author":{"@type":"Person","name":"MAROGAR ."},"publisher":{"@type":"Organization","name":"esFutbol.net","logo":{"@type":"ImageObject","url":"https://net-static.tccstatic.com/template/esfutbol.net/img/admin.png"},"url":"http://www.esfutbol.net","sameAs":["http://www.facebook.com/pages/esfutbolnet/100000829461260","https://twitter.com/esfutbolnet"]}}</script>
		<!-- Da includere in ogni layout -->
<script type="text/javascript">
function file_exists(url)
{
	var req = this.window.ActiveXObject ? new ActiveXObject("Microsoft.XMLHTTP") : new XMLHttpRequest();
	if (!req) {
		return false;
		throw new Error('XMLHttpRequest not supported');
	}
	req.open('GET', url, false);	/* HEAD è generalmente più veloce di GET con JavaScript */
	req.send(null);
	if (req.status == 200) return true;
	return false;
}

function getQueryParam(param)
{
	var result = window.location.search.match(new RegExp("(\\?|&)" + param + "(\\[\\])?=([^&]*)"));
	return result ? result[3] : false;
}

function setTCCCookieConsent()
{
	if (document.cookie.search('TCCCookieConsent') == -1) {
		document.getElementById('TCCInfoCookie').style.display = 'block';

		var expires = new Date(new Date().setFullYear(new Date().getFullYear() + 1)).toGMTString();
		var domain = location.hostname.split('.').slice(1).join('.');

		document.cookie = 'TCCCookieConsent=1; expires=' + expires + '; domain=' + domain + '; path=' + "/" + ';';
	}
}

function getTCCCookieConsent()
{
	return document.cookie.search('TCCCookieConsent') != -1;
}

/* Settaggio delle variabili */
var online    = '2';
var indirizzo = window.location.pathname.split('/');
var word      = getQueryParam('word');
var azione    = 'read';
var idsezione = '77';
var key       = '';
var key2      = '';
var TCCCookieConsent = getTCCCookieConsent();

/* Settaggio della searchbar (con titoletto) */
var searchbar = false;
if (indirizzo[1]!='' && word=='') searchbar = indirizzo[1].replace(/-/gi, " ").replace(/_/gi, " ").toUpperCase();
else if (azione=='search')
{
	searchbar = 'Búsqueda';
	if (word!=false && word!='') searchbar = searchbar + ' por ' + word.toUpperCase();
}
else if (azione=='contatti') searchbar = azione.toUpperCase();
indirizzo = indirizzo[1].replace("-", "");
if(word==false) word = '';

/* Settaggio della zona per banner Leonardo */
var zonaLeonardo = (azione=='index') ? 'home' : 'genr';

/* Inclusione del css personalizzato per key */
if (key!='')
{
	var cssKey1 = 'https://net-static.tccstatic.com/template/esfutbol.net/css/'+key+'.css';
	if (file_exists(cssKey1)!=false) document.write('<link rel="stylesheet" type="text/css" href="'+cssKey1+'">');
	else
	{
		var cssKey2 = 'https://net-static.tccstatic.com/template/esfutbol.net/css/'+key2+'.css';
		if(file_exists(cssKey2)!=false) document.write('<link rel="stylesheet" type="text/css" href="'+cssKey2+'">');
	}
}
</script>
		<!-- Meta dati che vanno bene per tutti i layout -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<style>
.testo_align a {
	font-weight: bold;
}
</style>
		<link rel="stylesheet" type="text/css" href="https://net-static.tccstatic.com/template/esfutbol.net/img-css-js/9741f09ca4cb28919779602c667ab02b.css">
<script type="text/javascript" src="https://net-static.tccstatic.com/template/esfutbol.net/tmw/img-css-js/89e42d15fa7900d90b1bac88c716d453.js" async></script>
<script type="text/javascript">
var banner = {"160x60_a":[{"idbanner":"25","width":160,"height":60,"crop":"1","async":"1","uri":"http:\/\/www.esfutbol.com\/esfutbol\/jordi.pps","embed":"","img1":"1278801698.jpg","partenza":-62169987600,"scadenza":-62169987600},{"idbanner":"46","width":160,"height":60,"crop":"0","async":"0","uri":"http:\/\/www.tuttopalermo.net\/","embed":"","img1":"1264263287.jpg","partenza":-62169987600,"scadenza":-62169987600}],"160x60_b":[{"idbanner":"27","width":160,"height":60,"crop":"1","async":"1","uri":"http:\/\/www.esfutbol.net","embed":"","img1":"1248196640espaciodisponible160x60.jpg","partenza":-62169987600,"scadenza":-62169987600},{"idbanner":"80","width":160,"height":60,"crop":"0","async":"0","uri":"http:\/\/www.jabiluaces.es\/","embed":"","img1":"1337463282.jpg","partenza":-62169987600,"scadenza":-62169987600},{"idbanner":"89","width":160,"height":60,"crop":"1","async":"1","uri":"http:\/\/www.ushuaiaediciones.es\/libro-esplendorenlahierba.html","embed":"","img1":"105bc18fb92e1a45421f7cb7c678d974.jpg","partenza":-62169987600,"scadenza":-62169987600}],"468x60_1":[{"idbanner":"48","width":468,"height":60,"crop":"1","async":"1","uri":"http:\/\/www.esfutbol.net\/?action=read&idnotizia=49690","embed":"","img1":"1267614110.jpg","partenza":-62169987600,"scadenza":-62169987600},{"idbanner":"86","width":468,"height":60,"crop":"1","async":"1","uri":"http:\/\/www.ushuaiaediciones.es\/libro-esplendorenlahierba.html","embed":"","img1":"29e8352e493c7c46b486fe9aee22a280.jpg","partenza":-62169987600,"scadenza":-62169987600}],"468x60_home":[{"idbanner":"49","width":468,"height":60,"crop":"1","async":"1","uri":"http:\/\/www.esfutbol.net\/?action=read&idnotizia=62226","embed":"","img1":"1278801740.jpg","partenza":-62169987600,"scadenza":-62169987600}],"728x90":[{"idbanner":"76","width":728,"height":90,"crop":"0","async":"0","uri":"http:\/\/www.todomercadoweb.es\/","embed":"","img1":"1335182558.gif","partenza":-62169987600,"scadenza":-62169987600}],"468x60_read":[{"idbanner":"88","width":468,"height":60,"crop":"1","async":"1","uri":"http:\/\/www.ushuaiaediciones.es\/libro-esplendorenlahierba.html","embed":"","img1":"29e8352e493c7c46b486fe9aee22a280.jpg","partenza":-62169987600,"scadenza":-62169987600}]}
		
	var now = Math.round(new Date().getTime() / 1000);
	for (var zona in banner)
	{
		for (i=0; i < banner[zona].length; i++)
		{
			var a = banner[zona][i]['scadenza'];
			var b = banner[zona][i]['partenza'];
			if ((a>0  && a<=now) || (b!=0 && b>now))
			{
				var indice = banner[zona].indexOf(banner[zona][i]);
				if (indice > -1) banner[zona].splice(indice, 1);
			}
		}
		banner[zona].sort(function() {return 0.5 - Math.random()});
	}
var banner_url   = 'https://net-storage.tccstatic.com';
var banner_path  = '/storage/esfutbol.net/banner/'
function asyncLoad()
{
	if (azione == 'read' && TCCCookieConsent) {
		var scripts = [
				"https://connect.facebook.net/es_ES/all.js#xfbml=1",
				"https://platform.twitter.com/widgets.js",
			];
		(function(array) {
			for (var i = 0, len = array.length; i < len; i++) {
				var elem = document.createElement('script');
				elem.type = 'text/javascript';
				elem.async = true;
				elem.src = array[i];
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(elem, s);
			}
		})(scripts);
	}

	setTCCCookieConsent();
}
if (window.addEventListener) window.addEventListener("load", asyncLoad, false);
else if (window.attachEvent) window.attachEvent("onload", asyncLoad);
else window.onload = asyncLoad;

// layout_headjs
function utf8_decode(e){for(var r="",n=0;n<e.length;n++){var t=e.charCodeAt(n);t<128?r+=String.fromCharCode(t):t>127&&t<2048?(r+=String.fromCharCode(t>>6|192),r+=String.fromCharCode(63&t|128)):(r+=String.fromCharCode(t>>12|224),r+=String.fromCharCode(t>>6&63|128),r+=String.fromCharCode(63&t|128))}return r}function base64_decode(e){var r,n,t,a,o,i,d="",h=0;for(e=e.replace(/[^A-Za-z0-9\+\/\=]/g,"");h<e.length;)r=this._keyStr.indexOf(e.charAt(h++))<<2|(a=this._keyStr.indexOf(e.charAt(h++)))>>4,n=(15&a)<<4|(o=this._keyStr.indexOf(e.charAt(h++)))>>2,t=(3&o)<<6|(i=this._keyStr.indexOf(e.charAt(h++))),d+=String.fromCharCode(r),64!=o&&(d+=String.fromCharCode(n)),64!=i&&(d+=String.fromCharCode(t));return utf8_decode(d)}function getBannerJS(e,r){void 0!=banner[e]&&0!=banner[e].lenght&&(static=void 0!==window.banner_url?window.banner_url:"",bannerPath=void 0!==window.banner_path?window.banner_path:"",bannerSel=banner[e].pop(),void 0!=bannerSel&&(style=1==bannerSel.crop?" overflow: hidden;":"",htmlBanner=bannerSel.embed?base64_decode(bannerSel.embed):'<a target="_blank" href="'+bannerSel.uri+'"><img src="'+static+bannerPath+bannerSel.img1+'" width="'+bannerSel.width+'" height="'+bannerSel.height+'" alt="Banner '+e+'" border="0"></a>',false==TCCCookieConsent&&(htmlBanner=""),htmlString="<div>"+htmlBanner+"</div>",document.write(htmlString)))}_keyStr="ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=";
</script>
				<script>
							if (TCCCookieConsent) {
								document.write('<scr' + 'ipt async src="\/\/pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></scr' + 'ipt>');
							}
							</script>
				<script>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				</script>
				<script type="text/javascript">
				(function () {
					var gptnode = document.createElement('script');
					gptnode.async = true;
					gptnode.type = 'text/javascript';
					gptnode.src = 'https:\/\/www.googletagservices.com/tag/js/gpt.js';
					var node = document.getElementsByTagName('script')[0];
					node.parentNode.insertBefore(gptnode, node);
				})();
				</script>
				<script>
				googletag.cmd.push(function() {
					googletag.defineSlot('/5902/tmw_diretto', [[1000, 40]], 'div-gpt-ad-1507800680261-0').addService(googletag.pubads()).set('adsense_border_color', 'FFFFFF').set('adsense_background_color', 'FFFFFF').set('adsense_link_color', 'FFDF00').set('adsense_text_color', '000000').set('adsense_url_color', '00469E');
					googletag.pubads().setRequestNonPersonalizedAds(! TCCCookieConsent);
				googletag.pubads().setTargeting("pagina", "read");
				googletag.pubads().setTargeting("dominio", "esfutbol.net");
				googletag.pubads().setTargeting("idsezione", idsezione);
					googletag.pubads().enableSingleRequest();
					googletag.pubads().disableInitialLoad();
					
					googletag.enableServices();
				});
				</script>
	</head>
	<body>
		<div id="fb-root"></div>
		<script type="text/javascript">
if (TCCCookieConsent) {
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-1407421-19', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
}
</script>
<div class="checkMobile"><a href="//m.esfutbol.net/?mob=1" style="color: #ffffff;"><b>VERSIONE MOBILE</b></a></div>		<div class="centra">
			<table width="100%" align="center" class="bar small" summary="Men&ugrave; alto">
	<tr>
		<td align="left" class="header-list sx">
						<ul><li class="topsxfisso0 no"><a href="//www.esfutbol.net/"><span>HOME</span></a></li><li class="topsxfisso2"><a href="//www.esfutbol.net/newsticker/"><span>NEWS TICKER</span></a></li><li class="topsxfisso3"><a href="//www.esfutbol.net/network/"><span>NETWORK</span></a></li><li class="topsxfisso4"><a href="http://www.rmcsport.net" target="_blank" rel="nofollow"><span>RMC Sport Network</span></a></li></ul>		</td>
		<td align="right" class="header-list dx">
			<ul><li class="topdxfisso0"><a href="/calendario_clasificacion/" rel="nofollow"><span>CALENDARIO</span></a></li><li class="topdxfisso1"><a href="/contactos/"><span>CONTACTOS</span></a></li><li class="topdxfisso2"><a href="/mobile/"><span>MÓVIL</span></a></li><li class="topdxfisso3 no"><a href="/info_rss/"><span>RSS</span></a></li></ul>
		</td>
		<td align="center">
&nbsp;		</td>
	</tr>
</table>
<div class="bar_bottom"><table width="100%" summary="Intestazione">
	<tr>
		<td align="left" valign="top">
			<div class="logod"><a href="/"><span class="alt">esfutbol.net</span></a></div>
			<table width="100%" align="center" summary="Utenti online" class="novis">
				<tr>
					<td align="left" class="small">&nbsp;Martes 18 Septiembre 2018						
					</td>
					<td align="right" class="small">
					<span class="ecc_utenti_online"><script type="text/javascript"> if(online!='0') document.write('Usuarios en línea: ' + online); </script></span>
					</td></tr>
			</table>
		</td>
		<td align="right" valign="top" class="novis"><script type="text/javascript">getBannerJS('728x90');</script>
</td>
	</tr>
</table></div>			<div class="sub novis" style="padding-bottom:3px;" align="center"><div style="min-width:1000px; min-height:40px;">

				<div id="div-gpt-ad-1507800680261-0">
					<script>
					googletag.cmd.push(function() { googletag.display("div-gpt-ad-1507800680261-0"); });
					</script>
				</div>
</div>
</div>
						<div>
			<table align="center" width="100%" class="sub" style="text-align:left; font-size:20px; font-style:italic;" summary="Ricerca">
				<tr>
					
<td align="left" style="padding-left:8px;">
	<div id="annuncio_searchbar"><div class="annuncio_header">ÚLTIMA HORA: <span class="annuncio_header_testo"><a href="http://www.esfutbol.net/?action=read&amp;idnotizia=63563" target="_blank">COLABORE CON ESFUTBOL.NET</a></span></div></div>
	<script type="text/javascript">
		if(searchbar!=false)
		{
			document.write(searchbar);
			document.getElementById("annuncio_searchbar").style.display = "none";
		}
	</script>
</td>
<td align="right" width="330" nowrap="nowrap">
	<form action="/busqueda/" method="get" name="form">
	<table align="right" summary="Form ricerca">
		<tr>
			<td style="padding-right:7px;"><input type="text" name="word" value="" id="wordsearchform" style="width:250px;" class="small input"></td>
			<td style="padding-right:3px;" valign="top"><input type="submit" name="invio" value=" Búsqueda " class="small"></td>
		</tr>
	</table>
	</form>
	<script type="text/javascript">
		document.getElementById("wordsearchform").value = word;
	</script>
</td>				</tr>
			</table>
			</div>
			<div class="divTable" style="width:100%">
				<div class="divRow">
									<div class="colsx divCell">
						<div class='block_title'>
	<label class='block_title2'><span><a href="/" title="Últimas noticias">HOME</a></span></label>
	<div class="menu">
		<a href="http://www.esfutbol.net/espana-1division/" class="m65" id="mespana1division" title="Últimas noticias España, 1ªDivisión"><span></span>España, 1ªDivisión</a><a href="http://www.esfutbol.net/espana-segunda-a/" class="m66" id="mespanasegundaa" title="Últimas noticias España, Segunda A"><span></span>España, Segunda A</a><a href="http://www.esfutbol.net/espana-2division-b/" class="m67" id="mespana2divisionb" title="Últimas noticias España, 2ªDivisión B"><span></span>España, 2ªDivisión B</a><a href="http://www.esfutbol.net/espana-3division/" class="m68" id="mespana3division" title="Últimas noticias España, 3ªDivisión"><span></span>España, 3ªDivisión</a><a href="http://www.esfutbol.net/otras-competiciones/" class="m69" id="motrascompeticiones" title="Últimas noticias Otras Competiciones"><span></span>Otras Competiciones</a><a href="http://www.esfutbol.net/europa/" class="m70" id="meuropa" title="Últimas noticias Europa"><span></span>Europa</a><a href="http://www.esfutbol.net/latinoamerica/" class="m71" id="mlatinoamerica" title="Últimas noticias Latinoamérica"><span></span>Latinoamérica</a><a href="http://www.esfutbol.net/editorial-y-opinion/" class="m77" id="meditorialyopinion" title="Últimas noticias Editorial y Opinión"><span></span>Editorial y Opinión</a>	</div>
</div>

<script type="text/javascript"><!-- Questa serve per evidenziare la riga corretta del menù -->
	var mindirizzo = document.getElementById('m'+indirizzo);
	if (mindirizzo!==undefined && mindirizzo!==null) mindirizzo.classList.add("selected");
</script>

<table class="social_table">
	<tbody>
			<tr>
			<td>
				<a target="_blank" href="https://www.facebook.com/100000829461260">
					<span class="social_icon icon_facebook">&nbsp;</span>
				</a>
			</td>
			<td>
				<a target="_blank" href="https://www.facebook.com/100000829461260">
					<div class="social_follow follow_facebook">Me Gusta</div><div class="social_count">&nbsp;</div>
				</a>
			</td>
		</tr>
			<tr>
			<td>
				<a target="_blank" href="https://www.twitter.com/esfutbolnet">
					<span class="social_icon icon_twitter">&nbsp;</span>
				</a>
			</td>
			<td>
				<a target="_blank" href="https://www.twitter.com/esfutbolnet">
					<div class="social_follow follow_twitter">Seguir</div><div class="social_count">3,8K</div>
				</a>
			</td>
		</tr>
		</tbody>
</table>
<div style="padding: 0px 0px 3px 0px;">
<script type="text/javascript">getBannerJS('160x60_a');</script>
</div>
<div style="padding: 0px 0px 3px 0px;">
<script type="text/javascript">getBannerJS('160x60_a');</script>
</div>
<div style="text-align: center; width: 160px; height: 600px; padding: 0px 0px 3px 0px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 160px; height: 600px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="160x600_as"
data-ad-type="text_image"
google-color-border="ffffff"
google-color-bg="ffffff"
google-color-link="020074"
google-color-text="000000"
google-color-url="020074"
google-ui-features="rc:6"
></ins>
<script>
if (TCCCookieConsent) { (adsbygoogle = window.adsbygoogle || []).push({}); }
</script>
</div>
						<div class="tc_c date"><a href="https://www.tuttomercatoweb.com/network/" rel="nofollow" target="_blank">Daily Network<br>&copy;2018</a></div>
					</div>
								<div class="corpo divCell"><div>
	<table class="background" width="100%" summary="Sezione articolo">
		<tr>
			<td align="left" class="background" style="border-right: none;">EDITORIAL Y OPINIÓN</td>
			<td align="right" class="background" style="border-left: none;">
					</td>
		</tr>
	</table>
</div>
<!-- Inizio Articolo -->
<div role="main">
	<h1 class="titolo">Trucos, manejos y manipulaciones en el fútbol.</h1>
	<div class="testo">
				<div class="data small" style="margin-bottom:3px;">
			<span>12.09.2018 14:45</span>&nbsp;de&nbsp;<span class="contatta"><a href="/contactos/?idutente=23&amp;id=75047"><u>MAROGAR .</u></a></span>			<span class="ecc_count_read">
			&nbsp;artículo leído 90 veces			</span>
		</div>
				<div align="center" style="margin: 14px 0; max-width: 468px;" class="banner_468x60_read_top"></div>
		<div class="testo_align">
									<span><p>&ldquo;Cuando recibo el bal&oacute;n ya s&eacute; lo que voy a hacer, ah&iacute; est&aacute; el truco&rdquo;. (Marco Reus).</p>

<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sin duda es un gran fundamento del f&uacute;tbol la idea de anticiparse a lo que va a ocurrir, tanto en el plano individual como en el colectivo. Incluso previendo muchas cosas, ah&iacute; est&aacute; otro de los secretos del f&uacute;tbol, habr&aacute; que aportar mucha improvisaci&oacute;n, unas veces entrenada y otras surgidas de los h&aacute;bitos adquiridos incluso en etapas infantiles. El concepto de truco suena a enga&ntilde;o, juego de &ldquo;trileros&rdquo;, mentirosos desde el punto de vista que muestra una cosa y hace otra para obtener ventajas por sorpresa tanto en las acciones individuales como en las colectivas, pero no me quiero referir aqu&iacute; a &ldquo;ilegalidades&rdquo; sino a &ldquo;piller&iacute;as&rdquo; que sirven para superar al contrario dentro de las normas establecidas...&nbsp;</p>

<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Es numeroso el inventario de acciones recomendadas a los jugadores para enga&ntilde;ar, otra cuesti&oacute;n es que se produzcan sorpresas entre los propios entrenadores como puede ocurrir en cualquier guerra de guerrillas. Ya insist&iacute;a yo en &ldquo;De f&uacute;tbol y de hombres&rdquo; que &ldquo;La improvisaci&oacute;n en el f&uacute;tbol, exclusivamente la que se muestra dentro de un terreno de juego, es una virtud de los futbolistas con los que disfrutamos por sus jugadas creativas y sorprendentes. Probablemente sea una exclusividad de los fuera de serie, esos futbolistas que nos elevan, que nos hacen felices y nos ponen el vello de punta... en el campo de juego, la creatividad de los mejor dotados, de los m&aacute;s h&aacute;biles, nos dan la sensaci&oacute;n de que las jugadas salen por sorpresa, por arte de &ldquo;birlibirloque&rdquo;, ni siquiera adivinamos que forman parte de una planificaci&oacute;n, de unos entrenamientos sistem&aacute;ticos establecidos, donde las individualidades se esmeran al m&aacute;ximo para superar sus acciones t&iacute;picas y ampl&iacute;an su repertorio en todos los partidos, aport&aacute;ndonos un espect&aacute;culo sin par&rdquo;.&nbsp;</p>

<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Estos &uacute;ltimos d&iacute;as aseguraba la prensa inglesa que el t&eacute;cnico espa&ntilde;ol del Arsenal, Unai Emery, intent&oacute; utilizar el c&eacute;sped como arma t&aacute;ctica para frenar al City en el primer partido de la &ldquo;Premier&rdquo;. En realidad, esta es una cuesti&oacute;n muy manida que suena a ma&ntilde;as antiguas cuando los campos de juego se llenaban de agua para perjudicar a uno de los contendientes. Algo parecido al estrechamiento del campo de juego que se proh&iacute;be expresamente por cuanto las medidas deben permanecer intocables durante todo un campeonato. La acci&oacute;n de no regar para que el bal&oacute;n no fluya lo que perjudica al equipo que m&aacute;s toca, es un viejo truco que, sinceramente, me parece una ni&ntilde;er&iacute;a. Conoc&iacute; a un entrenador que los largueros los pon&iacute;a a m&aacute;s altura de los 2,44 metros reglamentarios, igual que el punto de penalti lo acercaba a la porter&iacute;a por debajo de los 11 metros de la Regla, jugaba con la idea de que en el propio campo se tirar&iacute;an m&aacute;s penaltis a favor de los que se recibir&iacute;an. Hasta que los &aacute;rbitros tomaron como norma, antes de los partidos, proceder a medir con precisi&oacute;n.&nbsp;&nbsp;Esto es aut&eacute;ntico pero muy infantil, como aquel otro entrenador de juveniles que pon&iacute;a los balones debajo de la ducha para que pesasen m&aacute;s de los 396 a 453 gramos de peso reglamentarios y, de paso, obten&iacute;a ventajas en dichas categor&iacute;as inferiores donde lo f&iacute;sico es determinante. Por decirlo todo, lo de Unai Emery no sirvi&oacute; para nada porque el City gan&oacute; al final 0-2 en el Emirates.</p>

<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Estas cuestiones quedan muy bien en los relatos curiosos de los partidos, pero sinceramente no tienen ninguna trascendencia pr&aacute;ctica, si sale bien nos lo anotamos para deslumbrar a los amigos; si sale mal, mejor callarse. Otras noticias apuntan que Allegri, en la Juventus, estaba cambiando ciertos aspectos t&aacute;cticos como por ejemplo realizar m&aacute;s centros desde las bandas como se constata haber aumentado hasta 79, mientras que el Inter lleg&oacute; a 70, y todo ello esperando que Cristiano Ronaldo aprovechase el m&aacute;ximo de servicios de sus compa&ntilde;eros de alas. Curiosamente, Ronaldo no marc&oacute; todav&iacute;a en el Campeonato. &ldquo;De f&uacute;tbol y de hombres&rdquo; se&ntilde;ala verdades como pu&ntilde;os: &ldquo;... siempre culpamos a los &ldquo;desordenados&rdquo; de todos nuestros males y alabamos incondicionalmente a los bur&oacute;cratas &ldquo;organizados&rdquo;. L&oacute;gicamente, como tantas otras veces, recurro a Galeano: &ldquo;Yo no creo en los esquemas. A m&iacute; me gusta el f&uacute;tbol hermoso, el bonito, el que da placer a los ojos. El que da placer a las piernas que lo juegan, y los ojos que lo miran, &eacute;se es el m&iacute;o. No importa el pa&iacute;s que lo preste, ni el club que lo preste... Soy patriota del buen f&uacute;tbol...&rdquo;</p>

<p>&nbsp; &nbsp; &nbsp; &nbsp;&nbsp;Los seguidores de Menotti sol&iacute;an decir que los jugadores deben ense&ntilde;ar a los contrarios que &ldquo;Si voy es que vengo; si vengo es que voy&rdquo;. O sea, mostrar siempre lo contrario de lo que se va a hacer, poner el intermitente para la izquierda y girar hacia la derecha. Ese tipo de jugadores cancheros que, cada vez, se ven menos en los campos en aras de un juego m&aacute;s cooperativo, m&aacute;s t&aacute;ctico, m&aacute;s seguro en las posesiones. Es lo mismo que, cuando un entrenador dispone de un jugador individualista y espont&aacute;neo, se tiende a no poner en el equipo m&aacute;s de uno para no descentrarse en un f&uacute;tbol no planificado. Eso s&iacute;, el mismo jugador si jugase en el equipo contrario le dedicar&iacute;amos varios marcadores a lo largo de todo el partido porque se los teme. Es el contrasentido, no quiero al &ldquo;pillo&rdquo; de turno en mi equipo, pero lo temo si juega en el equipo contrario. En cualquier caso, el f&uacute;tbol preciosista de una individualidad siempre ser&aacute; bienvenido cuando se pone a contribuci&oacute;n del equipo y no cuando se ejecutan virguer&iacute;as &ldquo;de cara a la galer&iacute;a&rdquo; solo para beneficio propio.</p>

<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;En &ldquo;Futbolandia: Enso&ntilde;aciones, realidades y virguer&iacute;as del f&uacute;tbol&rdquo; acopi&eacute; un conjunto de acciones individuales que alguna vez he visto en un campo de f&uacute;tbol y que sorprenden por cuanto son poco practicadas y, por tanto, poco vistas en los partidos. Muchas de ellas no las volv&iacute; a ver (La Aurelio, la Marianela, la Sarina, la Lambretta, la Foquinha, etc), incluso para ponerles literatura hubo que indagar en v&iacute;deos perdidos por ah&iacute; de dif&iacute;cil localizaci&oacute;n. Ahora mismo, buscando en &ldquo;google&rdquo;, poniendo &ldquo;trucos de f&uacute;tbol&rdquo; la imaginaci&oacute;n se despierta y existen numerosos enfoques de lo que otros consideran &ldquo;trucos&rdquo; de f&uacute;tbol. Personalmente, no solo me refiero incluso a esas virguer&iacute;as que describ&iacute; en su momento, sino tambi&eacute;n a conceptos generales que se desarrollan en un partido. Los regates y las filigranas no bastan por muy malabaristas que se muestren los futbolistas porque eso no es f&uacute;tbol, por m&aacute;s que nos asombremos con tales habilidades. Al mismo tiempo, nos encantan las acciones practicadas por ciertos especialistas &ldquo;freestyle&rdquo; con las que disfrutamos como en otras acciones de circo puedes quedar encantado, pero no es f&uacute;tbol por m&aacute;s que se maneje un bal&oacute;n y se dominen acciones exquisitas a la perfecci&oacute;n. Tampoco es de recibo en el f&uacute;tbol que un jugador del Bayer Leverkusen, 2013, marcase un gol al Hoffenheim, nadie supo como el bal&oacute;n entr&oacute; en la porter&iacute;a. Posteriormente, se descubri&oacute; que hab&iacute;a entrado por un lateral de las redes y se dio por v&aacute;lido. Esto no es truco ni premeditado, posiblemente el VAR actual hubiera descubierto la enga&ntilde;ifa.</p>

<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp;Otros jugadores que sorprenden a diario, tanto por su excelente t&eacute;cnica individual como por sus aportaciones colectivas, se puede reflejar en Marcelo, el defensa izquierdo del Real Madrid. Despu&eacute;s del primer partido entre Real Madrid y Atl&eacute;tico de Madrid para la &ldquo;Supercopa&rdquo; qued&oacute; un tanto se&ntilde;alado debido a los boquetes defensivos que dej&oacute; en su juego, mientras que en ataque estuvo romo, seguramente por su exigua condici&oacute;n atl&eacute;tica en ese momento. Pero esa deficiencia individual, t&aacute;ctica, se le conoce hace 12 a&ntilde;os y a Marcelo se le ha aceptado siempre por ese plus de agitador que aporta en el lateral izquierdo muy beneficioso para su equipo, demostrado est&aacute;. Su mayor bagaje es el atrevimiento, y el equipo t&aacute;cticamente se debe pertrechar para ello siempre dedicando una cobertura temporal a su espalda porque lo contrario, no atacar, ser&iacute;a mucho m&aacute;s negativo. Lo m&aacute;s lamentable es que cierta prensa est&eacute; atacando, malintencionadamente, por esas carencias de Marcelo cuando las virtudes superan a aquellas. Sin trucos ni cart&oacute;n... Probablemente, en breve, comencemos a observar las dudas (interesadas) que transmiten desde la prensa especializada acerca de los &ldquo;trucos&rdquo; que maneja Isco en su juego, pienso que ser&aacute;n teledirigidos, cuando hasta ahora Isco era un ni&ntilde;o mimado de la prensa precisamente por su manera espec&iacute;fica de jugar. Curiosamente, la Juventus ha renovado a Sami Khedira hasta 2021: &ldquo;Estoy muy orgulloso de anunciar que acabo de ampliar mi contrato&hellip;Estoy muy orgulloso de ser parte de la gran historia de este equipo. Sigamos haciendo historia en blanco y negro&rdquo;. La Juve asegura que es el mediocampista que disput&oacute; m&aacute;s minutos, 8.882, en todas las competiciones: &ldquo;Sami es una de las piedras angulares del mediocampo de la Juventus y seguir&aacute; siendo as&iacute;&hellip;&rdquo; Khedira consigui&oacute; 3 escudetos, 3 Copas de Italia y 1 Supercopa italiana; sin embargo, hace unos a&ntilde;os, jugando en el Real Madrid, era un jugador muy repudiado por la prensa y el mejor calificativo era &ldquo;tuercebotas&rdquo;&hellip; O sea, el f&uacute;tbol depende del cristal con el que se mira.</p>

<p>&nbsp; &nbsp; &nbsp; &nbsp; Estos &uacute;ltimos d&iacute;as, la Selecci&oacute;n espa&ntilde;ola de Luis Enrique ha obtenido unos excelentes resultados, adem&aacute;s de buen juego, tanto contra Inglaterra como contra Croacia donde su Seleccionador asegura que Espa&ntilde;a fue insuperable. Sintetizo alg&uacute;n aspecto rese&ntilde;able tomado de Javier Sill&eacute;s, Marca: &ldquo;&hellip; aprision&oacute; el partido bajo coordenadas muy reconocibles como la posesi&oacute;n (70% y 818 pases), m&aacute;s el a&ntilde;adido de los cambios de orientaci&oacute;n, los balones en largo y los remates desde media y larga distancia&hellip; La Selecci&oacute;n intent&oacute; hasta 34 balones en largo. En el Mundial s&oacute;lo promedi&oacute; 22 por encuentro&hellip; La carga rematadora (15 disparos) fundi&oacute; a Croacia&hellip;&rdquo;&nbsp;&nbsp;Hay una urgencia desmedida por &ldquo;subir a los cielos&rdquo; a Luis Enrique, las sencillas complejidades del f&uacute;tbol se van manifestando con sus espec&iacute;ficos intereses y segundas intenciones&hellip; Por eso hay que estar &ldquo;avisado&rdquo; de los movimientos de manipulaci&oacute;n que se observan a diario en la prensa deportiva.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;</p>

<p>Salamanca, 12 de setiembre de 2018.</p>
</span>
			<div class="clear"></div>
								</div>
		<div class="clear"></div>
				<div class="link novis">
			<ul><li class="read0"><a href="http://www.rmcsport.net/" class="read0"  target="_blank" rel="nofollow"><span>ASCOLTA Radio RMC Sport Network - La radio di chi ama il calcio</span></a></li></ul>		</div>
		<div class="novis" style="margin-bottom: 4px;">
				<div style="float: left; margin-right: 4px;">
				<div class="fb-share-button" data-href="http://www.esfutbol.net/editorial-y-opinion/trucos-manejos-y-manipulaciones-en-el-futbol-75047" data-layout="button_count"></div>
			</div>
				<div style="float: left; margin-right: 4px;">
				<a href="https://twitter.com/share" class="twitter-share-button" data-lang="es">&nbsp;</a>
			</div>
				<div class='clear'></div>
		</div>
	</div>
</div>
<!-- Fine Articolo -->
<div class="novis">
	<div align="center" class="banner_468x60_read"><script type="text/javascript">getBannerJS('468x60_read');</script>
</div>
	<div class="banner_300x250_read"></div>

	<div style="float:left;">
		<div class="icone">
			<ul>
				<li class="stampa"><a href="javascript:this.print();">Imprima la noticia</a></li>
				<li class="invia"><a href="/contactos/?id=75047">Envíe a un amigo</a></li>
				<li class="mobile"><a target="_blank" href="/mobile/">Acceso móvil</a></li>
			</ul>
		</div>
		<div align="center" style="margin-top:3px;"></div>
	</div>
	<div class="clear"></div>
</div>
<br><div class="novis"><div class="background">Otras noticias - Editorial y Opinión</div>
<div>
	<table width="100%">
		<tr>
		<td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">12.09.2018 14:45</span><br><a href="/editorial-y-opinion/trucos-manejos-y-manipulaciones-en-el-futbol-75047" title="Trucos, manejos y manipulaciones en el fútbol."><b><span class='list-link'>Trucos, manejos y manipulaciones en el fútbol.</span></b></a></td><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">10.09.2018 11:27</span><br><a href="/editorial-y-opinion/los-miedos-del-futbol-75046" title="Los miedos del fútbol"><b><span class='list-link'>Los miedos del fútbol</span></b></a></td></tr><tr><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">24.08.2018 16:19</span><br><a href="/editorial-y-opinion/cielos-e-infiernos-en-el-futbol-75045" title="Cielos e infiernos en el fútbol"><b><span class='list-link'>Cielos e infiernos en el fútbol</span></b></a></td><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">21.08.2018 20:23</span><br><a href="/editorial-y-opinion/centremos-los-estilos-y-las-circunstancias-del-juego-75044" title="Centremos los estilos y las circunstancias del juego"><b><span class='list-link'>Centremos los estilos y las circunstancias del juego</span></b></a></td></tr><tr><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">10.08.2018 23:22</span><br><a href="/editorial-y-opinion/quien-imitara-el-futbol-simple-de-francia-75043" title="¿Quién imitará el fútbol simple de Francia?"><b><span class='list-link'>¿Quién imitará el fútbol simple de Francia?</span></b></a></td><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">28.07.2018 18:16</span><br><a href="/editorial-y-opinion/mundial-rusia-2018-futbol-de-pies-a-cabeza-9-de-9-75042" title="&quot;MUNDIAL RUSIA 2018&quot;: Fútbol &quot;De pies a cabeza&quot;. 9 de 9."><b><span class='list-link'>&quot;MUNDIAL RUSIA 2018&quot;: Fútbol &quot;De pies a cabeza&quot;. 9 de 9.</span></b></a></td></tr><tr><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">21.07.2018 22:28</span><br><a href="/editorial-y-opinion/mundial-rusia-2018-futbol-de-pies-a-cabeza-8n-75041" title="&quot;MUNDIAL RUSIA 2018&quot; Fútbol &quot;De pies a cabeza&quot; (8/N)"><b><span class='list-link'>&quot;MUNDIAL RUSIA 2018&quot; Fútbol &quot;De pies a cabeza&quot; (8/N)</span></b></a></td><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">13.07.2018 22:37</span><br><a href="/editorial-y-opinion/mundial-rusia-2018-futbol-de-pies-a-cabeza-7n-75040" title="&quot;MUNDIAL RUSIA 2018&quot; Fútbol &quot;De pies a cabeza&quot; (7/N)"><b><span class='list-link'>&quot;MUNDIAL RUSIA 2018&quot; Fútbol &quot;De pies a cabeza&quot; (7/N)</span></b></a></td></tr><tr><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">09.07.2018 20:14</span><br><a href="/editorial-y-opinion/mundial-rusia-2018-futbol-de-pies-a-cabeza-6n-75039" title="&quot;MUNDIAL RUSIA 2018&quot; Fútbol &quot;De pies a cabeza&quot;. (6/N)"><b><span class='list-link'>&quot;MUNDIAL RUSIA 2018&quot; Fútbol &quot;De pies a cabeza&quot;. (6/N)</span></b></a></td><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">29.06.2018 19:09</span><br><a href="/editorial-y-opinion/mundial-rusia-2018-futbol-de-pies-a-cabeza-5n-75038" title="&quot;MUNDIAL RUSIA 2018&quot;: Fútbol &quot;De pies a cabeza&quot;. (5/N)"><b><span class='list-link'>&quot;MUNDIAL RUSIA 2018&quot;: Fútbol &quot;De pies a cabeza&quot;. (5/N)</span></b></a></td><td>&nbsp;</td><td>&nbsp;</td>		</tr>
	</table>
</div><script type="text/javascript">getBannerJS('468x60_1');</script>
<div class="background">Otras noticias</div>
<div class="list"><ul>
<li>&nbsp;<span class="small date">12.09.2018 14:45 - </span><a href="/editorial-y-opinion/trucos-manejos-y-manipulaciones-en-el-futbol-75047" title="Trucos, manejos y manipulaciones en el fútbol."><span class='list-link'>Trucos, manejos y manipulaciones en el fútbol.</span></a></li><li>&nbsp;<span class="small date">10.09.2018 11:27 - </span><a href="/editorial-y-opinion/los-miedos-del-futbol-75046" title="Los miedos del fútbol"><span class='list-link'>Los miedos del fútbol</span></a></li><li>&nbsp;<span class="small date">24.08.2018 16:19 - </span><a href="/editorial-y-opinion/cielos-e-infiernos-en-el-futbol-75045" title="Cielos e infiernos en el fútbol"><span class='list-link'>Cielos e infiernos en el fútbol</span></a></li><li>&nbsp;<span class="small date">21.08.2018 20:23 - </span><a href="/editorial-y-opinion/centremos-los-estilos-y-las-circunstancias-del-juego-75044" title="Centremos los estilos y las circunstancias del juego"><span class='list-link'>Centremos los estilos y las circunstancias del juego</span></a></li><li>&nbsp;<span class="small date">10.08.2018 23:22 - </span><a href="/editorial-y-opinion/quien-imitara-el-futbol-simple-de-francia-75043" title="¿Quién imitará el fútbol simple de Francia?"><span class='list-link'>¿Quién imitará el fútbol simple de Francia?</span></a></li><li>&nbsp;<span class="small date">28.07.2018 18:16 - </span><a href="/editorial-y-opinion/mundial-rusia-2018-futbol-de-pies-a-cabeza-9-de-9-75042" title="&quot;MUNDIAL RUSIA 2018&quot;: Fútbol &quot;De pies a cabeza&quot;. 9 de 9."><span class='list-link'>"MUNDIAL RUSIA 2018": Fútbol "De pies a cabeza". 9 de 9.</span></a></li><li>&nbsp;<span class="small date">21.07.2018 22:28 - </span><a href="/editorial-y-opinion/mundial-rusia-2018-futbol-de-pies-a-cabeza-8n-75041" title="&quot;MUNDIAL RUSIA 2018&quot; Fútbol &quot;De pies a cabeza&quot; (8/N)"><span class='list-link'>"MUNDIAL RUSIA 2018" Fútbol "De pies a cabeza" (8/N)</span></a></li><li>&nbsp;<span class="small date">13.07.2018 22:37 - </span><a href="/editorial-y-opinion/mundial-rusia-2018-futbol-de-pies-a-cabeza-7n-75040" title="&quot;MUNDIAL RUSIA 2018&quot; Fútbol &quot;De pies a cabeza&quot; (7/N)"><span class='list-link'>"MUNDIAL RUSIA 2018" Fútbol "De pies a cabeza" (7/N)</span></a></li><li>&nbsp;<span class="small date">09.07.2018 20:14 - </span><a href="/editorial-y-opinion/mundial-rusia-2018-futbol-de-pies-a-cabeza-6n-75039" title="&quot;MUNDIAL RUSIA 2018&quot; Fútbol &quot;De pies a cabeza&quot;. (6/N)"><span class='list-link'>"MUNDIAL RUSIA 2018" Fútbol "De pies a cabeza". (6/N)</span></a></li><li>&nbsp;<span class="small date">29.06.2018 19:09 - </span><a href="/editorial-y-opinion/mundial-rusia-2018-futbol-de-pies-a-cabeza-5n-75038" title="&quot;MUNDIAL RUSIA 2018&quot;: Fútbol &quot;De pies a cabeza&quot;. (5/N)"><span class='list-link'>"MUNDIAL RUSIA 2018": Fútbol "De pies a cabeza". (5/N)</span></a></li><li>&nbsp;<span class="small date">20.06.2018 23:07 - </span><a href="/editorial-y-opinion/mundial-rusia-2018-futbol-de-pies-a-cabeza-4n-75037" title="“MUNDIAL RUSIA 2018”: Fútbol “De pies a cabeza” (4/N)"><span class='list-link'>“MUNDIAL RUSIA 2018”: Fútbol “De pies a cabeza” (4/N)</span></a></li><li>&nbsp;<span class="small date">16.06.2018 11:56 - </span><a href="/editorial-y-opinion/mundial-rusia-2018-futbol-de-pies-a-cabeza-3n-75036" title="“MUNDIAL RUSIA 2018”: Fútbol “De pies a cabeza” (3/N)"><span class='list-link'>“MUNDIAL RUSIA 2018”: Fútbol “De pies a cabeza” (3/N)</span></a></li><li>&nbsp;<span class="small date">09.06.2018 12:23 - </span><a href="/editorial-y-opinion/mundial-rusia-2018-futbol-de-pies-a-cabeza-2n-75035" title="&quot;MUNDIAL RUSIA 2018&quot;: Fútbol &quot;De pies a cabeza&quot; (2/N)."><span class='list-link'>"MUNDIAL RUSIA 2018": Fútbol "De pies a cabeza" (2/N).</span></a></li><li>&nbsp;<span class="small date">05.06.2018 10:07 - </span><a href="/editorial-y-opinion/mundial-rusia-2018-futbol-de-pies-a-cabeza-1n-75034" title="&quot;MUNDIAL RUSIA 2018&quot;: Fútbol &quot;De pies a cabeza&quot;. (1/N)"><span class='list-link'>"MUNDIAL RUSIA 2018": Fútbol "De pies a cabeza". (1/N)</span></a></li><li>&nbsp;<span class="small date">31.05.2018 22:06 - </span><a href="/editorial-y-opinion/zinedine-zidane-ocurrio-lo-indescifrable-75033" title="Zinedine Zidane, ocurrió lo indescifrable..."><span class='list-link'>Zinedine Zidane, ocurrió lo indescifrable...</span></a></li><li>&nbsp;<span class="small date">27.05.2018 17:56 - </span><a href="/editorial-y-opinion/la-magica-champions-league-final-2018-2-de-2-75032" title="La &quot;Mágica Champions League&quot;: Final 2018. (2 de 2)."><span class='list-link'>La "Mágica Champions League": Final 2018. (2 de 2).</span></a></li><li>&nbsp;<span class="small date">24.05.2018 08:39 - </span><a href="/editorial-y-opinion/la-magica-champions-league-final-2018-1-de-2-75031" title="La &quot;Mágica Champions League&quot;: Final 2018. 1 de 2."><span class='list-link'>La "Mágica Champions League": Final 2018. 1 de 2.</span></a></li><li>&nbsp;<span class="small date">20.05.2018 23:58 - </span><a href="/editorial-y-opinion/que-quieren-decir-cuando-dicen-neymar-75030" title="¿Qué quieren decir cuando dicen Neymar?"><span class='list-link'>¿Qué quieren decir cuando dicen Neymar?</span></a></li><li>&nbsp;<span class="small date">17.05.2018 22:11 - </span><a href="/editorial-y-opinion/europa-league-final-olympique-marsella-atletico-madrid-75029" title="&quot;EUROPA LEAGUE&quot;: FINAL OLYMPIQUE MARSELLA - ATLÉTICO MADRID."><span class='list-link'>"EUROPA LEAGUE": FINAL OLYMPIQUE MARSELLA - ATLÉTICO MADRID.</span></a></li><li>&nbsp;<span class="small date">15.05.2018 01:39 - </span><a href="/editorial-y-opinion/futbol-era-el-de-antes-75028" title="&quot;Fútbol era el de antes...&quot;"><span class='list-link'>"Fútbol era el de antes..."</span></a></li><li>&nbsp;<span class="small date">10.05.2018 13:12 - </span><a href="/editorial-y-opinion/gente-silenciosa-en-los-banquillos-no-siempre-comprendida-75027" title="Gente silenciosa en los banquillos, no siempre comprendida..."><span class='list-link'>Gente silenciosa en los banquillos, no siempre comprendida...</span></a></li><li>&nbsp;<span class="small date">04.05.2018 19:17 - </span><a href="/editorial-y-opinion/sindrome-benzema-75026" title="&quot;Síndrome Benzema&quot;"><span class='list-link'>"Síndrome Benzema"</span></a></li><li>&nbsp;<span class="small date">26.04.2018 00:24 - </span><a href="/editorial-y-opinion/en-el-futbol-surgen-algunas-aclaraciones-para-lo-inexplicable-75025" title="En el fútbol surgen algunas aclaraciones para lo inexplicable."><span class='list-link'>En el fútbol surgen algunas aclaraciones para lo inexplicable.</span></a></li><li>&nbsp;<span class="small date">18.04.2018 10:36 - </span><a href="/editorial-y-opinion/las-tribus-del-futbol-2-de-2-75024" title="Las Tribus del fútbol. 2 de 2."><span class='list-link'>Las Tribus del fútbol. 2 de 2.</span></a></li><li>&nbsp;<span class="small date">13.04.2018 13:27 - </span><a href="/editorial-y-opinion/las-tribus-del-futbol-1-de-2-75023" title="Las Tribus del fútbol. 1 de 2."><span class='list-link'>Las Tribus del fútbol. 1 de 2.</span></a></li><li>&nbsp;<span class="small date">06.04.2018 23:32 - </span><a href="/editorial-y-opinion/apoteosis-del-gol-segun-cristiano-ronaldo-75022" title="Apoteosis del gol, según Cristiano Ronaldo."><span class='list-link'>Apoteosis del gol, según Cristiano Ronaldo.</span></a></li><li>&nbsp;<span class="small date">03.04.2018 16:45 - </span><a href="/editorial-y-opinion/que-futbolistas-aportan-mas-al-motor-equipo-75021" title="¡Qué futbolistas aportan más al motor-equipo...!"><span class='list-link'>¡Qué futbolistas aportan más al motor-equipo...!</span></a></li><li>&nbsp;<span class="small date">27.03.2018 13:58 - </span><a href="/editorial-y-opinion/sabidurias-utiles-para-el-futbol-2-de-2-75020" title="Sabidurías útiles para el fútbol. 2 de 2."><span class='list-link'>Sabidurías útiles para el fútbol. 2 de 2.</span></a></li><li>&nbsp;<span class="small date">23.03.2018 18:55 - </span><a href="/editorial-y-opinion/sabidurias-utiles-para-el-futbol-1-de-2-75019" title="Sabidurías útiles para el fútbol. 1 de 2."><span class='list-link'>Sabidurías útiles para el fútbol. 1 de 2.</span></a></li><li>&nbsp;<span class="small date">18.03.2018 08:01 - </span><a href="/editorial-y-opinion/el-santo-grial-de-la-tecnica-futbolistica-75018" title="El &quot;Santo Grial&quot; de la técnica futbolística..."><span class='list-link'>El "Santo Grial" de la técnica futbolística...</span></a></li><li>&nbsp;<span class="small date">12.03.2018 11:56 - </span><a href="/editorial-y-opinion/las-teorias-sencillas-del-futbol-2-de-2-75017" title="Las teorías sencillas del fútbol. 2 de 2."><span class='list-link'>Las teorías sencillas del fútbol. 2 de 2.</span></a></li><li>&nbsp;<span class="small date">08.03.2018 10:28 - </span><a href="/editorial-y-opinion/las-teorias-sencillas-del-futbol-1-de-2-75016" title="Las teorías sencillas del fútbol. 1 de 2."><span class='list-link'>Las teorías sencillas del fútbol. 1 de 2.</span></a></li><li>&nbsp;<span class="small date">02.03.2018 18:37 - </span><a href="/editorial-y-opinion/el-poder-de-la-ignorancia-en-el-futbol-75015" title="El poder de la ignorancia en el fútbol."><span class='list-link'>El poder de la ignorancia en el fútbol.</span></a></li><li>&nbsp;<span class="small date">27.02.2018 10:28 - </span><a href="/editorial-y-opinion/muchas-veces-no-es-tan-evidente-el-entendimiento-del-juego-75014" title="Muchas veces, no es tan evidente el entendimiento del juego..."><span class='list-link'>Muchas veces, no es tan evidente el entendimiento del juego...</span></a></li><li>&nbsp;<span class="small date">27.02.2018 00:35 - </span><a href="/editorial-y-opinion/hacia-un-futbol-ultramoderno-2-de-2-75013" title="¿Hacia un fútbol &quot;ultramoderno&quot;? 2 de 2."><span class='list-link'>¿Hacia un fútbol "ultramoderno"? 2 de 2.</span></a></li><li>&nbsp;<span class="small date">27.02.2018 00:00 - </span><a href="/espana-2division-b/elche-destituido-josico-73475" title="Elche, destituido Josico"><span class='list-link'>Elche, destituido Josico</span></a></li><li>&nbsp;<span class="small date">15.02.2018 09:11 - </span><a href="/editorial-y-opinion/hacia-un-futbol-ultramoderno-1-de-2-75012" title="¿Hacia un fútbol &quot;ultramoderno&quot;? 1 de 2."><span class='list-link'>¿Hacia un fútbol "ultramoderno"? 1 de 2.</span></a></li><li>&nbsp;<span class="small date">10.02.2018 11:43 - </span><a href="/editorial-y-opinion/a-ver-la-defensa-75011" title="&quot;¡A ver... la defensa!"><span class='list-link'>"¡A ver... la defensa!</span></a></li><li>&nbsp;<span class="small date">05.02.2018 16:08 - </span><a href="/editorial-y-opinion/ciertos-misterios-del-futbol-75010" title="Ciertos misterios del fútbol..."><span class='list-link'>Ciertos misterios del fútbol...</span></a></li><li>&nbsp;<span class="small date">30.01.2018 16:23 - </span><a href="/editorial-y-opinion/futbol-taylorista-75009" title="Fútbol &quot;taylorista&quot;..."><span class='list-link'>Fútbol "taylorista"...</span></a></li></ul></div></div></div>
								<div class="coldx divCell">
						<div class="sub">	<div class="newsticker"><div><span class="small">14:45</span> <a href="/editorial-y-opinion/trucos-manejos-y-manipulaciones-en-el-futbol-75047">TRUCOS, MANEJOS Y MANIPULACIONES EN EL FÚTBOL.</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">11:27</span> <a href="/editorial-y-opinion/los-miedos-del-futbol-75046">LOS MIEDOS DEL FÚTBOL</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">16:19</span> <a href="/editorial-y-opinion/cielos-e-infiernos-en-el-futbol-75045">CIELOS E INFIERNOS EN EL FÚTBOL</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">20:23</span> <a href="/editorial-y-opinion/centremos-los-estilos-y-las-circunstancias-del-juego-75044">CENTREMOS LOS ESTILOS Y LAS CIRCUNSTANCIAS DEL JUEGO</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">23:22</span> <a href="/editorial-y-opinion/quien-imitara-el-futbol-simple-de-francia-75043">¿QUIÉN IMITARÁ EL FÚTBOL SIMPLE DE FRANCIA?</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">18:16</span> <a href="/editorial-y-opinion/mundial-rusia-2018-futbol-de-pies-a-cabeza-9-de-9-75042">"MUNDIAL RUSIA 2018": FÚTBOL "DE PIES A CABEZA". 9 DE 9.</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">22:28</span> <a href="/editorial-y-opinion/mundial-rusia-2018-futbol-de-pies-a-cabeza-8n-75041">"MUNDIAL RUSIA 2018" FÚTBOL "DE PIES A CABEZA" (8/N)</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">22:37</span> <a href="/editorial-y-opinion/mundial-rusia-2018-futbol-de-pies-a-cabeza-7n-75040">"MUNDIAL RUSIA 2018" FÚTBOL "DE PIES A CABEZA" (7/N)</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">20:14</span> <a href="/editorial-y-opinion/mundial-rusia-2018-futbol-de-pies-a-cabeza-6n-75039">"MUNDIAL RUSIA 2018" FÚTBOL "DE PIES A CABEZA". (6/N)</a>&nbsp;&nbsp;&nbsp;&nbsp;</div></div>
</div><div style="padding-left: 3px; padding-right: 3px;"><div class="block_title" style="margin-top: 3px;">
				<label class="block_title"><h2><span class="be0"><a href="/editorial-y-opinion/">EDITORIAL Y OPINIÓN</a></span><span class="ecc_autore a23"> de MAROGAR .</span></h2></label>
				<div class="body">
					<h3 style="font-size:120%;"><a href="/editorial-y-opinion/trucos-manejos-y-manipulaciones-en-el-futbol-75047"><b>TRUCOS, MANEJOS Y MANIPULACIONES EN EL FÚTBOL.</b></a></h3>
					<div class="small">&ldquo;Cuando recibo el bal&oacute;n ya s&eacute; lo que voy a hacer, ah&iacute; est&aacute; el truco&rdquo;. (Marco Reus).

&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Sin duda es un gran fundamento del f&uacute;tbol la idea de anticiparse a lo que va a ocurrir, tanto en el plano individual como en el colectivo. Inclu...
						<div class="clear"></div>
					</div>
				</div>
			</div><div align="center">
	<table align="center" width="100%">
		<tr>
			<td align="left"><script type="text/javascript">getBannerJS('160x60_b');</script>
</td>
			<td align="right"><script type="text/javascript">getBannerJS('160x60_b');</script>
</td>
		</tr>
	</table>
</div>
<div style="text-align: center; width: 336px; height: 280px; padding: 3px 0px 3px 0px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 336px; height: 280px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="336x280_as"
data-ad-type="text_image"
google-color-border="FFFBE1"
google-color-bg="FFFBE1"
google-color-link="020074"
google-color-text="000000"
google-color-url="020074"
google-ui-features="rc:6"
></ins>
<script>
if (TCCCookieConsent) { (adsbygoogle = window.adsbygoogle || []).push({}); }
</script>
</div>
<div id="toplette" style="margin-bottom: 3px">
	<div class="block_title" style="margin-bottom: 0px;">
		<div class="block_title3">
			<div class="toplettetitle">Más leidas:</div>
			<div id="tfieri" class="nonefreccia" style="margin-right: 7px;"><a href="javascript:toplette('ieri');">AYER</a></div>
			<div id="tfoggi" class="freccia" style="margin-right: 20px;"><a href="javascript:toplette('oggi');">HOY</a></div>
			<div class="clear"></div>
		</div>
	</div>
	<div class="clear"></div>
	<div id="tdoggi" class="toplist">
		<ul class="to">
		</ul>
	</div>
	<div id="tdieri" class="nonetoplist">
		<ul class="ti">
		</ul>
	</div>
</div>
<div><table width="100%" summary="Colonna di destra (Box+Classifica)">
	<tr>
		<td valign="top">
<div class="block_title bs_block0">
		<label class="block_title"><h2><span class="bs0"><a href="/espana-1division/">ESPAÑA, 1ªDIVISIÓN</a></span></h2></label>
		<div class="body bs_body0">
			<h3 style="font-size: 120%;"><a href="/espana-1division/barcelona-recuperado-el-pase-de-gerard-deulofeu-68749" title="Barcelona, recuperado el pase de Gerard Deulofeu"><b>BARCELONA, RECUPERADO EL PASE DE GERARD DEULOFEU</b></a></h3>
			<div class="small">El FC Barcelona confirm&oacute; que ejecut&oacute; la opci&oacute;n de recompra del pase de Gerard Deulofeu, extremo cedido en la &uacute;ltima campa&ntilde;a, desde el mercado invernal, por el Everton al Milan. El contrato vigente del jugador con la entidad blaugrana alcanza hasta 2019.
&nbsp;<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block1">
		<label class="block_title"><h2><span class="bs1"><a href="/espana-segunda-a/">ESPAÑA, SEGUNDA A</a></span></h2></label>
		<div class="body bs_body1">
			<h3 style="font-size: 120%;"><a href="/espana-segunda-a/real-oviedo-firma-ramon-folch-73789" title="Real Oviedo, firma Ramón Folch"><b>REAL OVIEDO, FIRMA RAMÓN FOLCH</b></a></h3>
			<div class="small">El Real Oviedo confirm&oacute; la contrataci&oacute;n hasta junio de 2019 del volante Ramon Folch (27), quien totaliz&oacute; 39 partidos y 4 goles en el pasado campeonato de Segunda Divisi&oacute;n A con el Reus Deportiu.<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block2">
		<label class="block_title"><h2><span class="bs2"><a href="/espana-2division-b/">ESPAÑA, 2ªDIVISIÓN B</a></span></h2></label>
		<div class="body bs_body2">
			<h3 style="font-size: 120%;"><a href="/espana-2division-b/elche-destituido-josico-73475" title="Elche, destituido Josico"><b>ELCHE, DESTITUIDO JOSICO</b></a></h3>
			<div class="small"><img src="https://net-storage.tccstatic.com/storage/esfutbol.net/img_notizie/thumb2/4c/4c188810e19e9059349d4caed428f870-04296-d41d8cd98f00b204e9800998ecf8427e.jpg" width="100" height="100" alt="Elche, destituido Josico" align="left">El Elche CF confirm&oacute; la destituci&oacute;n de Jos&eacute; Joaqu&iacute;n Moreno &quot;Josico&quot; como entrenador. Tras la derrota ante el Ontinyent los franjiverdes son terceros en el Grupo 3 de Segunda Divisi&oacute;n B a 13 puntos del l&iacute;der, Real Mallorca....<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block3">
		<label class="block_title"><h2><span class="bs3"><a href="/espana-3division/">ESPAÑA, 3ªDIVISIÓN</a></span></h2></label>
		<div class="body bs_body3">
			<h3 style="font-size: 120%;"><a href="/espana-3division/don-benito-no-sigue-german-rojas-71182" title="Don Benito, no sigue Germán Rojas"><b>DON BENITO, NO SIGUE GERMÁN ROJAS</b></a></h3>
			<div class="small">El marcador central Germ&aacute;n Rojas (38) finalmente no competir&aacute; la pr&oacute;xima temporada en el CD Don Benito, seg&uacute;n confirm&oacute; el club extreme&ntilde;o.<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block4">
		<label class="block_title"><h2><span class="bs4"><a href="/europa/">EUROPA</a></span></h2></label>
		<div class="body bs_body4">
			<h3 style="font-size: 120%;"><a href="/europa/hajduk-split-firma-el-ex-barcelonista-borja-lopez-74355" title="Hajduk Split, firma el ex barcelonista Borja López"><b>HAJDUK SPLIT, FIRMA EL EX BARCELONISTA BORJA LÓPEZ</b></a></h3>
			<div class="small">El marcador central Borja L&oacute;pez (23), quien disput&oacute; la pasada temporada 15 partidos con el Barcelona&quot;B&quot; en Segunda B y 1 encuentro de Copa del Rey con el primer plantel blaugrana (ante el H&eacute;rcules), se convierte en nuevo jugador del Hajduk Split.

&nbsp;<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block5">
		<label class="block_title"><h2><span class="bs5"><a href="/latinoamerica/">LATINOAMÉRICA</a></span></h2></label>
		<div class="body bs_body5">
			<h3 style="font-size: 120%;"><a href="/latinoamerica/petrolero-acaba-el-ciclo-de-fabri-68536" title="Petrolero, acaba el ciclo de Fabri"><b>PETROLERO, ACABA EL CICLO DE FABRI</b></a></h3>
			<div class="small">Fabriciano Gonz&aacute;lez &quot;Fabri&quot; deja el banquillo de Petrolero dos meses despu&eacute;s de asumir su direcci&oacute;n. El equipo es colista en el campeonato boliviano. Su reemplazante ser&aacute; &Oacute;scar Garvizu, hasta ahora ayudante t&eacute;cnico.
<div class="clear"></div>
			</div>
		</div>
	</div>					</td>
	</tr>
</table>
<div align="left" class="newstickerex small" style="line-height: 18px;"><div align="center"><img src="https://tmw-static.tccstatic.com/template/todomercadoweb.es/default/img/rss.png" width="144" height="40" alt="" style="border:0px;"></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">00:56</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-98128" rel="nofollow" target="_blank">Girona, Eusebio Sacristán: "Hemos ganado a través del fútbol"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">00:48</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-131775" rel="nofollow" target="_blank">Bartomeu: "Messi no es finalista del 'The Best' porque está en otra categoría, es el mejor del mundo"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">00:40</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-87381" rel="nofollow" target="_blank">Girona FC, Stuani: "Ahora tenemos que seguir así"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">00:32</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-112723" rel="nofollow" target="_blank">RC Celta, Mohamed: "No se ha impartido justicia con el tiempo añadido"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">00:24</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-19728" rel="nofollow" target="_blank">Bartomeu: "Esta temporada no se puede mejorar el salario de Rakitic"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">00:16</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-190221" rel="nofollow" target="_blank">Valverde: "Los jugadores nuevos se tienen que adaptar"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">00:08</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-171051" rel="nofollow" target="_blank">Infantino sobre el Girona-Barça: "Lo normal es jugar en casa y no en el extranjero"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">00:00</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-82910" rel="nofollow" target="_blank">Simeone, sobre la final en el Metropolitano: "No pensamos más allá del partido ante el Monaco"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">17/09</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-264845" rel="nofollow" target="_blank">RC Celta, Mohamed: "Cuando mejor estábamos el rival hizo el segundo gol"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">17/09</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-264844" rel="nofollow" target="_blank">Premier League, tablas entre Southampton y Brighton</a></div></div></div></div>					</div>
							</div>
			</div>
			<div style="clear:left;"></div>
			<div class="novis soprafooter">
				<table width="100%" class="small" summary="Sopra Footer">
					<tr>
						<td align="left">&nbsp;&nbsp;&nbsp;Editor: José M.Díaz</td>
						<td align="right"><a href="/privacy-policy">Privacy Policy</a>&nbsp;&nbsp;&nbsp;</td>
					</tr>
				</table>
			</div>
			<div class="footer">
				<div class="small ecc_network_list" style="padding: 5px; text-align: center;">
	<b>Sito appartenente al <a href="/network/"><u>Network TMW</u></a></b>
</div>
Esfutbol.net - Todos los derechos reservados - <a href="/?action=page&amp;id=1">Aviso Legal</a> - Contacto: <a href="/contactos/">esfutbol@esfutbol.net</a><br>
Editor: José M.Díaz. C/Marià Aguiló 56-1°. 08205 Sabadell (Barcelona)
			</div>
		</div>
		<script>googletag.cmd.push(function() { googletag.pubads().refresh(); });</script>
		<style>
	#TCCInfoCookie { display: none; z-index: 9999999999; width: 100%; text-align: center; color: #ffffff !important; font-weight: bold; padding: 10px 0; background-color: rgba(0, 0, 0, 0.75); bottom: 0; position: fixed; };
	#TCCInfoCookie a:hover { color: #ffffff !important; }
	#TCCInfoCookie span { cursor: pointer; }
</style>
<div id="TCCInfoCookie">
	<div><b>Uso de Cookies</b></div>
	<span onclick="window.location.reload();" style="text-decoration: underline;">PROSEGUO</span><br>
	Utilizziamo cookie, anche di terze parti, per migliorare l'esperienza di navigazione e per inviarti messaggi promozionali personalizzati.<br>
	Proseguendo con la navigazione acconsenti al loro uso in conformità alla nostra <a style="color: #ffffff !important; text-decoration: underline;" href="//www.esfutbol.net/privacy-policy-cookie">Cookie Policy</a>
</div>
	</body>
</html>
