
<!DOCTYPE html>
<html lang="es">
	<head>
		<title>Recapitulando sobre la Liga 2019/20, la del coronavirus...</title>		<meta name="description" content="&amp;ldquo;Debes hacer las cosas que crees que no puedes hacer&amp;rdquo;. (Eleanor Roosevelt).

&amp;nbsp; &amp;nbsp; &amp;nbsp; &amp;nbsp;.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Recapitulando sobre la Liga 2019/20, la del coronavirus...">
<meta name="twitter:description" content="&amp;ldquo;Debes hacer las cosas que crees que no puedes hacer&amp;rdquo;. (Eleanor Roosevelt).

&amp;nbsp; &amp;nbsp; &amp;nbsp; &amp;nbsp; &amp;nbsp; &amp;nbsp; &amp;nbsp;&amp;nbsp;Los finalistas para la Copa del Rey han resultado ser...">
<meta name="twitter:site" content="@esfutbolnet">
<meta name="twitter:creator" content="@esfutbolnet">
<meta property="og:site_name" content="esFutbol.net">
<meta property="og:title" content="Recapitulando sobre la Liga 2019/20, la del coronavirus...">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.esfutbol.net/editorial-y-opinion/recapitulando-sobre-la-liga-201920-la-del-coronavirus-75163">
<meta property="og:description" content="&amp;ldquo;Debes hacer las cosas que crees que no puedes hacer&amp;rdquo;. (Eleanor Roosevelt).

&amp;nbsp; &amp;nbsp; &amp;nbsp; &amp;nbsp; &amp;nbsp; &amp;nbsp; &amp;nbsp;&amp;nbsp;Los finalistas para la Copa del Rey han resultado ser...">
<meta name="language" content="es">
<meta name="theme-color" content="#FFDF00">
		<link rel="stylesheet" media="print" href="https://net-static.tccstatic.com/template/esfutbol.net/tmw/css/print.css"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.esfutbol.net/editorial-y-opinion/recapitulando-sobre-la-liga-201920-la-del-coronavirus-75163/"><link rel="shortcut icon" sizes="144x144" href="https://net-static.tccstatic.com/template/esfutbol.net/img/favicon144.png"><link rel="shortcut icon" href="https://net-static.tccstatic.com/template/esfutbol.net/img/favicon.ico"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.esfutbol.net/rss">		
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.esfutbol.net/editorial-y-opinion/recapitulando-sobre-la-liga-201920-la-del-coronavirus-75163"},"headline":"Recapitulando sobre la Liga 2019/20, la del coronavirus...","articleSection":"Editorial y Opini\u00f3n","description":"&ldquo;Debes hacer las cosas que crees que no puedes hacer&rdquo;. (Eleanor Roosevelt).\r\n\r\n&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;Los finalistas para la Copa del Rey han resultado ser...","datePublished":"2020-03-07T11:41:38+01:00","dateModified":"2020-03-07T19:37:30+01:00","author":{"@type":"Person","name":"MAROGAR ."},"publisher":{"@type":"Organization","name":"esFutbol.net","logo":{"@type":"ImageObject","url":"https://net-static.tccstatic.com/template/esfutbol.net/img/admin.png"},"url":"http://www.esfutbol.net","sameAs":["http://www.facebook.com/pages/esfutbolnet/100000829461260","https://twitter.com/esfutbolnet"]}}</script>
		<!-- Quantcast Choice Consent Manager Tag -->
<script>
var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0;var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(e){var a,n="string"==typeof e.data;if((a=n?-1!=e.data.indexOf("__cmpCall")?JSON.parse(e.data):{}:e.data).__cmpCall){var t=a.__cmpCall;window.__cmp(t.command,t.parameter,function(a,c){var m={__cmpReturn:{returnValue:a,success:c,callId:t.callId}};e.source.postMessage(n?JSON.stringify(m):m,"*")})}}!function e(){if(!window.frames.__cmpLocator)if(document.body){var a=document.body,n=document.createElement("iframe");n.style="display: none",n.name="__cmpLocator",a.appendChild(n)}else setTimeout(e,5)}(),window.__cmp=function(e){var a=arguments;if(!a.length)return __cmp.a;if("ping"===a[0])a[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=e,window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e)}();
window.__cmp("init", {
	"Cookie Domain": "esfutbol.net",
	"Custom Links Displayed on Initial Screen": ["[Privacy Policy](http://www.esfutbol.net/privacy-policy-cookie)"],
	"Default Value for Toggles": "on",
	"Display Persistent Consent Link": false,
	"Display UI": "always",
	"Language": "es",
	"No Option": false,
	"Publisher Name": "esFutbol.net",
	"Publisher Purpose IDs": [3, 5],
	"Publisher Purpose Legitimate Interest IDs": [3, 5],
	"UI Layout": "banner"
});
</script>
<style>
.qc-cmp-button{background-color:#FFDF00!important;border-color:#FFDF00!important}
.qc-cmp-button:hover{background-color:transparent!important;border-color:#FFDF00!important;color:#FFDF00!important}
.qc-cmp-alt-action,.qc-cmp-link{color:#FFDF00!important}
.qc-cmp-button{color:#fff!important}
.qc-cmp-button.qc-cmp-secondary-button{color:#FFDF00!important}
.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff!important}
.qc-cmp-button.qc-cmp-secondary-button{border-color:#FFDF0080!important;background-color:transparent!important}
.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#FFDF0080!important}
.qc-cmp-ui,.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-purpose-info,.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#000!important}
.qc-cmp-ui a,.qc-cmp-ui .qc-cmp-alt-action{color:#FFDF00!important}
.qc-cmp-ui{background-color:#fff!important}
.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa!important}
.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#fff!important}
.qc-cmp-small-toggle.qc-cmp-toggle-on,.qc-cmp-toggle.qc-cmp-toggle-on{background-color:#FFDF00!important;border-color:#FFDF00!important}
.qc-cmp-toggle-status{color:#000!important}
</style>
<!-- End Quantcast Choice Consent Manager Tag -->
		<!-- Da includere in ogni layout -->
<script>
function file_exists(url)
{
	var req = this.window.ActiveXObject ? new ActiveXObject("Microsoft.XMLHTTP") : new XMLHttpRequest();
	if (!req) {
		return false;
		throw new Error('XMLHttpRequest not supported');
	}
	req.open('GET', url, false);	/* HEAD è generalmente più veloce di GET con JavaScript */
	req.send(null);
	if (req.status == 200) return true;
	return false;
}

function getQueryParam(param)
{
	var result = window.location.search.match(new RegExp("(\\?|&)" + param + "(\\[\\])?=([^&]*)"));
	return result ? result[3] : false;
}

function setTCCCookieConsent()
{
	var TCCCookieConsent = getTCCCookieConsent();
}

function getTCCCookieConsent()
{
	return document.cookie.search('eupubconsent') != -1 || document.cookie.search('euconsent') != -1;
}

/* VIDEO Sky */
var videoSky = false;

/* Settaggio delle variabili */
var online    = '7';
var indirizzo = window.location.pathname.split('/');
var word        = '';
if (word=='') word = getQueryParam('word');
var azione    = 'read';
var idsezione = '77';
var key       = '';
var key2      = '';
var TCCCookieConsent = getTCCCookieConsent();

/* Settaggio della searchbar (con titoletto) */
var searchbar = false;
if (indirizzo[1]!='' && word=='') searchbar = indirizzo[1].replace(/-/gi, " ").replace(/_/gi, " ").toUpperCase();
else if (azione=='search')
{
	searchbar = 'Búsqueda';
	if (word!=false && word!='') searchbar = searchbar + ' por ' + word.toUpperCase();
}
else if (azione=='contatti') searchbar = azione.toUpperCase();
indirizzo = indirizzo[1].replace("-", "");
if(word==false) word = '';

/* Settaggio della zona per banner Leonardo */
var zonaLeonardo = (azione=='index') ? 'home' : 'genr';

/* Inclusione del css personalizzato per key */
if (key!='')
{
	var cssKey1 = 'https://net-static.tccstatic.com/template/esfutbol.net/css/'+key+'.css';
	if (file_exists(cssKey1)!=false) document.write('<link rel="stylesheet" href="'+cssKey1+'">');
	else
	{
		var cssKey2 = 'https://net-static.tccstatic.com/template/esfutbol.net/css/'+key2+'.css';
		if(file_exists(cssKey2)!=false) document.write('<link rel="stylesheet" href="'+cssKey2+'">');
	}
}
</script>
		<!-- Meta dati che vanno bene per tutti i layout -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<style>
.testo_align a {
	font-weight: bold;
}
</style>
		<link rel="stylesheet" href="https://net-static.tccstatic.com/template/esfutbol.net/img-css-js/49cd62451680304d9386c578316ebf9c.css">
<script src="https://net-static.tccstatic.com/template/esfutbol.net/tmw/img-css-js/6d3154923d5743b853772ac4f3412935.js" async></script>
<script>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</script>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>
	<body>
		<div id="fb-root"></div>
		<script>
if (TCCCookieConsent) {
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-1407421-19', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
}
</script>
		<div class="centra">
			<table style="width:100%;" class="bar small">
	<tr style="vertical-align: text-bottom;">
		<td style="text-align:left; vertical-align:middle;" class="header-list sx">
						<ul><li class="topsxfisso0 no"><a href="//www.esfutbol.net/"><span>HOME</span></a></li><li class="topsxfisso2"><a href="//www.esfutbol.net/newsticker/"><span>NEWS TICKER</span></a></li><li class="topsxfisso3"><a href="//www.esfutbol.net/network/"><span>NETWORK</span></a></li></ul>		</td>
		<td style="text-align:right; vertical-align:middle;" class="header-list dx">
			<ul><li class="topdxfisso0"><a href="/calendario_clasificacion/" rel="nofollow"><span>CALENDARIO</span></a></li><li class="topdxfisso1"><a href="/contactos/"><span>CONTACTOS</span></a></li><li class="topdxfisso2"><a href="/mobile/" title="Móvil"><span>MÓVIL</span></a></li><li class="topdxfisso3 no"><a href="/info_rss/" title="RSS"><span>RSS</span></a></li></ul>
		</td>
		<td style="text-align:center; vertical-align:middle;"><svg id="search-icon" class="search-icon tcc-link"><g stroke-width="2" stroke="#fff" fill="none"><path d="M11.29 11.71l-4-4"/><circle cx="5" cy="5" r="4"/></g></svg>
<script>
var search = document.getElementById('search-icon');
search.onclick = function(){
	var tccsearch = document.getElementById('tccsearch');
	tccsearch.style.display = (tccsearch.style.display=='' || tccsearch.style.display=='none') ? 'block' : 'none';
	document.getElementById('wordsearchform').focus();
};
</script></td>
	</tr>
</table>
<div id="tccsearch"
	><form action="/busqueda/" method="get" name="form"
		><input type="text" name="word" value="" id="wordsearchform" autocomplete="off"
		><input type="submit" name="invio" value="Búsqueda"
	></form
></div>
<script>
document.getElementById("wordsearchform").value = word;
if (azione=='search')
{
	document.getElementById('tccsearch').style.display = 'block';
}
</script><div class="bar_bottom"><table style="width: 100%; margin: auto;">
	<tr>
		<td style="text-align: left; vertical-align: top; width: 272px;">
			<div class="logod"><a href="/" title=""></a></div>
			<table style="width: 100%; margin: auto;">
				<tr>
					<td style="text-align: left;" class="small">&nbsp;Lunes  9 Marzo 2020</td>
					<td style="text-align: right;" class="small"><span class="ecc_utenti_online"><script> if (online!='0') document.write('Usuarios en línea: ' + online); </script></span></td>
				</tr>
			</table>
		</td>
		<td style="text-align: right; vertical-align: top; width: 728px;" class="novis"><script>getBannerJS('728x90');</script>
</td>
	</tr>
</table>
</div>			<div class="sub novis" style="text-align:center;"><a href="https://www.lagiovaneitalia.net/Negozio/" target="_blank" rel="nofollow">
	<img src="https://net-static.tccstatic.com/template/tmw/banner/1000x40_giovaneitalia.gif" width="1000" height="40" alt="La Giovane Italia">
</a>
</div>
									<div class="divTable" style="width: 100%; table-layout: fixed;">
				<div class="divRow">
									<div class="colsx divCell">
						<div class='block_title'>
	<h2 class="block_title2"><span><a href="/" title="Home">HOME</a></span></h2>
	<div class="menu">
		<a href="/espana-1division/" class="m65" id="mespana1division" title="España, 1ªDivisión"><span></span>España, 1ªDivisión</a><a href="/espana-segunda-a/" class="m66" id="mespanasegundaa" title="España, Segunda A"><span></span>España, Segunda A</a><a href="/espana-2division-b/" class="m67" id="mespana2divisionb" title="España, 2ªDivisión B"><span></span>España, 2ªDivisión B</a><a href="/espana-3division/" class="m68" id="mespana3division" title="España, 3ªDivisión"><span></span>España, 3ªDivisión</a><a href="/otras-competiciones/" class="m69" id="motrascompeticiones" title="Otras Competiciones"><span></span>Otras Competiciones</a><a href="/europa/" class="m70" id="meuropa" title="Europa"><span></span>Europa</a><a href="/latinoamerica/" class="m71" id="mlatinoamerica" title="Latinoamérica"><span></span>Latinoamérica</a><a href="/editorial-y-opinion/" class="m77" id="meditorialyopinion" title="Editorial y Opinión"><span></span>Editorial y Opinión</a>	</div>
</div>

<script><!-- Questa serve per evidenziare la riga corretta del menù -->
	var mindirizzo = document.getElementById('m'+indirizzo);
	if (mindirizzo!==undefined && mindirizzo!==null) mindirizzo.classList.add("selected");
</script>

<table class="social_table">
	<tbody>
			<tr>
			<td>
				<a target="_blank" href="https://www.facebook.com/100000829461260">
					<span class="social_icon icon_facebook">&nbsp;</span>
				</a>
			</td>
			<td>
				<a target="_blank" href="https://www.facebook.com/100000829461260">
					<div class="social_follow follow_facebook">Me Gusta</div><div class="social_count">&nbsp;</div>
				</a>
			</td>
		</tr>
			<tr>
			<td>
				<a target="_blank" href="https://www.twitter.com/esfutbolnet">
					<span class="social_icon icon_twitter">&nbsp;</span>
				</a>
			</td>
			<td>
				<a target="_blank" href="https://www.twitter.com/esfutbolnet">
					<div class="social_follow follow_twitter">Seguir</div><div class="social_count">3,7K</div>
				</a>
			</td>
		</tr>
		</tbody>
</table>
<div style="padding: 0px 0px 3px 0px;">
<script>getBannerJS('160x60_a');</script>
</div>
<div style="padding: 0px 0px 3px 0px;">
<script>getBannerJS('160x60_a');</script>
</div>
<div style="text-align: center; width: 160px; height: 600px; padding: 0px 0px 3px 0px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 160px; height: 600px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="160x600_as"
data-ad-type="text_image"
></ins>
<script>
if (TCCCookieConsent) { (adsbygoogle = window.adsbygoogle || []).push({}); }
</script>
</div>
					</div>
								<div class="corpo divCell">	
<div>
	<table style="width:100%; margin: auto;" class="background">
		<tr>
			<td class="background" style="text-align:left; border-right: none;">EDITORIAL Y OPINIÓN</td>
			<td class="background" style="text-align:right; border-left: none;">
					</td>
		</tr>
	</table>
</div>
<!-- Inizio Articolo -->
<div role="main">
	<h1 class="titolo">Recapitulando sobre la Liga 2019/20, la del coronavirus...</h1>
	<div class="testo">
				<div class="data small" style="margin-bottom:3px;">
			<span>07.03.2020 11:41</span>&nbsp;de&nbsp;<span class="contatta"><a rel="nofollow" href="#"><u>MAROGAR .</u></a></span>			<script>
			document.addEventListener("DOMContentLoaded", function() {
				document.getElementsByClassName('contatta')[0].getElementsByTagName('a')[0].onclick = function() {
					location.href = "/contactos/?idutente=23&id=75163"
					return false
				}
			})
			</script>
			<span class="ecc_count_read">&nbsp;
				<span id="button_letture"><a href="javascript:visualizza_letture('letture','75163')">
					<span class="box_reading">Ver lecturas</span>
			 	</a></span>
			 	<span id="txt_letture"></span>
			</span>
		</div>
				<div style="text-align:center; margin: 14px 0; max-width: 468px;" class="banner_468x60_read_top"></div>
		<div class="testo_align">
									<span><p>&ldquo;Debes hacer las cosas que crees que no puedes hacer&rdquo;. (Eleanor Roosevelt).</p>

<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;Los finalistas para la Copa del Rey han resultado ser la Real Sociedad (elimin&oacute; a Mirand&eacute;s) y Athletic Bilbao que culmin&oacute; en victoria su encuentro contra Ganada. Una final in&eacute;dita para esta edici&oacute;n n&uacute;mero 116, a disputar el 18 de abril en el estadio de &ldquo;La Cartuja&rdquo; en Sevilla. El Athletic disputar&aacute; su final n&uacute;mero 38, gan&oacute; 23 veces el trofeo y en 14 ocasiones fue subcampe&oacute;n. La &uacute;ltima vez que gan&oacute; la Copa fue en 1984, y gan&oacute; 1-0 al Barcelona en el Santiago Bernabeu. Y la &uacute;ltima que jug&oacute; fue en 2015 cuando perdi&oacute; 3-1 ante el Bar&ccedil;a en el Camp Nou. En estos aspectos la Real no lleg&oacute; a tantos &eacute;xitos, solo disput&oacute; cinco finales, aunque en 1909 se adjudic&oacute; el torneo por el Club Ciclista San Sebasti&aacute;n. Su &uacute;ltima final fue hace 32 a&ntilde;os como Real Sociedad, en los a&ntilde;os 80 y la perdi&oacute; ante el Bar&ccedil;a en el Santiago Bernab&eacute;u. Sin embargo, un a&ntilde;o antes hab&iacute;a ganado en La Romareda&nbsp;al Atl&eacute;tico de Madrid, quedando 2-2 al final de la pr&oacute;rroga y en la tanda de penaltis culmin&oacute; 4-2. Por tanto, esta edici&oacute;n n&uacute;mero 44 con la denominaci&oacute;n actual de Copa del Rey, supondr&aacute; la 21&ordf; final in&eacute;dita en este per&iacute;odo, siendo la &uacute;ltima un Bar&ccedil;a-Alav&eacute;s en 2017.&nbsp;&nbsp;Por cierto, el Athletic y la Real se enfrentaron 18 veces en eliminatorias de la Copa de Espa&ntilde;a, siendo su balance ocho victorias para los bilba&iacute;nos y cuatro para los donostiarras. La &uacute;ltima vez en Copa de Espa&ntilde;a fue la semifinal de 1987, siendo ganador la Real a doble partido (0-0 y 0.1), jugando los donostiarras la final y la gan&oacute;.</p>

<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;Mientras tanto, el Campeonato de Liga sigue su trayectoria en un momento clave por cuanto el Real Madrid gan&oacute; al Barcelona en el Santiago Bernab&eacute;u lo que provoc&oacute; el liderazgo de los madrile&ntilde;os con un punto de diferencia. Existe una corriente general de que los madridistas son inferiores a los barcelonistas (Al menos en el aspecto realizador), mientas que al mismo tiempo se empieza a cuestionar el desempe&ntilde;o de Quique Setien incluso se manejan datos donde Valverde, el anterior entrenador, queda por encima del nuevo entrenador. Por eso es tan interesante esta noticia (As.com, 5. marzo.2020, Juan Jim&eacute;nez): &ldquo;Los centrocampistas del Bar&ccedil;a no chutan&hellip;&rdquo; Las cifras de los centrocampistas del Bar&ccedil;a dan una media 9,22 los centrocampistas; 5,56 la media de tiros dentro del &aacute;rea; 3,67 media de tiros fuera del &aacute;rea; 3,56 media de remates a porter&iacute;a; y 1,56 la media de goles. Por el contrario, el Real Madrid presenta estos datos: 34,43 media de tiros totales; 13,57 media tiros dentro del &aacute;rea; 20,86 media tiros fuera del &aacute;rea; 11,57 la media de remates a porter&iacute;a; y 3,29 media de goles. Por tanto, los centrocampistas del Madrid quintuplican en tiros fuera del &aacute;rea a los del Barcelona y triplican en remates a porter&iacute;a, remates totales y remates dentro del &aacute;rea. A este respecto se consideran centrocampistas en el Bar&ccedil;a: De Jong, Busquets, Rakitic, Vidal, Arthur, Ale&ntilde;&aacute;, Rafinha, Riqui Puig y Collado; por el R. Madrid: Casemiro, Kroos, Valverde, Modric, Isco, Lucas V&aacute;zquez y James. Mi lectura personal es que en el Barcelona siguen muy dependientes de la resoluci&oacute;n de Messi; y a falta de un goleador significativo, toda la plantilla del&nbsp;Real Madrid&nbsp;se ha abonado a responsabilizase en esas misiones goleadoras.</p>

<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;El mismo periodista apunt&oacute; otras significaciones sobe el Barcelona de Seti&eacute;n. &ldquo;El 3.1.4.2. de su llegada se fue por la alcantarilla en Valencia. Opt&oacute; por el 4.3.3. pero ha acabado reculando y jugando los partidos importantes de fuera con 4.4.2. En los dos casos, la v&iacute;a Valverde&hellip;&rdquo; Se significan las declaraciones previas de Seti&eacute;n: &ldquo;La mejor manera de ganar es jugar bien, y yo siempre prometo que mis equipos jugar&aacute;n bien a f&uacute;tbol&rdquo;. Un estudio del CIES desvel&oacute; que Messi es el jugador de las cinco grandes ligas que m&aacute;s oportunidades de gol ha creado para sus compa&ntilde;eros en los &uacute;ltimos a&ntilde;os. Cuentan que fueron 158 oportunidades de gol creadas, o sea, una ocasi&oacute;n cada 90 minutos. Al parecer, &Aacute;ngel Di Mar&iacute;a es el jugador que m&aacute;s se ha acercado en este &uacute;ltimo lustro, con 100 ocasiones creadas. Para encontrar a un jugador del Real Madrid hab&iacute;a que llegar al puesto n&uacute;mero 16, en este caso James Rodr&iacute;guez con 49 grandes oportunidades. Curioso que Cristiano Ronaldo, se encontrar&iacute;a en el n&uacute;mero 33 con 46 ocasiones. En el &uacute;ltimo a&ntilde;o, con datos al 18 de febrero pasado, Messi no encabeza la lista, pasando a tercero. Con todo, es el m&aacute;ximo goleador y el m&aacute;ximo asistente de la Liga Santander.</p>

<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&iquest;Y si el coronavirus condicionase el cierre de campos para el p&uacute;blico? Pudiera ocurrir que, aunque la Liga contin&uacute;e hasta su finalizaci&oacute;n, habr&iacute;a que tomar medidas al respecto, incluso celebr&aacute;ndose algunos partidos sin p&uacute;blico. &iquest;Habr&iacute;a perjudicados o beneficiados por ello? Me remito al art&iacute;culo (Pablo M. Fuentenebro, AS, 5.03.2020) que concret&oacute; un estudio al respecto. &ldquo;A falta de doce jornadas para terminar el campeonato, el Real Madrid aventaja al Barcelona en un punto m&aacute;s el &ldquo;goal average&rdquo;. El conjunto de Zidane tiene un calendario a priori m&aacute;s amable que los de Seti&eacute;n&hellip; En esa tesitura el Real Madrid saldr&iacute;a, a priori, levemente beneficiado en comparaci&oacute;n con su gran adversario&hellip; Recibir&aacute;n dentro de dos jornadas en un Bernab&eacute;u vac&iacute;o al siempre inc&oacute;modo Valencia, pod&iacute;an disfrutar de las dif&iacute;ciles salidas al norte de Espa&ntilde;a: Anoeta y San Mam&eacute;s, sin la presi&oacute;n de los aficionados locales. Visitas a dos estadios generalmente hostiles al conjunto blanco y en que los que no gana desde 2017. O sea, en general, la Liga a puerta cerrada favorecer&iacute;a a los intereses blancos y, posiblemente, perjudicar&iacute;a a los del Barcelona. &Eacute;ste se enfrentar&iacute;a al Athletic y Atl&eacute;tico, m&aacute;s el Espa&ntilde;ol, sin la ayuda de 80.000 aficionados. El Sevilla aparece en una posici&oacute;n neutra (A recibir a Betis, Bacelona y visitar&iacute;a Villarreal, Athletic y R. Sociedad.&nbsp;Por otra parte, los de Bordal&aacute;s recibir&iacute;an a R. Sociedad, Villarreal y Atl&eacute;tico y visitar&iacute;a el Santiago Bernab&eacute;u.&nbsp;&nbsp;Aparentemente quedar&iacute;a favorecido. Y claramente favorecido el Atl&eacute;tico de Madrid por cuanto recibir&iacute;a a R. Sociedad, y deber&iacute;a viajar contra Athletic, Osasuna, Barcelona, Celta y Getafe.&nbsp;&nbsp;Son duda, la R. Sociedad no sacar&iacute;a mucha ventaja por jugar a puerta cerrada. Y Valencia es posible que fuera uno de los m&aacute;s beneficiados, pese a tener siete encuentros a domicilio, las m&aacute;s complicadas el R. Madrid, Villareal y Sevilla; y en casa recibir&iacute;a al Levante, Osasuna, Athletic, Valladolid y Espa&ntilde;ol.&nbsp;Por supuesto, este documento habr&aacute; que testearlo a final de temporada. Seguramente podremos comprobar, de nuevo, que el f&uacute;tbol es imprevisible.&nbsp;</p>

<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;Carlos Garc&iacute;a Moreno, colaborador de &ldquo;fiebreFutbol&rdquo;, realiz&oacute; un art&iacute;culo con unas conclusiones a tener en consideraci&oacute;n. De los an&aacute;lisis realizados a los veinte equipos de la &ldquo;Premier League&rdquo;, &ldquo;al menos 73% de las acciones que realizan los porteros en los partidos son acciones ofensivas&hellip; Si nos centramos en los cuatro primeros clasificados vemos como la cifra m&iacute;nima hasta el 82% llegando incluso en el caso del Chelsea a casi el 88%.&nbsp;&nbsp;Hay tres equipos, Manchester City, Chelsea y Brighton &amp; Hove Albion, que tienen un porcentaje de acierto en pases de sus porteros en m&aacute;s de un 90%, cifras muy parecidas e incluso superiores a las que pueden tener los mejores centrocampistas del mundo. Pero cada cual toma los datos como entiende, o le interesa, concretamente el t&eacute;cnico del Getafe vino a decir recientemente: &ldquo;Cuando jugamos contra el Bar&ccedil;a su portero dio 69 pases. Yo no quiero que mi portero d&eacute; 69 pases, algo no estar&iacute;amos haciendo bien. Yo lo que quiero es generar ocasiones de gol&rdquo;. Lo que no podr&aacute; negar Bordal&aacute;s es la intensidad con la que juega su equipo que se traduce normalmente en las faltas cometidas, el Getafe hace unas 496, mientras que el Bar&ccedil;a llega a 290, el que menos. Llama la atenci&oacute;n que los atacantes realicen m&aacute;s faltas que las defensas de 17 equipos de Primera. Ello da lugar a que el Getafe tambi&eacute;n es el equipo m&aacute;s amonestado, sin embargo, el ratio de faltas/tarjetas del cuadro madrile&ntilde;o no es el m&aacute;s alto de la Liga. El Betis es el equipo que acumula m&aacute;s expulsiones, el equipo que menos faltas cometen sus jugadores del centro del campo (71), 99 menos que la l&iacute;nea medula del Alav&eacute;s. Y el Valencia tambi&eacute;n comete pocas infracciones en medio campo, siendo los jugadores de ataque que cometen 111 por encima de los defensas que llegan a 99. El segundo equipo m&aacute;s limpio de la Liga Santander. La lectura puede corresponderse con la realidad competitiva.</p>

<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;En fin, muchos datos, datos amplios, datos de dif&iacute;cil registro y comprobaci&oacute;n pr&aacute;ctica, pero esas son las tendencias num&eacute;ricas que se pueden corresponder con la realidad del f&uacute;tbol de los equipos y sus jugadores, tampoco sabemos muy bien si todo ello ser&aacute; definitivo para obtener objetivos en esta Liga tan competida y bastante m&aacute;s irregular que otras, al menos para los equipos punteros. Pero ese es el posicionamiento actual a la vista de lo ya ocurrido y que no garantiza nada de lo que pueda ocurrir de ahora en adelante.</p>

<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Salamanca, 7&nbsp;de marzo.2020.</p>
</span>
			<div class="clear"></div>
								</div>
		<div class="clear"></div>
				<div class="link novis">
			<ul><li class="read0"><a href="https://www.tmwmagazine.com" class="read0"  rel="nofollow"><span>TMW Magazine: Online il nuovo numero! Scaricalo ora!</span></a></li></ul>		</div>
		<script>
<!--
function popUp(URL, w, h, s, r)
{
	day = new Date();
	id = day.getTime();
	eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars='+s+',location=0,statusbar=0,menubar=0,resizable='+r+',width='+w+',height='+h+',left = 100,top = 80');");
}
//-->
</script>
    <div class="novis" style="margin-bottom: 4px;">
		<div style="float: left; margin-right: 4px;">
			<div class="fb-share-button" data-href="http://www.esfutbol.net/editorial-y-opinion/recapitulando-sobre-la-liga-201920-la-del-coronavirus-75163" data-layout="button_count"></div>
		</div>
   		<div style="float: left; margin-right: 4px;">
   		<a href="javascript:popUp('https://twitter.com/share?url=http%3A%2F%2Fwww.esfutbol.net%2Feditorial-y-opinion%2Frecapitulando-sobre-la-liga-201920-la-del-coronavirus-75163', '700', '550', '1', '1')">
			<div class="social_follow follow_twitter"><span style="display: inline-block; background-image: url(https://net-static.tccstatic.com/template/tmw/img/social_18x18.png); background-position: -18px; background-repeat: no-repeat; width:18px;">&nbsp;</span>Tweet</div>
		</a>
		</div>
    	<div class='clear'></div>
    </div>		</div>
</div>
<!-- Fine Articolo -->
<div class="novis">
	<div style="text-align:center;" class="banner_468x60_read"><script>getBannerJS('468x60_read');</script>
</div>
	<div class="banner_300x250_read"></div>

	<div style="float:left;">
		<div class="icone">
			<ul>
				<li class="stampa"><a href="javascript:this.print();">Imprima la noticia</a></li>
				<li class="mobile"><a target="_blank" href="/mobile/">Acceso móvil</a></li>
			</ul>
		</div>
		<div style="text-align:center; margin-top:3px;"></div>
	</div>
	<div class="clear"></div>
</div>
<br><div class="novis"><div class="background">Otras noticias - Editorial y Opinión</div>
<div>
	<table style="width:100%; margin: auto;">
		<tr>
		<td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">07.03.2020 11:41</span><br><a href="/editorial-y-opinion/recapitulando-sobre-la-liga-201920-la-del-coronavirus-75163" title="Recapitulando sobre la Liga 2019/20, la del coronavirus..."><b>Recapitulando sobre la Liga 2019/20, la del coronavirus...</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">03.03.2020 11:31</span><br><a href="/editorial-y-opinion/el-arte-de-la-esgrima-puede-y-debe-practicarse-en-el-futbol-75162" title="El arte de la esgrima puede, y debe, practicarse en el fútbol."><b>El arte de la esgrima puede, y debe, practicarse en el fútbol.</b></a></td></tr><tr><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">28.02.2020 08:21</span><br><a href="/editorial-y-opinion/fantasias-practicas-de-un-baloncestista-magico-susceptibles-de-transferirse-al-futbol-de-hoy-75161" title="Fantasías prácticas de un baloncestista mágico, susceptibles de transferirse al fútbol de hoy."><b>Fantasías prácticas de un baloncestista mágico, susceptibles de...</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">24.02.2020 23:25</span><br><a href="/editorial-y-opinion/hacia-donde-evoluciona-el-juego-75160" title="¿Hacia donde evoluciona el juego?"><b>¿Hacia donde evoluciona el juego?</b></a></td></tr><tr><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">18.02.2020 10:34</span><br><a href="/editorial-y-opinion/el-futbol-de-tiqui-taca-es-algo-asi-como-los-intermitentes-de-un-vehiculo-75159" title="El fútbol de &quot;tiqui-taca&quot; es algo así como los intermitentes de un vehículo."><b>El fútbol de "tiqui-taca" es algo así como los intermitentes de un vehículo.</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">13.02.2020 11:32</span><br><a href="/editorial-y-opinion/ademas-del-balon-que-otros-factores-intervienen-en-los-triunfos-del-futbol-75157" title="Además del balón, ¿qué otros factores intervienen en los triunfos del fútbol?"><b>Además del balón, ¿qué otros factores intervienen en los triunfos del...</b></a></td></tr><tr><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">05.02.2020 08:41</span><br><a href="/editorial-y-opinion/el-futbol-es-un-deporte-sin-balon-2-de-2-75156" title="¿El fútbol es un deporte sin balón? 2 de 2."><b>¿El fútbol es un deporte sin balón? 2 de 2.</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">31.01.2020 22:55</span><br><a href="/editorial-y-opinion/el-futbol-es-un-deporte-sin-balon-1-de-2-75155" title="¿El fútbol es un deporte sin balón? 1 de 2."><b>¿El fútbol es un deporte sin balón? 1 de 2.</b></a></td></tr><tr><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">27.01.2020 11:30</span><br><a href="/editorial-y-opinion/sintesis-primera-enfasis-en-el-futbol-y-el-balon-de-mis-tres-prrimeros-libros-publicados-75154" title="Síntesis primera (Énfasis en el fútbol y el balón) de mis tres prrimeros libros publicados."><b>Síntesis primera (Énfasis en el fútbol y el balón) de mis tres prrimeros...</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">22.01.2020 12:22</span><br><a href="/editorial-y-opinion/balon-pelota-esferico-movil-bola-gordu-chinha-75153" title="Balón, pelota, esférico, móvil, bola, gordu-chinha..."><b>Balón, pelota, esférico, móvil, bola, gordu-chinha...</b></a></td>		</tr>
	</table>
</div><script>getBannerJS('468x60_1');</script>
<div class="background">Otras noticias</div>
<div class="list"><ul>
<li class=""><span class="small date">07.03.2020 11:41 - </span><a href="/editorial-y-opinion/recapitulando-sobre-la-liga-201920-la-del-coronavirus-75163" title="Recapitulando sobre la Liga 2019/20, la del coronavirus...">Recapitulando sobre la Liga 2019/20, la del coronavirus...</a></li><li class=""><span class="small date">03.03.2020 11:31 - </span><a href="/editorial-y-opinion/el-arte-de-la-esgrima-puede-y-debe-practicarse-en-el-futbol-75162" title="El arte de la esgrima puede, y debe, practicarse en el fútbol.">El arte de la esgrima puede, y debe, practicarse en el fútbol.</a></li><li class=""><span class="small date">28.02.2020 08:21 - </span><a href="/editorial-y-opinion/fantasias-practicas-de-un-baloncestista-magico-susceptibles-de-transferirse-al-futbol-de-hoy-75161" title="Fantasías prácticas de un baloncestista mágico, susceptibles de transferirse al fútbol de hoy.">Fantasías prácticas de un baloncestista mágico, susceptibles de transferirse al fútbol de hoy.</a></li><li class=""><span class="small date">24.02.2020 23:25 - </span><a href="/editorial-y-opinion/hacia-donde-evoluciona-el-juego-75160" title="¿Hacia donde evoluciona el juego?">¿Hacia donde evoluciona el juego?</a></li><li class=""><span class="small date">18.02.2020 10:34 - </span><a href="/editorial-y-opinion/el-futbol-de-tiqui-taca-es-algo-asi-como-los-intermitentes-de-un-vehiculo-75159" title="El fútbol de &quot;tiqui-taca&quot; es algo así como los intermitentes de un vehículo.">El fútbol de "tiqui-taca" es algo así como los intermitentes de un vehículo.</a></li><li class=""><span class="small date">13.02.2020 11:32 - </span><a href="/editorial-y-opinion/ademas-del-balon-que-otros-factores-intervienen-en-los-triunfos-del-futbol-75157" title="Además del balón, ¿qué otros factores intervienen en los triunfos del fútbol?">Además del balón, ¿qué otros factores intervienen en los triunfos del fútbol?</a></li><li class=""><span class="small date">05.02.2020 08:41 - </span><a href="/editorial-y-opinion/el-futbol-es-un-deporte-sin-balon-2-de-2-75156" title="¿El fútbol es un deporte sin balón? 2 de 2.">¿El fútbol es un deporte sin balón? 2 de 2.</a></li><li class=""><span class="small date">31.01.2020 22:55 - </span><a href="/editorial-y-opinion/el-futbol-es-un-deporte-sin-balon-1-de-2-75155" title="¿El fútbol es un deporte sin balón? 1 de 2.">¿El fútbol es un deporte sin balón? 1 de 2.</a></li><li class=""><span class="small date">27.01.2020 11:30 - </span><a href="/editorial-y-opinion/sintesis-primera-enfasis-en-el-futbol-y-el-balon-de-mis-tres-prrimeros-libros-publicados-75154" title="Síntesis primera (Énfasis en el fútbol y el balón) de mis tres prrimeros libros publicados.">Síntesis primera (Énfasis en el fútbol y el balón) de mis tres prrimeros libros publicados.</a></li><li class=""><span class="small date">22.01.2020 12:22 - </span><a href="/editorial-y-opinion/balon-pelota-esferico-movil-bola-gordu-chinha-75153" title="Balón, pelota, esférico, móvil, bola, gordu-chinha...">Balón, pelota, esférico, móvil, bola, gordu-chinha...</a></li><li class=""><span class="small date">17.01.2020 16:12 - </span><a href="/editorial-y-opinion/la-teologia-como-el-balon-es-fundamental-para-el-futbol-75152" title="La teología, como el balón, es fundamental para el fútbol.">La teología, como el balón, es fundamental para el fútbol.</a></li><li class=""><span class="small date">13.01.2020 10:50 - </span><a href="/editorial-y-opinion/aprenderemos-a-no-tener-razon-siempre-en-el-futbol-75151" title="¿Aprenderemos a no tener razón siempre en el fútbol?">¿Aprenderemos a no tener razón siempre en el fútbol?</a></li><li class=""><span class="small date">08.01.2020 12:25 - </span><a href="/editorial-y-opinion/el-toque-es-tan-solo-un-pequeno-mosaico-del-futbol-moderno-pero-fundamental-75150" title="El toque es tan solo un pequeño mosaico del fútbol moderno; pero fundamental.">El toque es tan solo un pequeño mosaico del fútbol moderno; pero fundamental.</a></li><li class=""><span class="small date">04.01.2020 09:25 - </span><a href="/editorial-y-opinion/futbol-los-22-mejores-libros-contemporaneos-75149" title="Fútbol: Los 22 mejores libros contemporáneos.">Fútbol: Los 22 mejores libros contemporáneos.</a></li><li class=""><span class="small date">30.12.2019 19:27 - </span><a href="/editorial-y-opinion/que-es-jugar-bien-al-futbol-respuestas-regalo-de-reyes-magos-75148" title="&quot;¿Qué es jugar bien al fútbol?&quot;: Respuestas-regalo de Reyes Magos.">"¿Qué es jugar bien al fútbol?": Respuestas-regalo de Reyes Magos.</a></li><li class=""><span class="small date">23.12.2019 09:55 - </span><a href="/editorial-y-opinion/vision-cientifica-de-un-partido-de-futbol-75147" title="¿Visión científica de un partido de fútbol?">¿Visión científica de un partido de fútbol?</a></li><li class=""><span class="small date">18.12.2019 09:09 - </span><a href="/editorial-y-opinion/el-pajarito-llego-desde-uruguay-75146" title="&quot;El pajarito&quot; llegó desde Uruguay.">"El pajarito" llegó desde Uruguay.</a></li><li class=""><span class="small date">14.12.2019 13:17 - </span><a href="/editorial-y-opinion/para-que-se-inventaron-los-entrenadores-2-de-2-75145" title="¿Para qué se inventaron los entrenadores? 2 de 2.">¿Para qué se inventaron los entrenadores? 2 de 2.</a></li><li class=""><span class="small date">10.12.2019 11:18 - </span><a href="/editorial-y-opinion/para-que-se-inventaron-los-entrenadores-1-de-2-75144" title="¿Para qué se inventaron los entrenadores? 1 de 2.">¿Para qué se inventaron los entrenadores? 1 de 2.</a></li><li class=""><span class="small date">06.12.2019 10:54 - </span><a href="/editorial-y-opinion/vinicius-mejorara-su-estilo-antes-de-que-lo-desahucien-75143" title="Vinicius mejorará su estilo antes de que lo desahucien.">Vinicius mejorará su estilo antes de que lo desahucien.</a></li><li class=""><span class="small date">01.12.2019 12:33 - </span><a href="/editorial-y-opinion/mi-dios-es-el-balon-75142" title="Mi dios es el balón">Mi dios es el balón</a></li><li class=""><span class="small date">28.11.2019 00:00 - </span><a href="/editorial-y-opinion/el-gol-y-sus-misterios-75141" title="El gol y sus misterios.">El gol y sus misterios.</a></li><li class=""><span class="small date">20.11.2019 00:00 - </span><a href="/editorial-y-opinion/balon-y-brujula-brujula-y-balon-75140" title="Balón y brújula; brújula y balón...">Balón y brújula; brújula y balón...</a></li><li class=""><span class="small date">11.11.2019 09:56 - </span><a href="/editorial-y-opinion/el-exito-del-liverpool-se-basa-en-el-socialismo-segun-su-director-general-75139" title="&quot;El éxito del Liverpool se basa en el socialismo&quot;, según su Director General.">"El éxito del Liverpool se basa en el socialismo", según su Director General.</a></li><li class=""><span class="small date">07.11.2019 16:07 - </span><a href="/editorial-y-opinion/como-analizar-tacticamente-un-partido-de-futbol-75138" title="¿Cómo analizar tácticamente un partido de fútbol?">¿Cómo analizar tácticamente un partido de fútbol?</a></li><li class=""><span class="small date">03.11.2019 00:00 - </span><a href="/editorial-y-opinion/sobre-la-pelota-de-futbol-75137" title="Sobre la pelota de fútbol">Sobre la pelota de fútbol</a></li><li class=""><span class="small date">28.10.2019 00:00 - </span><a href="/editorial-y-opinion/como-construir-un-equipo-de-futbol-75136" title="¿Cómo construir un equipo de fútbol?">¿Cómo construir un equipo de fútbol?</a></li><li class=""><span class="small date">23.10.2019 10:33 - </span><a href="/editorial-y-opinion/los-futbolistas-saben-a-lo-que-juegan-75135" title="¿Los futbolistas saben a lo que juegan?">¿Los futbolistas saben a lo que juegan?</a></li><li class=""><span class="small date">19.10.2019 09:00 - </span><a href="/editorial-y-opinion/brujulear-en-el-futbol-75134" title="Brujulear en el fútbol">Brujulear en el fútbol</a></li><li class=""><span class="small date">15.10.2019 00:00 - </span><a href="/editorial-y-opinion/jugar-a-la-pelota-es-distinto-que-jugar-al-futbol-75133" title="Jugar a la pelota es distinto que jugar al fútbol">Jugar a la pelota es distinto que jugar al fútbol</a></li><li class=""><span class="small date">10.10.2019 09:51 - </span><a href="/editorial-y-opinion/lo-primero-es-lo-primero-75132" title="Lo primero es lo primero.">Lo primero es lo primero.</a></li><li class=""><span class="small date">06.10.2019 23:55 - </span><a href="/editorial-y-opinion/datos-referenciales-de-la-pasada-temporada-201819-y-sus-tendencias-75131" title="Datos referenciales de la pasada temporada 2018/19 y sus tendencias.">Datos referenciales de la pasada temporada 2018/19 y sus tendencias.</a></li><li class=""><span class="small date">03.10.2019 17:45 - </span><a href="/editorial-y-opinion/futbol-moderno-con-o-sin-cebolla-75130" title="Fútbol moderno, &quot;con&quot; o &quot;sin&quot; cebolla">Fútbol moderno, "con" o "sin" cebolla</a></li><li class=""><span class="small date">28.09.2019 00:01 - </span><a href="/editorial-y-opinion/el-futbol-tiene-una-veta-artistica-75129" title="¿El fútbol tiene una veta artística?">¿El fútbol tiene una veta artística?</a></li><li class=""><span class="small date">22.09.2019 00:01 - </span><a href="/editorial-y-opinion/solo-con-intensidad-se-resuelven-los-problemas-futbolisticos-75128" title="¿Sólo con &quot;intensidad&quot; se resuelven los problemas futbolísticos?">¿Sólo con "intensidad" se resuelven los problemas futbolísticos?</a></li><li class=""><span class="small date">18.09.2019 00:48 - </span><a href="/editorial-y-opinion/el-balon-y-sus-potencialidades-75127" title="El balón y sus potencialidades.">El balón y sus potencialidades.</a></li><li class=""><span class="small date">14.09.2019 11:30 - </span><a href="/editorial-y-opinion/balonazos-75126" title="Balonazos">Balonazos</a></li><li class=""><span class="small date">12.09.2019 08:29 - </span><a href="/editorial-y-opinion/hay-que-ser-caballo-para-ser-un-buen-jinete-75125" title="¿Hay que ser caballo para ser un buen jinete?">¿Hay que ser caballo para ser un buen jinete?</a></li><li class=""><span class="small date">08.09.2019 10:47 - </span><a href="/editorial-y-opinion/la-magia-de-los-equipos-extraordinarios-75124" title="La magia de los equipos extraordinarios">La magia de los equipos extraordinarios</a></li><li class=""><span class="small date">03.09.2019 00:16 - </span><a href="/editorial-y-opinion/paradigmas-futbolisticos-de-hoy-en-dia-75123" title="Paradigmas futbolísticos de hoy en día.">Paradigmas futbolísticos de hoy en día.</a></li></ul></div></div></div>
								<div class="coldx divCell" style="padding-left: 3px; padding-right: 3px;">
						
<div class="block_title" style="margin-top: 3px;">
				<h2 class="block_title"><span class="be0"><a href="/editorial-y-opinion/">EDITORIAL Y OPINIÓN</a></span><span class="ecc_autore a23"> de MAROGAR .</span></h2>
				<div class="body">
					<h3 style="font-size:120%;"><a href="/editorial-y-opinion/recapitulando-sobre-la-liga-201920-la-del-coronavirus-75163"><b>RECAPITULANDO SOBRE LA LIGA 2019/20, LA DEL CORONAVIRUS...</b></a></h3>
					<div class="small">&ldquo;Debes hacer las cosas que crees que no puedes hacer&rdquo;. (Eleanor Roosevelt).

&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;Los finalistas para la Copa del Rey han resultado ser la Real Sociedad (elimin&oacute; a Mirand&eacute;s) y Athletic Bilbao que culmin&oacute; en victoria su encuentro contra Ganada. Una final...
						<div class="clear"></div>
					</div>
				</div>
			</div><div style="text-align:center;">
	<table style="text-align:center; width:100%;">
		<tr>
			<td style="text-align:left;"><script>getBannerJS('160x60_b');</script>
</td>
			<td style="text-align:right;"><script>getBannerJS('160x60_b');</script>
</td>
		</tr>
	</table>
</div>
<div style="text-align: center; width: 336px; height: 280px; padding: 3px 0px 3px 0px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 336px; height: 280px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="336x280_as"
data-ad-type="text_image"
></ins>
<script>
if (TCCCookieConsent) { (adsbygoogle = window.adsbygoogle || []).push({}); }
</script>
</div>
<div id="toplette" style="margin-bottom: 3px">
	<div class="block_title" style="margin-bottom: 0px;">
		<div class="block_title3">
			<div class="toplettetitle">Más leidas:</div>
			<div id="tfieri" class="nonefreccia" style="margin-right: 7px;"><a href="javascript:toplette('ieri');">AYER</a></div>
			<div id="tfoggi" class="freccia" style="margin-right: 20px;"><a href="javascript:toplette('oggi');">HOY</a></div>
			<div class="clear"></div>
		</div>
	</div>
	<div class="clear"></div>
	<div id="tdoggi" class="toplist">
		<ul class="to">
		</ul>
	</div>
	<div id="tdieri" class="nonetoplist">
		<ul class="ti">
		</ul>
	</div>
</div>
<table style="width:100%; margin: auto;">
	<tr>
		<td style="vertical-align:top;">
<div class="block_title bs_block0">
		<h2 class="block_title"><span class="bs0"><a href="/espana-1division/">ESPAÑA, 1ªDIVISIÓN</a></span></h2>
		<div class="body bs_body0">
			<h2 style="font-size: 120%;" class=""><a href="/espana-1division/barcelona-recuperado-el-pase-de-gerard-deulofeu-68749" title="Barcelona, recuperado el pase de Gerard Deulofeu"><b>BARCELONA, RECUPERADO EL PASE DE GERARD DEULOFEU</b></a></h3>
			<div class="small">El FC Barcelona confirm&oacute; que ejecut&oacute; la opci&oacute;n de recompra del pase de Gerard Deulofeu, extremo cedido en la &uacute;ltima campa&ntilde;a, desde el mercado invernal, por el Everton al Milan. El contrato vigente del jugador con la entidad blaugrana alcanza hasta 2019.
&nbsp;<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block1">
		<h2 class="block_title"><span class="bs1"><a href="/espana-segunda-a/">ESPAÑA, SEGUNDA A</a></span></h2>
		<div class="body bs_body1">
			<h2 style="font-size: 120%;" class=""><a href="/espana-segunda-a/real-oviedo-firma-ramon-folch-73789" title="Real Oviedo, firma Ramón Folch"><b>REAL OVIEDO, FIRMA RAMÓN FOLCH</b></a></h3>
			<div class="small">El Real Oviedo confirm&oacute; la contrataci&oacute;n hasta junio de 2019 del volante Ramon Folch (27), quien totaliz&oacute; 39 partidos y 4 goles en el pasado campeonato de Segunda Divisi&oacute;n A con el Reus Deportiu.<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block2">
		<h2 class="block_title"><span class="bs2"><a href="/espana-2division-b/">ESPAÑA, 2ªDIVISIÓN B</a></span></h2>
		<div class="body bs_body2">
			<h2 style="font-size: 120%;" class=""><a href="/espana-2division-b/elche-destituido-josico-73475" title="Elche, destituido Josico"><b>ELCHE, DESTITUIDO JOSICO</b></a></h3>
			<div class="small"><img src="https://net-storage.tccstatic.com/storage/esfutbol.net/img_notizie/thumb2/4c/4c188810e19e9059349d4caed428f870-04296-d41d8cd98f00b204e9800998ecf8427e.jpg" width="100" height="100" alt="Elche, destituido Josico" style="float:left;">El Elche CF confirm&oacute; la destituci&oacute;n de Jos&eacute; Joaqu&iacute;n Moreno &quot;Josico&quot; como entrenador. Tras la derrota ante el Ontinyent los franjiverdes son terceros en el Grupo 3 de Segunda Divisi&oacute;n B a 13 puntos del l&iacute;der, Real Mallorca....<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block3">
		<h2 class="block_title"><span class="bs3"><a href="/espana-3division/">ESPAÑA, 3ªDIVISIÓN</a></span></h2>
		<div class="body bs_body3">
			<h2 style="font-size: 120%;" class=""><a href="/espana-3division/don-benito-no-sigue-german-rojas-71182" title="Don Benito, no sigue Germán Rojas"><b>DON BENITO, NO SIGUE GERMÁN ROJAS</b></a></h3>
			<div class="small">El marcador central Germ&aacute;n Rojas (38) finalmente no competir&aacute; la pr&oacute;xima temporada en el CD Don Benito, seg&uacute;n confirm&oacute; el club extreme&ntilde;o.<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block4">
		<h2 class="block_title"><span class="bs4"><a href="/europa/">EUROPA</a></span></h2>
		<div class="body bs_body4">
			<h2 style="font-size: 120%;" class=""><a href="/europa/hajduk-split-firma-el-ex-barcelonista-borja-lopez-74355" title="Hajduk Split, firma el ex barcelonista Borja López"><b>HAJDUK SPLIT, FIRMA EL EX BARCELONISTA BORJA LÓPEZ</b></a></h3>
			<div class="small">El marcador central Borja L&oacute;pez (23), quien disput&oacute; la pasada temporada 15 partidos con el Barcelona&quot;B&quot; en Segunda B y 1 encuentro de Copa del Rey con el primer plantel blaugrana (ante el H&eacute;rcules), se convierte en nuevo jugador del Hajduk Split.<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block5">
		<h2 class="block_title"><span class="bs5"><a href="/latinoamerica/">LATINOAMÉRICA</a></span></h2>
		<div class="body bs_body5">
			<h2 style="font-size: 120%;" class=""><a href="/latinoamerica/petrolero-acaba-el-ciclo-de-fabri-68536" title="Petrolero, acaba el ciclo de Fabri"><b>PETROLERO, ACABA EL CICLO DE FABRI</b></a></h3>
			<div class="small">Fabriciano Gonz&aacute;lez &quot;Fabri&quot; deja el banquillo de Petrolero dos meses despu&eacute;s de asumir su direcci&oacute;n. El equipo es colista en el campeonato boliviano. Su reemplazante ser&aacute; &Oacute;scar Garvizu, hasta ahora ayudante t&eacute;cnico.
<div class="clear"></div>
			</div>
		</div>
	</div>					</td>
	</tr>
</table>
<div class="newstickerex small" style="text-align:left; line-height: 18px;"><div style="text-align:center;"><img src="https://tmw-static.tccstatic.com/template/todomercadoweb.es/default/img/rss.png" width="144" height="40" alt="Newsticker" style="border:0px;"></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">00:00</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-144831" rel="nofollow" target="_blank" title="Norwich City, el Schalke 04 estaría interesado en Krul">Norwich City, el Schalke 04 estaría interesado en Krul</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">08/03</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-328502" rel="nofollow" target="_blank" title="Real Betis, Rubi: 'El equipo ha merecido la victoria'">Real Betis, Rubi: "El equipo ha merecido la victoria"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">08/03</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-328501" rel="nofollow" target="_blank" title="Real Betis, Sídnei; 'Hicimos un partido completo'">Real Betis, Sídnei; "Hicimos un partido completo"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">08/03</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-328492" rel="nofollow" target="_blank" title="Turquía, empatan Sivasspor y Galatasaray. El Istanbul Basaksehir, más líder">Turquía, empatan Sivasspor y Galatasaray. El Istanbul Basaksehir, más líder</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">08/03</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-328497" rel="nofollow" target="_blank" title="Real Betis, Tello: 'Esta victoria nos da mucha confianza para el derbi'">Real Betis, Tello: "Esta victoria nos da mucha confianza para el derbi"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">08/03</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-328490" rel="nofollow" target="_blank" title="Holanda, vencen Feyenoord y PSV">Holanda, vencen Feyenoord y PSV</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">08/03</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-328498" rel="nofollow" target="_blank" title="Zidane: 'Nuestro peor partido de la temporada, nos ha faltado un poco de todo'">Zidane: "Nuestro peor partido de la temporada, nos ha faltado un poco de todo"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">08/03</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-328496" rel="nofollow" target="_blank" title="Francia, el Lyon cae en Lille (1-0)">Francia, el Lyon cae en Lille (1-0)</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">08/03</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-328495" rel="nofollow" target="_blank" title="Real Madrid, Sergio Ramos: 'Resultado justo, no hemos estado bien'">Real Madrid, Sergio Ramos: "Resultado justo, no hemos estado bien"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">08/03</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-328494" rel="nofollow" target="_blank" title="Primera División, resultados 27ª jornada y clasificación">Primera División, resultados 27ª jornada y clasificación</a></div></div>					</div>
							</div>
			</div>
			<div style="clear:left;"></div>
			<div class="novis soprafooter">
				<table style="width:100%; margin: auto;" class="small">
					<tr>
						<td style="text-align:left;">&nbsp;&nbsp;&nbsp;Editor: José M.Díaz</td>
						<td style="text-align: right; padding-left:0.5em;"><a href="/privacy-policy" title="Privacy Policy">Privacy Policy</a> | <a href="//m.esfutbol.net/?mob=1" title="Versión Móvil">Versión Móvil</a>&nbsp;&nbsp;&nbsp;</td>
					</tr>
				</table>
			</div>
			<div class="footer">
				<div class="small ecc_network_list" style="padding: 5px; text-align: center;">
	<span style="font-weight: bold;">Sito appartenente al <a href="/network/" title="Network"><span style="text-decoration: underline;">Network TMW</span></a></span>
</div>
Esfutbol.net - Todos los derechos reservados - <a href="/?action=page&amp;id=1" title="Aviso Legal">Aviso Legal</a> - Contacto: <a href="/contactos/">esfutbol@esfutbol.net</a><br>
Editor: José M.Díaz. C/Marià Aguiló 56-1°. 08205 Sabadell (Barcelona)
			</div>
		</div>
					</body>
</html>
