
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
	<head>
		<title>Propuesta de nuevas ideas para un f&uacute;tbol evolucionado - esFutbol.net</title>		<meta name="description" content="&amp;ldquo;El m&amp;aacute;s grande obst&amp;aacute;culo para el descubrimiento no es la ignorancia, es la ilusi&amp;oacute;n del.">
<meta property="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@esfutbolnet">
<meta name="twitter:creator" content="@esfutbolnet">
<meta property="og:title" content="Propuesta de nuevas ideas para un f&uacute;tbol evolucionado">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.esfutbol.net/editorial-y-opinion/propuesta-de-nuevas-ideas-para-un-futbol-evolucionado-75081">
<meta property="og:description" content="&amp;ldquo;El m&amp;aacute;s grande obst&amp;aacute;culo para el descubrimiento no es la ignorancia, es la ilusi&amp;oacute;n del conocimiento&amp;rdquo;. (Daniel J. Boorstin).

&amp;nbsp;1.- &amp;ldquo;Se gana y se pierde, se...">
<meta name="language" content="es">
<meta name="theme-color" content="#FFDF00">
		<link rel="stylesheet" media="print" href="https://net-static.tccstatic.com/template/esfutbol.net/tmw/css/print.css"><link rel="canonical" href="http://www.esfutbol.net/editorial-y-opinion/propuesta-de-nuevas-ideas-para-un-futbol-evolucionado-75081"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.esfutbol.net/editorial-y-opinion/propuesta-de-nuevas-ideas-para-un-futbol-evolucionado-75081/"><link rel="shortcut icon" sizes="144x144" href="https://net-static.tccstatic.com/template/esfutbol.net/img/favicon144.png"><link rel="shortcut icon" href="https://net-static.tccstatic.com/template/esfutbol.net/img/favicon.ico"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.esfutbol.net/rss">		
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.esfutbol.net/editorial-y-opinion/propuesta-de-nuevas-ideas-para-un-futbol-evolucionado-75081"},"headline":"Propuesta de nuevas ideas para un f\u00fatbol evolucionado","articleSection":"Editorial y Opini\u00f3n","description":"&ldquo;El m&aacute;s grande obst&aacute;culo para el descubrimiento no es la ignorancia, es la ilusi&oacute;n del conocimiento&rdquo;. (Daniel J. Boorstin).\r\n\r\n&nbsp;1.- &ldquo;Se gana y se pierde, se","datePublished":"2019-02-28T12:11:23+01:00","author":{"@type":"Person","name":"MAROGAR ."},"publisher":{"@type":"Organization","name":"esFutbol.net","logo":{"@type":"ImageObject","url":"https://net-static.tccstatic.com/template/esfutbol.net/img/admin.png"},"url":"http://www.esfutbol.net","sameAs":["http://www.facebook.com/pages/esfutbolnet/100000829461260","https://twitter.com/esfutbolnet"]}}</script>
				<!-- Da includere in ogni layout -->
<script type="text/javascript">
function file_exists(url)
{
	var req = this.window.ActiveXObject ? new ActiveXObject("Microsoft.XMLHTTP") : new XMLHttpRequest();
	if (!req) {
		return false;
		throw new Error('XMLHttpRequest not supported');
	}
	req.open('GET', url, false);	/* HEAD è generalmente più veloce di GET con JavaScript */
	req.send(null);
	if (req.status == 200) return true;
	return false;
}

function getQueryParam(param)
{
	var result = window.location.search.match(new RegExp("(\\?|&)" + param + "(\\[\\])?=([^&]*)"));
	return result ? result[3] : false;
}

function setTCCCookieConsent()
{
	var TCCCookieConsent = getTCCCookieConsent();
	if (TCCCookieConsent == false) {
		document.getElementById('TCCInfoCookie').style.display = 'block';

		var expires = new Date(new Date().setFullYear(new Date().getFullYear() + 1)).toGMTString();
		var domain = location.hostname.split('.').slice(1).join('.');

		document.cookie = 'TCCCookieConsent=1; expires=' + expires + '; domain=' + domain + '; path=' + "/" + ';';
	}
}

function getTCCCookieConsent()
{
	var cmpDomains = ['eurochampions.it', 'fcinternews.it', 'notiziariocalcio.com', 'lalaziosiamonoi.it', 'pianetabasket.com', 'torinogranata.it', 'tuttoatalanta.com', 'tuttoavellino.it', 'tuttobari.com', 'tuttocalciopuglia.com', 'tuttofrosinone.com', 'tuttojuve.com', 'tuttopalermo.net', 'tuttopotenza.com', 'tuttoreggina.com', 'tuttosalernitana.com', 'tuttoudinese.it'];
	var domain = location.hostname.split('.').slice(1).join('.');
	if (cmpDomains.indexOf(domain) >= 0) return true;

	return document.cookie.search('TCCCookieConsent') != -1;
}

/* Settaggio delle variabili */
var online    = '5';
var indirizzo = window.location.pathname.split('/');
var word      = getQueryParam('word');
var azione    = 'read';
var idsezione = '77';
var key       = '';
var key2      = '';
var TCCCookieConsent = getTCCCookieConsent();

/* Settaggio della searchbar (con titoletto) */
var searchbar = false;
if (indirizzo[1]!='' && word=='') searchbar = indirizzo[1].replace(/-/gi, " ").replace(/_/gi, " ").toUpperCase();
else if (azione=='search')
{
	searchbar = 'Búsqueda';
	if (word!=false && word!='') searchbar = searchbar + ' por ' + word.toUpperCase();
}
else if (azione=='contatti') searchbar = azione.toUpperCase();
indirizzo = indirizzo[1].replace("-", "");
if(word==false) word = '';

/* Settaggio della zona per banner Leonardo */
var zonaLeonardo = (azione=='index') ? 'home' : 'genr';

/* Inclusione del css personalizzato per key */
if (key!='')
{
	var cssKey1 = 'https://net-static.tccstatic.com/template/esfutbol.net/css/'+key+'.css';
	if (file_exists(cssKey1)!=false) document.write('<link rel="stylesheet" type="text/css" href="'+cssKey1+'">');
	else
	{
		var cssKey2 = 'https://net-static.tccstatic.com/template/esfutbol.net/css/'+key2+'.css';
		if(file_exists(cssKey2)!=false) document.write('<link rel="stylesheet" type="text/css" href="'+cssKey2+'">');
	}
}
</script>
		<!-- Meta dati che vanno bene per tutti i layout -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<style>
.testo_align a {
	font-weight: bold;
}
</style>
		<link rel="stylesheet" type="text/css" href="https://net-static.tccstatic.com/template/esfutbol.net/img-css-js/1695dc34953f70a90be37f19c1a8f386.css">
<script type="text/javascript" src="https://net-static.tccstatic.com/template/esfutbol.net/tmw/img-css-js/89e42d15fa7900d90b1bac88c716d453.js" async></script>
<script type="text/javascript">
var banner = {"160x60_a":[{"idbanner":"25","width":160,"height":60,"crop":"1","async":"1","uri":"http:\/\/www.esfutbol.com\/esfutbol\/jordi.pps","embed":"","img1":"1278801698.jpg","partenza":-62169987600,"scadenza":-62169987600},{"idbanner":"46","width":160,"height":60,"crop":"0","async":"0","uri":"http:\/\/www.tuttopalermo.net\/","embed":"","img1":"1264263287.jpg","partenza":-62169987600,"scadenza":-62169987600}],"160x60_b":[{"idbanner":"27","width":160,"height":60,"crop":"1","async":"1","uri":"http:\/\/www.esfutbol.net","embed":"","img1":"1248196640espaciodisponible160x60.jpg","partenza":-62169987600,"scadenza":-62169987600},{"idbanner":"80","width":160,"height":60,"crop":"0","async":"0","uri":"http:\/\/www.jabiluaces.es\/","embed":"","img1":"1337463282.jpg","partenza":-62169987600,"scadenza":-62169987600},{"idbanner":"89","width":160,"height":60,"crop":"1","async":"1","uri":"http:\/\/www.ushuaiaediciones.es\/libro-esplendorenlahierba.html","embed":"","img1":"105bc18fb92e1a45421f7cb7c678d974.jpg","partenza":-62169987600,"scadenza":-62169987600}],"468x60_1":[{"idbanner":"48","width":468,"height":60,"crop":"1","async":"1","uri":"http:\/\/www.esfutbol.net\/?action=read&idnotizia=49690","embed":"","img1":"1267614110.jpg","partenza":-62169987600,"scadenza":-62169987600},{"idbanner":"86","width":468,"height":60,"crop":"1","async":"1","uri":"http:\/\/www.ushuaiaediciones.es\/libro-esplendorenlahierba.html","embed":"","img1":"29e8352e493c7c46b486fe9aee22a280.jpg","partenza":-62169987600,"scadenza":-62169987600}],"468x60_home":[{"idbanner":"49","width":468,"height":60,"crop":"1","async":"1","uri":"http:\/\/www.esfutbol.net\/?action=read&idnotizia=62226","embed":"","img1":"1278801740.jpg","partenza":-62169987600,"scadenza":-62169987600}],"728x90":[{"idbanner":"76","width":728,"height":90,"crop":"0","async":"0","uri":"http:\/\/www.todomercadoweb.es\/","embed":"","img1":"1335182558.gif","partenza":-62169987600,"scadenza":-62169987600}],"468x60_read":[{"idbanner":"88","width":468,"height":60,"crop":"1","async":"1","uri":"http:\/\/www.ushuaiaediciones.es\/libro-esplendorenlahierba.html","embed":"","img1":"29e8352e493c7c46b486fe9aee22a280.jpg","partenza":-62169987600,"scadenza":-62169987600}]}
		
	var now = Math.round(new Date().getTime() / 1000);
	for (var zona in banner)
	{
		for (i=0; i < banner[zona].length; i++)
		{
			var a = banner[zona][i]['scadenza'];
			var b = banner[zona][i]['partenza'];
			if ((a>0  && a<=now) || (b!=0 && b>now))
			{
				var indice = banner[zona].indexOf(banner[zona][i]);
				if (indice > -1) banner[zona].splice(indice, 1);
			}
		}
		banner[zona].sort(function() {return 0.5 - Math.random()});
	}
var banner_url   = 'https://net-storage.tccstatic.com';
var banner_path  = '/storage/esfutbol.net/banner/'
function asyncLoad()
{
	if (azione == 'read' && TCCCookieConsent) {
		var scripts = [
				"https://connect.facebook.net/es_ES/all.js#xfbml=1",
				"https://platform.twitter.com/widgets.js",
			];
		(function(array) {
			for (var i = 0, len = array.length; i < len; i++) {
				var elem = document.createElement('script');
				elem.type = 'text/javascript';
				elem.async = true;
				elem.src = array[i];
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(elem, s);
			}
		})(scripts);
	}

	setTCCCookieConsent();
}
if (window.addEventListener) window.addEventListener("load", asyncLoad, false);
else if (window.attachEvent) window.attachEvent("onload", asyncLoad);
else window.onload = asyncLoad;

// layout_headjs
function utf8_decode(e){for(var r="",n=0;n<e.length;n++){var t=e.charCodeAt(n);t<128?r+=String.fromCharCode(t):t>127&&t<2048?(r+=String.fromCharCode(t>>6|192),r+=String.fromCharCode(63&t|128)):(r+=String.fromCharCode(t>>12|224),r+=String.fromCharCode(t>>6&63|128),r+=String.fromCharCode(63&t|128))}return r}function base64_decode(e){var r,n,t,a,o,i,d="",h=0;for(e=e.replace(/[^A-Za-z0-9\+\/\=]/g,"");h<e.length;)r=this._keyStr.indexOf(e.charAt(h++))<<2|(a=this._keyStr.indexOf(e.charAt(h++)))>>4,n=(15&a)<<4|(o=this._keyStr.indexOf(e.charAt(h++)))>>2,t=(3&o)<<6|(i=this._keyStr.indexOf(e.charAt(h++))),d+=String.fromCharCode(r),64!=o&&(d+=String.fromCharCode(n)),64!=i&&(d+=String.fromCharCode(t));return utf8_decode(d)}function getBannerJS(e,r){void 0!=banner[e]&&0!=banner[e].lenght&&(static=void 0!==window.banner_url?window.banner_url:"",bannerPath=void 0!==window.banner_path?window.banner_path:"",bannerSel=banner[e].pop(),void 0!=bannerSel&&(style=1==bannerSel.crop?" overflow: hidden;":"",htmlBanner=bannerSel.embed?base64_decode(bannerSel.embed):'<a target="_blank" href="'+bannerSel.uri+'"><img src="'+static+bannerPath+bannerSel.img1+'" width="'+bannerSel.width+'" height="'+bannerSel.height+'" alt="Banner '+e+'" border="0"></a>',false==TCCCookieConsent&&(htmlBanner=""),htmlString="<div>"+htmlBanner+"</div>",document.write(htmlString)))}_keyStr="ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=";
</script>
				<script>document.write('<scr' + 'ipt async src="\/\/pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></scr' + 'ipt>');</script>
				<script>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				</script>
				<script type="text/javascript">
				(function () {
					var gptnode = document.createElement('script');
					gptnode.async = true;
					gptnode.type = 'text/javascript';
					gptnode.src = 'https:\/\/www.googletagservices.com/tag/js/gpt.js';
					var node = document.getElementsByTagName('script')[0];
					node.parentNode.insertBefore(gptnode, node);
				})();
				</script>
				<script>
				googletag.cmd.push(function() {
					googletag.defineSlot('/1020895/TMW-Network-1000x30', [[1000, 40]], 'div-gpt-ad-1392407123046-999').addService(googletag.pubads()).set('adsense_border_color', 'FFFFFF').set('adsense_background_color', 'FFFFFF').set('adsense_link_color', 'FFDF00').set('adsense_text_color', '000000').set('adsense_url_color', '00469E');
					googletag.pubads().setRequestNonPersonalizedAds(! TCCCookieConsent);
				googletag.pubads().setTargeting("pagina", "read");
				googletag.pubads().setTargeting("dominio", "esfutbol.net");
				googletag.pubads().setTargeting("idsezione", idsezione);
					googletag.pubads().enableSingleRequest();
					googletag.pubads().disableInitialLoad();
					
					googletag.enableServices();
				});
				</script>
	</head>
	<body>
		<div id="fb-root"></div>
		<script type="text/javascript">
if (TCCCookieConsent) {
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-1407421-19', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
}
</script>
<div class="checkMobile"><a href="//m.esfutbol.net/?mob=1" style="color: #ffffff;"><b>VERSIONE MOBILE</b></a></div>		<div class="centra">
			<table width="100%" align="center" class="bar small" summary="Men&ugrave; alto">
	<tr>
		<td align="left" class="header-list sx">
						<ul><li class="topsxfisso0 no"><a href="//www.esfutbol.net/"><span>HOME</span></a></li><li class="topsxfisso2"><a href="//www.esfutbol.net/newsticker/"><span>NEWS TICKER</span></a></li><li class="topsxfisso3"><a href="//www.esfutbol.net/network/"><span>NETWORK</span></a></li></ul>		</td>
		<td align="right" class="header-list dx">
			<ul><li class="topdxfisso0"><a href="/calendario_clasificacion/" rel="nofollow"><span>CALENDARIO</span></a></li><li class="topdxfisso1"><a href="/contactos/"><span>CONTACTOS</span></a></li><li class="topdxfisso2"><a href="/mobile/"><span>MÓVIL</span></a></li><li class="topdxfisso3 no"><a href="/info_rss/"><span>RSS</span></a></li></ul>
		</td>
		<td align="center">
&nbsp;		</td>
	</tr>
</table>
<div class="bar_bottom"><table width="100%" summary="Intestazione">
	<tr>
		<td align="left" valign="top">
			<div class="logod"><a href="/"><span class="alt">esfutbol.net</span></a></div>
			<table width="100%" align="center" summary="Utenti online" class="novis">
				<tr>
					<td align="left" class="small">&nbsp;Lunes  4 Marzo 2019						
					</td>
					<td align="right" class="small">
					<span class="ecc_utenti_online"><script type="text/javascript"> if(online!='0') document.write('Usuarios en línea: ' + online); </script></span>
					</td></tr>
			</table>
		</td>
		<td align="right" valign="top" class="novis"><script type="text/javascript">getBannerJS('728x90');</script>
</td>
	</tr>
</table></div>			<div class="sub novis" style="padding-bottom:3px;" align="center"><div style="min-width:1000px; min-height:40px;">

				<div id="div-gpt-ad-1392407123046-999">
					<script>
					googletag.cmd.push(function() { googletag.display("div-gpt-ad-1392407123046-999"); });
					</script>
				</div>
</div>
</div>
						<div>
			<table align="center" width="100%" class="sub" style="text-align:left; font-size:20px; font-style:italic;" summary="Ricerca">
				<tr>
					
<td align="left" style="padding-left:8px;">
	<div id="annuncio_searchbar"><div class="annuncio_header">ÚLTIMA HORA: <span class="annuncio_header_testo"><a href="http://www.esfutbol.net/?action=read&amp;idnotizia=63563" target="_blank">COLABORE CON ESFUTBOL.NET</a></span></div></div>
	<script type="text/javascript">
		if(searchbar!=false)
		{
			document.write(searchbar);
			document.getElementById("annuncio_searchbar").style.display = "none";
		}
	</script>
</td>
<td align="right" width="330" nowrap="nowrap">
	<form action="/busqueda/" method="get" name="form">
	<table align="right" summary="Form ricerca">
		<tr>
			<td style="padding-right:7px;"><input type="text" name="word" value="" id="wordsearchform" style="width:250px;" class="small input"></td>
			<td style="padding-right:3px;" valign="top"><input type="submit" name="invio" value=" Búsqueda " class="small"></td>
		</tr>
	</table>
	</form>
	<script type="text/javascript">
		document.getElementById("wordsearchform").value = word;
	</script>
</td>				</tr>
			</table>
			</div>
			<div class="divTable" style="width:100%">
				<div class="divRow">
									<div class="colsx divCell">
						<div class='block_title'>
	<label class='block_title2'><span><a href="/" title="Últimas noticias">HOME</a></span></label>
	<div class="menu">
		<a href="http://www.esfutbol.net/espana-1division/" class="m65" id="mespana1division" title="Últimas noticias España, 1ªDivisión"><span></span>España, 1ªDivisión</a><a href="http://www.esfutbol.net/espana-segunda-a/" class="m66" id="mespanasegundaa" title="Últimas noticias España, Segunda A"><span></span>España, Segunda A</a><a href="http://www.esfutbol.net/espana-2division-b/" class="m67" id="mespana2divisionb" title="Últimas noticias España, 2ªDivisión B"><span></span>España, 2ªDivisión B</a><a href="http://www.esfutbol.net/espana-3division/" class="m68" id="mespana3division" title="Últimas noticias España, 3ªDivisión"><span></span>España, 3ªDivisión</a><a href="http://www.esfutbol.net/otras-competiciones/" class="m69" id="motrascompeticiones" title="Últimas noticias Otras Competiciones"><span></span>Otras Competiciones</a><a href="http://www.esfutbol.net/europa/" class="m70" id="meuropa" title="Últimas noticias Europa"><span></span>Europa</a><a href="http://www.esfutbol.net/latinoamerica/" class="m71" id="mlatinoamerica" title="Últimas noticias Latinoamérica"><span></span>Latinoamérica</a><a href="http://www.esfutbol.net/editorial-y-opinion/" class="m77" id="meditorialyopinion" title="Últimas noticias Editorial y Opinión"><span></span>Editorial y Opinión</a>	</div>
</div>

<script type="text/javascript"><!-- Questa serve per evidenziare la riga corretta del menù -->
	var mindirizzo = document.getElementById('m'+indirizzo);
	if (mindirizzo!==undefined && mindirizzo!==null) mindirizzo.classList.add("selected");
</script>

<table class="social_table">
	<tbody>
			<tr>
			<td>
				<a target="_blank" href="https://www.facebook.com/100000829461260">
					<span class="social_icon icon_facebook">&nbsp;</span>
				</a>
			</td>
			<td>
				<a target="_blank" href="https://www.facebook.com/100000829461260">
					<div class="social_follow follow_facebook">Me Gusta</div><div class="social_count">&nbsp;</div>
				</a>
			</td>
		</tr>
			<tr>
			<td>
				<a target="_blank" href="https://www.twitter.com/esfutbolnet">
					<span class="social_icon icon_twitter">&nbsp;</span>
				</a>
			</td>
			<td>
				<a target="_blank" href="https://www.twitter.com/esfutbolnet">
					<div class="social_follow follow_twitter">Seguir</div><div class="social_count">3,8K</div>
				</a>
			</td>
		</tr>
		</tbody>
</table>
<div style="padding: 0px 0px 3px 0px;">
<script type="text/javascript">getBannerJS('160x60_a');</script>
</div>
<div style="padding: 0px 0px 3px 0px;">
<script type="text/javascript">getBannerJS('160x60_a');</script>
</div>
<div style="text-align: center; width: 160px; height: 600px; padding: 0px 0px 3px 0px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 160px; height: 600px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="160x600_as"
data-ad-type="text_image"
google-color-border="ffffff"
google-color-bg="ffffff"
google-color-link="020074"
google-color-text="000000"
google-color-url="020074"
google-ui-features="rc:6"
></ins>
<script>
if (TCCCookieConsent) { (adsbygoogle = window.adsbygoogle || []).push({}); }
</script>
</div>
						<div class="tc_c date"><a href="https://www.tuttomercatoweb.com/network/" rel="nofollow" target="_blank">Daily Network<br>&copy;2019</a></div>
					</div>
								<div class="corpo divCell"><div>
	<table class="background" width="100%" summary="Sezione articolo">
		<tr>
			<td align="left" class="background" style="border-right: none;">EDITORIAL Y OPINIÓN</td>
			<td align="right" class="background" style="border-left: none;">
					</td>
		</tr>
	</table>
</div>
<!-- Inizio Articolo -->
<div role="main">
	<h1 class="titolo">Propuesta de nuevas ideas para un fútbol evolucionado</h1>
	<div class="testo">
				<div class="data small" style="margin-bottom:3px;">
			<span>28.02.2019 12:11</span>&nbsp;de&nbsp;<span class="contatta"><a href="/contactos/?idutente=23&amp;id=75081"><u>MAROGAR .</u></a></span>			<span class="ecc_count_read">
			&nbsp;artículo leído 85 veces			</span>
		</div>
				<div align="center" style="margin: 14px 0; max-width: 468px;" class="banner_468x60_read_top"></div>
		<div class="testo_align">
									<span><p>&ldquo;El m&aacute;s grande obst&aacute;culo para el descubrimiento no es la ignorancia, es la ilusi&oacute;n del conocimiento&rdquo;. (Daniel J. Boorstin).</p>

<p>&nbsp;1.- &ldquo;Se gana y se pierde, se sube y se baja, se nace y se muere. Y si la historia es tan simple, &iquest;por qu&eacute; te preocupa tanto?&rdquo;, dice Facundo Pascual. El Barcelona o el Real Madrid han ganado durante mucho tiempo y no siempre ganaron con el mismo modelo de juego. Por m&aacute;s que se empe&ntilde;en los grandes &ldquo;apasionados del verso&rdquo;, el d&iacute;a 27 de febrero se jug&oacute; el partido de vuelta entre Real Madrid y Barcelona partiendo del 1-1 del Nou Camp. El Real Madrid compiti&oacute; bien superando al Barcelona en la primera parte, un dibujo en 1.4.3.3. contra 1.4.4.2. de los barcelonistas. Estos serenos, tranquilos, pausados, generando 3 goles en momentos significativos del partido. El Real sin gol, perdi&oacute; a pesar de contabilizar m&aacute;s ocasiones y en esta ocasi&oacute;n Messi no marc&oacute;.&nbsp;</p>

<p>2.- &ldquo;Las cosas m&aacute;s simples suelen ser las m&aacute;s verdaderas&rdquo;, dijo Richard Bach. Ciertas t&aacute;cticas futbol&iacute;sticas se las llenan de aditamentos, se las adornan de lucecitas huecas, se incorporan detalles como en el &aacute;rbol de Navidad, con el fin de aparentar conocimiento y ciencia futbol&iacute;stica.</p>

<p>3.- &ldquo;La vida es realmente simple, pero insistimos en complicarla&rdquo;. (Confucio). Efectivamente, as&iacute; naci&oacute; el f&uacute;tbol que, seg&uacute;n &eacute;pocas, fue normalizando tratamientos. Las Reglas se fueron completando poco a poco complic&aacute;ndose en exceso m&aacute;s tarde. Hasta que dio lugar a un f&uacute;tbol atropellado, lleno de interrupciones para discutir la aplicaci&oacute;n de las normas. Mientras, un perenne fanatismo jalea estilos y maneras carcas, en tertulias irrespetuosas y partidistas que no dignifican para nada el f&uacute;tbol por sus comportamientos ultras.</p>

<p>4.- &ldquo;La verdad es compleja, pero a lo complejo s&oacute;lo se llega a trav&eacute;s de lo simple&rdquo;. (Metaponthoos). Es verdad que el f&uacute;tbol se complic&oacute; en lo t&aacute;ctico, en lo pr&aacute;ctico, y que su evoluci&oacute;n vendr&aacute; dada por quitarle hojarasca a las ramas fundamentales. Equipos como el &Eacute;ibar, Levante, Alav&eacute;s, Rayo Vallecano, incluso Valladolid o Huesca, no requieren de grandes aplicaciones t&eacute;cnico-t&aacute;cticas para hacer un f&uacute;tbol f&aacute;cil y pr&aacute;ctico. Sin importar que no ganen siempre, porque el f&uacute;tbol no solo es de los que ganan con habitualidad&hellip;</p>

<p>5.- &ldquo;La verdad es raramente pura y nunca simple&rdquo; (Oscar Wilde). Parec&iacute;a que el Valencia hab&iacute;a encontrado su camino definitivo esta temporada, confeccion&oacute; una plantilla te&oacute;ricamente mejorada. Pero los resultados no fueron los previstos, sin embargo, respet&oacute; la continuidad de su entrenador Marcelino lo que demostr&oacute; rasgos de excelente gesti&oacute;n de sus dirigentes, muy a considerar en estos tiempos. Con esa mezcla, el Valencia ir&aacute; ocupando las posiciones reservadas a los grandes.</p>

<p>6.- &ldquo;El arte de la guerra es bastante simple. Encuentra a tu enemigo. Atr&aacute;palo tan pronto como sea posible. Golp&eacute;alo tan duro como puedas, y sigue avanzando&rdquo; (Ulysses S. Grant). Fuera de los tres grandes equipos (Barcelona, Atl&eacute;tico de Madrid y Real Madrid) el que mejor entiende este posicionamiento parece que es el Sevilla, ahora mismo, exhibiendo un cierto &ldquo;cholismo&rdquo; con buenos resultados pr&aacute;cticos. Sin olvidarnos de otros equipos como Getafe, Betis, Alav&eacute;s, Valencia, Real Sociedad, incluso Athletic de Bilbao que van escalando posiciones cabeceras.</p>

<p>7.- &ldquo;Todo deber&iacute;a hacerse tan simple como sea posible, pero no m&aacute;s que eso&rdquo;. (Einstein). Ese es el sello distintivo del Alav&eacute;s en las dos &uacute;ltimas temporadas, la cuesti&oacute;n es que la Liga es demasiado larga para un equipo escaso de medios y hu&eacute;rfano de alg&uacute;n elemento humano que le dar&iacute;a goles para llegar a la cumbre. Y es que, en el f&uacute;tbol de hoy, el gol todav&iacute;a hay que &ldquo;comprarlo&rdquo; como bien sabe el propio Real Madrid.</p>

<p>8.- &nbsp;&ldquo;La escultura no consiste en el simple labrado de la forma de una cosa, sino el labrado de su efecto&rdquo;. (John Ruskin). El Betis se debate entre el &ldquo;jugar bien&rdquo; o &ldquo;el ganar como sea&rdquo;, seg&uacute;n quisieran sus aficionados. Con su estilo avanzado, esta temporada fue capaz de ganar en Barcelona por goleada, pero nadie le garantiza el mismo comportamiento triunfador en otras confrontaciones. Un ejemplo, el d&iacute;a 13 de enero de 2019, la posesi&oacute;n del Betis frente al R. Madrid fue superior al 72% para realizar 4 tiros a puerta y perder el partido por 2-1. &iquest;Quiz&aacute;s la tenencia de bal&oacute;n del Betis fue defensiva?</p>

<p>9.- El f&uacute;tbol no tiene nada que ver con el desarrollo de nuevas tecnolog&iacute;as; o quiz&aacute;s s&iacute;&hellip; Ya asegur&oacute;&nbsp;Steve Jobs:&nbsp;&ldquo;Lo simple puede ser m&aacute;s dif&iacute;cil que lo complejo. Hay que trabajar duro para aclarar las ideas y para hacer que lo pensado sea simple. Pero vale la pena una vez se consigue, ya que puede mover monta&ntilde;as&rdquo;. Pero todos los equipos quisieran parecerse al Barcelona, el rey del f&uacute;tbol simple. Tambi&eacute;n, van adaptando sus medios &uacute;tiles, porque la cuesti&oacute;n fundamental es que los dem&aacute;s no tienen a un Messi&hellip;</p>

<p>10.- &ldquo;Debe ser simple para ser cierto. Si no es simple, probablemente no podremos descifrarlo&rdquo;. (Einstein). Entre Getafe, Legan&eacute;s y Rayo Vallecano, tres equipos de Madrid, rondaba la sospecha de que alguno de ellos tiene que descender de categor&iacute;a. Getafe juega s&oacute;lido, simpl&oacute;n, defensa colectiva, cooperativos, haciendo muchas faltas pero alternando delanteros que marcan goles en comandita; Legan&eacute;s tiene una mezcla entre Getafe y Rayo Vallecano, combina dureza a r&aacute;fagas con juego de combinaci&oacute;n y un goleador resurgente como Youssef En-Nesyri muy efectivo; Rayo Vallecano es creativo como lo fuera su entrenador Michel, combina bien el juego con buenas individualidades, aunque no le llega siempre para ganar&hellip;&nbsp;</p>

<p>11.- A veces, cuando se pierde, pareciera que todo se hunde y nada es v&aacute;lido, todo se quisiera renovar, las luces se apagan sin darnos cuenta que &ldquo;Solo en la oscuridad puedes ver las estrellas&rdquo;, como dijera Mart&iacute;n L. King, hijo. La prensa fue especialmente persecutoria incluso cuando el R. Madrid gan&oacute; el &ldquo;Mundialito&rdquo; en fin de 2018. Al mes de aquello, el 10 de febrero, se coloc&oacute; a 6 puntos del l&iacute;der Barcelona.&nbsp;Peroel Gerona visit&oacute; el Bernab&eacute;u y gan&oacute; 1-2,&nbsp;nuevas&nbsp;dudas&nbsp;renacieron en&nbsp;el Real Madrid.&nbsp;El d&iacute;a 27 de febrero, la luz enfoc&oacute; al Barcelona que elimin&oacute; al R. Madrid en &ldquo;Copa del Rey&rdquo;.&nbsp;Ya es inminente que el Barcelona gane esta Liga 2018/19.</p>

<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;Salamanca, 28. febrero. 2018.</p>
</span>
			<div class="clear"></div>
								</div>
		<div class="clear"></div>
				<div class="link novis">
			<ul><li class="read0"><a href="https://www.tmwmagazine.com" class="read0"  rel="nofollow"><span>TMW Magazine: Online il nuovo numero! Scaricalo ora!</span></a></li></ul>		</div>
		<div class="novis" style="margin-bottom: 4px;">
				<div style="float: left; margin-right: 4px;">
				<div class="fb-share-button" data-href="http://www.esfutbol.net/editorial-y-opinion/propuesta-de-nuevas-ideas-para-un-futbol-evolucionado-75081" data-layout="button_count"></div>
			</div>
				<div style="float: left; margin-right: 4px;">
				<a href="https://twitter.com/share" class="twitter-share-button" data-lang="es">&nbsp;</a>
			</div>
				<div class='clear'></div>
		</div>
	</div>
</div>
<!-- Fine Articolo -->
<div class="novis">
	<div align="center" class="banner_468x60_read"><script type="text/javascript">getBannerJS('468x60_read');</script>
</div>
	<div class="banner_300x250_read"></div>

	<div style="float:left;">
		<div class="icone">
			<ul>
				<li class="stampa"><a href="javascript:this.print();">Imprima la noticia</a></li>
				<li class="invia"><a href="/contactos/?id=75081">Envíe a un amigo</a></li>
				<li class="mobile"><a target="_blank" href="/mobile/">Acceso móvil</a></li>
			</ul>
		</div>
		<div align="center" style="margin-top:3px;"></div>
	</div>
	<div class="clear"></div>
</div>
<br><div class="novis"><div class="background">Otras noticias - Editorial y Opinión</div>
<div>
	<table width="100%">
		<tr>
		<td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">28.02.2019 12:11</span><br><a href="/editorial-y-opinion/propuesta-de-nuevas-ideas-para-un-futbol-evolucionado-75081" title="Propuesta de nuevas ideas para un fútbol evolucionado"><b><span class='list-link'>Propuesta de nuevas ideas para un fútbol evolucionado</span></b></a></td><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">23.02.2019 09:44</span><br><a href="/editorial-y-opinion/con-un-futbol-simple-seremos-felices-75080" title="¿Con un fútbol simple seremos felices?"><b><span class='list-link'>¿Con un fútbol simple seremos felices?</span></b></a></td></tr><tr><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">20.02.2019 10:41</span><br><a href="/editorial-y-opinion/factores-ilustrativos-de-un-futbol-simple-75079" title="Factores ilustrativos de un fútbol simple. "><b><span class='list-link'>Factores ilustrativos de un fútbol simple. </span></b></a></td><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">16.02.2019 10:46</span><br><a href="/editorial-y-opinion/verdades-futbolisticas-en-clave-relajada-75078" title="Verdades futbolísticas en clave relajada."><b><span class='list-link'>Verdades futbolísticas en clave relajada.</span></b></a></td></tr><tr><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">11.02.2019 09:50</span><br><a href="/editorial-y-opinion/dejate-de-pamplinas-futbolista-75077" title="¡Déjate de &quot;pamplinas&quot;, futbolista!"><b><span class='list-link'>¡Déjate de &quot;pamplinas&quot;, futbolista!</span></b></a></td><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">07.02.2019 09:47</span><br><a href="/editorial-y-opinion/simples-pensamientos-de-futbol-75076" title="Simples pensamientos de fútbol..."><b><span class='list-link'>Simples pensamientos de fútbol...</span></b></a></td></tr><tr><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">03.02.2019 22:49</span><br><a href="/editorial-y-opinion/ciertas-claves-del-futbol-en-proximas-eliminatorias-de-champions-league-75075" title="Ciertas claves del fútbol en próximas eliminatorias de &quot;Champions League&quot;."><b><span class='list-link'>Ciertas claves del fútbol en próximas eliminatorias de &quot;Champions...</span></b></a></td><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">22.01.2019 21:36</span><br><a href="/editorial-y-opinion/datos-estadisticos-mitad-liga-201819-senalando-tendencias-75074" title="Datos estadísticos, mitad &quot;Liga 2018/19&quot;, señalando tendencias."><b><span class='list-link'>Datos estadísticos, mitad &quot;Liga 2018/19&quot;, señalando tendencias.</span></b></a></td></tr><tr><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">15.01.2019 13:32</span><br><a href="/editorial-y-opinion/el-futbol-bueno-debera-reducir-los-adornos-fatuos-75073" title="El fútbol bueno deberá reducir los adornos fatuos."><b><span class='list-link'>El fútbol bueno deberá reducir los adornos fatuos.</span></b></a></td><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">10.01.2019 09:03</span><br><a href="/editorial-y-opinion/las-leyes-de-murphy-en-el-futbol-de-hoy-75072" title="Las Leyes de Murphy en el fútbol de hoy..."><b><span class='list-link'>Las Leyes de Murphy en el fútbol de hoy...</span></b></a></td><td>&nbsp;</td><td>&nbsp;</td>		</tr>
	</table>
</div><script type="text/javascript">getBannerJS('468x60_1');</script>
<div class="background">Otras noticias</div>
<div class="list"><ul>
<li>&nbsp;<span class="small date">28.02.2019 12:11 - </span><a href="/editorial-y-opinion/propuesta-de-nuevas-ideas-para-un-futbol-evolucionado-75081" title="Propuesta de nuevas ideas para un fútbol evolucionado"><span class='list-link'>Propuesta de nuevas ideas para un fútbol evolucionado</span></a></li><li>&nbsp;<span class="small date">23.02.2019 09:44 - </span><a href="/editorial-y-opinion/con-un-futbol-simple-seremos-felices-75080" title="¿Con un fútbol simple seremos felices?"><span class='list-link'>¿Con un fútbol simple seremos felices?</span></a></li><li>&nbsp;<span class="small date">20.02.2019 10:41 - </span><a href="/editorial-y-opinion/factores-ilustrativos-de-un-futbol-simple-75079" title="Factores ilustrativos de un fútbol simple. "><span class='list-link'>Factores ilustrativos de un fútbol simple. </span></a></li><li>&nbsp;<span class="small date">16.02.2019 10:46 - </span><a href="/editorial-y-opinion/verdades-futbolisticas-en-clave-relajada-75078" title="Verdades futbolísticas en clave relajada."><span class='list-link'>Verdades futbolísticas en clave relajada.</span></a></li><li>&nbsp;<span class="small date">11.02.2019 09:50 - </span><a href="/editorial-y-opinion/dejate-de-pamplinas-futbolista-75077" title="¡Déjate de &quot;pamplinas&quot;, futbolista!"><span class='list-link'>¡Déjate de "pamplinas", futbolista!</span></a></li><li>&nbsp;<span class="small date">07.02.2019 09:47 - </span><a href="/editorial-y-opinion/simples-pensamientos-de-futbol-75076" title="Simples pensamientos de fútbol..."><span class='list-link'>Simples pensamientos de fútbol...</span></a></li><li>&nbsp;<span class="small date">03.02.2019 22:49 - </span><a href="/editorial-y-opinion/ciertas-claves-del-futbol-en-proximas-eliminatorias-de-champions-league-75075" title="Ciertas claves del fútbol en próximas eliminatorias de &quot;Champions League&quot;."><span class='list-link'>Ciertas claves del fútbol en próximas eliminatorias de "Champions League".</span></a></li><li>&nbsp;<span class="small date">22.01.2019 21:36 - </span><a href="/editorial-y-opinion/datos-estadisticos-mitad-liga-201819-senalando-tendencias-75074" title="Datos estadísticos, mitad &quot;Liga 2018/19&quot;, señalando tendencias."><span class='list-link'>Datos estadísticos, mitad "Liga 2018/19", señalando tendencias.</span></a></li><li>&nbsp;<span class="small date">15.01.2019 13:32 - </span><a href="/editorial-y-opinion/el-futbol-bueno-debera-reducir-los-adornos-fatuos-75073" title="El fútbol bueno deberá reducir los adornos fatuos."><span class='list-link'>El fútbol bueno deberá reducir los adornos fatuos.</span></a></li><li>&nbsp;<span class="small date">10.01.2019 09:03 - </span><a href="/editorial-y-opinion/las-leyes-de-murphy-en-el-futbol-de-hoy-75072" title="Las Leyes de Murphy en el fútbol de hoy..."><span class='list-link'>Las Leyes de Murphy en el fútbol de hoy...</span></a></li><li>&nbsp;<span class="small date">06.01.2019 12:11 - </span><a href="/editorial-y-opinion/el-futuro-del-futbol-estara-en-la-sencillez-75071" title="El futuro del fútbol estará en la sencillez."><span class='list-link'>El futuro del fútbol estará en la sencillez.</span></a></li><li>&nbsp;<span class="small date">01.01.2019 02:15 - </span><a href="/editorial-y-opinion/lo-mas-apropiado-seria-motivar-al-jugador-75070" title="Lo más apropiado sería motivar al jugador"><span class='list-link'>Lo más apropiado sería motivar al jugador</span></a></li><li>&nbsp;<span class="small date">29.12.2018 09:43 - </span><a href="/editorial-y-opinion/como-encontrar-tiempo-disponible-para-entrenar-2-de-2-75069" title="¿Cómo encontrar tiempo disponible para entrenar? 2 de 2."><span class='list-link'>¿Cómo encontrar tiempo disponible para entrenar? 2 de 2.</span></a></li><li>&nbsp;<span class="small date">25.12.2018 21:53 - </span><a href="/editorial-y-opinion/como-encontrar-tiempos-disponibles-para-entrenar-1-de-2-75068" title="¿Cómo encontrar tiempos disponibles para entrenar? 1 de 2."><span class='list-link'>¿Cómo encontrar tiempos disponibles para entrenar? 1 de 2.</span></a></li><li>&nbsp;<span class="small date">21.12.2018 22:36 - </span><a href="/editorial-y-opinion/es-simple-el-futbol-75067" title="Es simple el fútbol..."><span class='list-link'>Es simple el fútbol...</span></a></li><li>&nbsp;<span class="small date">15.12.2018 09:43 - </span><a href="/editorial-y-opinion/el-futbol-se-juega-mejor-de-lo-que-se-piensa-3-de-3-75066" title="El fútbol se juega mejor de lo que se piensa. 3 de 3."><span class='list-link'>El fútbol se juega mejor de lo que se piensa. 3 de 3.</span></a></li><li>&nbsp;<span class="small date">12.12.2018 14:19 - </span><a href="/editorial-y-opinion/el-futbol-se-juega-mejor-de-lo-que-se-piensa-2-de-3-75065" title="El fútbol se juega mejor de lo que se piensa. 2 de 3."><span class='list-link'>El fútbol se juega mejor de lo que se piensa. 2 de 3.</span></a></li><li>&nbsp;<span class="small date">09.12.2018 10:50 - </span><a href="/editorial-y-opinion/el-futbol-se-juega-mejor-de-lo-que-se-piensa-1-de-3-75064" title="El fútbol se juega mejor de lo que se piensa. 1 de 3."><span class='list-link'>El fútbol se juega mejor de lo que se piensa. 1 de 3.</span></a></li><li>&nbsp;<span class="small date">06.12.2018 10:01 - </span><a href="/editorial-y-opinion/la-normalidad-en-el-futbol-75063" title="La normalidad en el fútbol"><span class='list-link'>La normalidad en el fútbol</span></a></li><li>&nbsp;<span class="small date">02.12.2018 23:17 - </span><a href="/editorial-y-opinion/los-futbolistas-tienen-sus-propios-idolos-75062" title="Los futbolistas tienen sus propios ídolos."><span class='list-link'>Los futbolistas tienen sus propios ídolos.</span></a></li><li>&nbsp;<span class="small date">20.11.2018 16:28 - </span><a href="/editorial-y-opinion/como-se-domina-el-mundo-futbolistico-75061" title="¿Cómo se domina el mundo futbolístico?"><span class='list-link'>¿Cómo se domina el mundo futbolístico?</span></a></li><li>&nbsp;<span class="small date">16.11.2018 07:27 - </span><a href="/editorial-y-opinion/la-rebelion-de-los-equipos-desfavorecidos-75059" title="¡La rebelión de los equipos desfavorecidos!"><span class='list-link'>¡La rebelión de los equipos desfavorecidos!</span></a></li><li>&nbsp;<span class="small date">11.11.2018 23:37 - </span><a href="/editorial-y-opinion/amor-eterno-al-futbol-tanto-antiguo-como-moderno-75058" title="Amor eterno al fútbol, tanto antiguo como moderno"><span class='list-link'>Amor eterno al fútbol, tanto antiguo como moderno</span></a></li><li>&nbsp;<span class="small date">04.11.2018 14:11 - </span><a href="/editorial-y-opinion/existe-la-formula-del-exito-75057" title="¿Existe la fórmula del éxito?"><span class='list-link'>¿Existe la fórmula del éxito?</span></a></li><li>&nbsp;<span class="small date">29.10.2018 12:20 - </span><a href="/editorial-y-opinion/descifrando-los-mecanismos-del-botijo-75056" title="¡Descifrando los mecanismos del botijo¡"><span class='list-link'>¡Descifrando los mecanismos del botijo¡</span></a></li><li>&nbsp;<span class="small date">23.10.2018 15:44 - </span><a href="/editorial-y-opinion/el-futbol-es-de-los-futbolistas-75055" title="¿El fútbol es de los futbolistas?"><span class='list-link'>¿El fútbol es de los futbolistas?</span></a></li><li>&nbsp;<span class="small date">18.10.2018 08:14 - </span><a href="/editorial-y-opinion/hay-acciones-de-penalti-mas-flagrantes-que-las-manos-75054" title="Hay acciones de penalti más flagrantes que las manos."><span class='list-link'>Hay acciones de penalti más flagrantes que las manos.</span></a></li><li>&nbsp;<span class="small date">14.10.2018 21:41 - </span><a href="/editorial-y-opinion/intuyendo-tendencias-futbolisticas-a-futuro-2-de-2-75053" title="Intuyendo tendencias futbolísticas a futuro. 2 de 2."><span class='list-link'>Intuyendo tendencias futbolísticas a futuro. 2 de 2.</span></a></li><li>&nbsp;<span class="small date">10.10.2018 09:19 - </span><a href="/editorial-y-opinion/intuyendo-tendencias-futbolisticas-a-futuro-1-de-2-75052" title="Intuyendo tendencias futbolísticas a futuro. 1 de 2."><span class='list-link'>Intuyendo tendencias futbolísticas a futuro. 1 de 2.</span></a></li><li>&nbsp;<span class="small date">05.10.2018 11:59 - </span><a href="/editorial-y-opinion/se-puede-seguir-mejorando-en-el-futbol-75051" title="¿Se puede seguir mejorando en el fútbol?"><span class='list-link'>¿Se puede seguir mejorando en el fútbol?</span></a></li><li>&nbsp;<span class="small date">01.10.2018 08:01 - </span><a href="/editorial-y-opinion/marcelo-nunca-defendio-bien-y-que-75050" title="¡Marcelo nunca defendió bien! ¿Y qué...?"><span class='list-link'>¡Marcelo nunca defendió bien! ¿Y qué...?</span></a></li><li>&nbsp;<span class="small date">28.09.2018 08:06 - </span><a href="/editorial-y-opinion/el-encanto-de-ganar-2-de-2-75049" title="El encanto de ganar. (2 de 2)"><span class='list-link'>El encanto de ganar. (2 de 2)</span></a></li><li>&nbsp;<span class="small date">25.09.2018 23:26 - </span><a href="/editorial-y-opinion/el-encanto-de-ganar-1-de-2-75048" title="El encanto de ganar. (1 de 2)."><span class='list-link'>El encanto de ganar. (1 de 2).</span></a></li><li>&nbsp;<span class="small date">12.09.2018 14:45 - </span><a href="/editorial-y-opinion/trucos-manejos-y-manipulaciones-en-el-futbol-75047" title="Trucos, manejos y manipulaciones en el fútbol."><span class='list-link'>Trucos, manejos y manipulaciones en el fútbol.</span></a></li><li>&nbsp;<span class="small date">10.09.2018 11:27 - </span><a href="/editorial-y-opinion/los-miedos-del-futbol-75046" title="Los miedos del fútbol"><span class='list-link'>Los miedos del fútbol</span></a></li><li>&nbsp;<span class="small date">24.08.2018 16:19 - </span><a href="/editorial-y-opinion/cielos-e-infiernos-en-el-futbol-75045" title="Cielos e infiernos en el fútbol"><span class='list-link'>Cielos e infiernos en el fútbol</span></a></li><li>&nbsp;<span class="small date">21.08.2018 20:23 - </span><a href="/editorial-y-opinion/centremos-los-estilos-y-las-circunstancias-del-juego-75044" title="Centremos los estilos y las circunstancias del juego"><span class='list-link'>Centremos los estilos y las circunstancias del juego</span></a></li><li>&nbsp;<span class="small date">10.08.2018 23:22 - </span><a href="/editorial-y-opinion/quien-imitara-el-futbol-simple-de-francia-75043" title="¿Quién imitará el fútbol simple de Francia?"><span class='list-link'>¿Quién imitará el fútbol simple de Francia?</span></a></li><li>&nbsp;<span class="small date">28.07.2018 18:16 - </span><a href="/editorial-y-opinion/mundial-rusia-2018-futbol-de-pies-a-cabeza-9-de-9-75042" title="&quot;MUNDIAL RUSIA 2018&quot;: Fútbol &quot;De pies a cabeza&quot;. 9 de 9."><span class='list-link'>"MUNDIAL RUSIA 2018": Fútbol "De pies a cabeza". 9 de 9.</span></a></li><li>&nbsp;<span class="small date">21.07.2018 22:28 - </span><a href="/editorial-y-opinion/mundial-rusia-2018-futbol-de-pies-a-cabeza-8n-75041" title="&quot;MUNDIAL RUSIA 2018&quot; Fútbol &quot;De pies a cabeza&quot; (8/N)"><span class='list-link'>"MUNDIAL RUSIA 2018" Fútbol "De pies a cabeza" (8/N)</span></a></li></ul></div></div></div>
								<div class="coldx divCell">
						<div class="sub">	<div class="newsticker"><div><span class="small">12:11</span> <a href="/editorial-y-opinion/propuesta-de-nuevas-ideas-para-un-futbol-evolucionado-75081">PROPUESTA DE NUEVAS IDEAS PARA UN FÚTBOL EVOLUCIONADO</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">09:44</span> <a href="/editorial-y-opinion/con-un-futbol-simple-seremos-felices-75080">¿CON UN FÚTBOL SIMPLE SEREMOS FELICES?</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">10:41</span> <a href="/editorial-y-opinion/factores-ilustrativos-de-un-futbol-simple-75079">FACTORES ILUSTRATIVOS DE UN FÚTBOL SIMPLE. </a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">10:46</span> <a href="/editorial-y-opinion/verdades-futbolisticas-en-clave-relajada-75078">VERDADES FUTBOLÍSTICAS EN CLAVE RELAJADA.</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">09:50</span> <a href="/editorial-y-opinion/dejate-de-pamplinas-futbolista-75077">¡DÉJATE DE "PAMPLINAS", FUTBOLISTA!</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">09:47</span> <a href="/editorial-y-opinion/simples-pensamientos-de-futbol-75076">SIMPLES PENSAMIENTOS DE FÚTBOL...</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">22:49</span> <a href="/editorial-y-opinion/ciertas-claves-del-futbol-en-proximas-eliminatorias-de-champions-league-75075">CIERTAS CLAVES DEL FÚTBOL EN PRÓXIMAS ELIMINATORIAS DE "CHAMPIONS LEAGUE".</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">21:36</span> <a href="/editorial-y-opinion/datos-estadisticos-mitad-liga-201819-senalando-tendencias-75074">DATOS ESTADÍSTICOS, MITAD "LIGA 2018/19", SEÑALANDO TENDENCIAS.</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">13:32</span> <a href="/editorial-y-opinion/el-futbol-bueno-debera-reducir-los-adornos-fatuos-75073">EL FÚTBOL BUENO DEBERÁ REDUCIR LOS ADORNOS FATUOS.</a>&nbsp;&nbsp;&nbsp;&nbsp;</div></div>
</div><div style="padding-left: 3px; padding-right: 3px;"><div class="block_title" style="margin-top: 3px;">
				<label class="block_title"><h2><span class="be0"><a href="/editorial-y-opinion/">EDITORIAL Y OPINIÓN</a></span><span class="ecc_autore a23"> de MAROGAR .</span></h2></label>
				<div class="body">
					<h3 style="font-size:120%;"><a href="/editorial-y-opinion/propuesta-de-nuevas-ideas-para-un-futbol-evolucionado-75081"><b>PROPUESTA DE NUEVAS IDEAS PARA UN FÚTBOL EVOLUCIONADO</b></a></h3>
					<div class="small">&ldquo;El m&aacute;s grande obst&aacute;culo para el descubrimiento no es la ignorancia, es la ilusi&oacute;n del conocimiento&rdquo;. (Daniel J. Boorstin).

&nbsp;1.- &ldquo;Se gana y se pierde, se sube y se baja, se nace y se muere. Y si la historia es tan simple, &iquest;por qu&eacute; te preocupa tanto?&rdquo;, dice Facundo Pascual. El Barcel...
						<div class="clear"></div>
					</div>
				</div>
			</div><div align="center">
	<table align="center" width="100%">
		<tr>
			<td align="left"><script type="text/javascript">getBannerJS('160x60_b');</script>
</td>
			<td align="right"><script type="text/javascript">getBannerJS('160x60_b');</script>
</td>
		</tr>
	</table>
</div>
<div style="text-align: center; width: 336px; height: 280px; padding: 3px 0px 3px 0px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 336px; height: 280px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="336x280_as"
data-ad-type="text_image"
google-color-border="FFFBE1"
google-color-bg="FFFBE1"
google-color-link="020074"
google-color-text="000000"
google-color-url="020074"
google-ui-features="rc:6"
></ins>
<script>
if (TCCCookieConsent) { (adsbygoogle = window.adsbygoogle || []).push({}); }
</script>
</div>
<div id="toplette" style="margin-bottom: 3px">
	<div class="block_title" style="margin-bottom: 0px;">
		<div class="block_title3">
			<div class="toplettetitle">Más leidas:</div>
			<div id="tfieri" class="nonefreccia" style="margin-right: 7px;"><a href="javascript:toplette('ieri');">AYER</a></div>
			<div id="tfoggi" class="freccia" style="margin-right: 20px;"><a href="javascript:toplette('oggi');">HOY</a></div>
			<div class="clear"></div>
		</div>
	</div>
	<div class="clear"></div>
	<div id="tdoggi" class="toplist">
		<ul class="to">
		</ul>
	</div>
	<div id="tdieri" class="nonetoplist">
		<ul class="ti">
		</ul>
	</div>
</div>
<div><table width="100%" summary="Colonna di destra (Box+Classifica)">
	<tr>
		<td valign="top">
<div class="block_title bs_block0">
		<label class="block_title"><h2><span class="bs0"><a href="/espana-1division/">ESPAÑA, 1ªDIVISIÓN</a></span></h2></label>
		<div class="body bs_body0">
			<h3 style="font-size: 120%;"><a href="/espana-1division/barcelona-recuperado-el-pase-de-gerard-deulofeu-68749" title="Barcelona, recuperado el pase de Gerard Deulofeu"><b>BARCELONA, RECUPERADO EL PASE DE GERARD DEULOFEU</b></a></h3>
			<div class="small">El FC Barcelona confirm&oacute; que ejecut&oacute; la opci&oacute;n de recompra del pase de Gerard Deulofeu, extremo cedido en la &uacute;ltima campa&ntilde;a, desde el mercado invernal, por el Everton al Milan. El contrato vigente del jugador con la entidad blaugrana alcanza hasta 2019.
&nbsp;<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block1">
		<label class="block_title"><h2><span class="bs1"><a href="/espana-segunda-a/">ESPAÑA, SEGUNDA A</a></span></h2></label>
		<div class="body bs_body1">
			<h3 style="font-size: 120%;"><a href="/espana-segunda-a/real-oviedo-firma-ramon-folch-73789" title="Real Oviedo, firma Ramón Folch"><b>REAL OVIEDO, FIRMA RAMÓN FOLCH</b></a></h3>
			<div class="small">El Real Oviedo confirm&oacute; la contrataci&oacute;n hasta junio de 2019 del volante Ramon Folch (27), quien totaliz&oacute; 39 partidos y 4 goles en el pasado campeonato de Segunda Divisi&oacute;n A con el Reus Deportiu.<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block2">
		<label class="block_title"><h2><span class="bs2"><a href="/espana-2division-b/">ESPAÑA, 2ªDIVISIÓN B</a></span></h2></label>
		<div class="body bs_body2">
			<h3 style="font-size: 120%;"><a href="/espana-2division-b/elche-destituido-josico-73475" title="Elche, destituido Josico"><b>ELCHE, DESTITUIDO JOSICO</b></a></h3>
			<div class="small"><img src="https://net-storage.tccstatic.com/storage/esfutbol.net/img_notizie/thumb2/4c/4c188810e19e9059349d4caed428f870-04296-d41d8cd98f00b204e9800998ecf8427e.jpg" width="100" height="100" alt="Elche, destituido Josico" align="left">El Elche CF confirm&oacute; la destituci&oacute;n de Jos&eacute; Joaqu&iacute;n Moreno &quot;Josico&quot; como entrenador. Tras la derrota ante el Ontinyent los franjiverdes son terceros en el Grupo 3 de Segunda Divisi&oacute;n B a 13 puntos del l&iacute;der, Real Mallorca....<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block3">
		<label class="block_title"><h2><span class="bs3"><a href="/espana-3division/">ESPAÑA, 3ªDIVISIÓN</a></span></h2></label>
		<div class="body bs_body3">
			<h3 style="font-size: 120%;"><a href="/espana-3division/don-benito-no-sigue-german-rojas-71182" title="Don Benito, no sigue Germán Rojas"><b>DON BENITO, NO SIGUE GERMÁN ROJAS</b></a></h3>
			<div class="small">El marcador central Germ&aacute;n Rojas (38) finalmente no competir&aacute; la pr&oacute;xima temporada en el CD Don Benito, seg&uacute;n confirm&oacute; el club extreme&ntilde;o.<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block4">
		<label class="block_title"><h2><span class="bs4"><a href="/europa/">EUROPA</a></span></h2></label>
		<div class="body bs_body4">
			<h3 style="font-size: 120%;"><a href="/europa/hajduk-split-firma-el-ex-barcelonista-borja-lopez-74355" title="Hajduk Split, firma el ex barcelonista Borja López"><b>HAJDUK SPLIT, FIRMA EL EX BARCELONISTA BORJA LÓPEZ</b></a></h3>
			<div class="small">El marcador central Borja L&oacute;pez (23), quien disput&oacute; la pasada temporada 15 partidos con el Barcelona&quot;B&quot; en Segunda B y 1 encuentro de Copa del Rey con el primer plantel blaugrana (ante el H&eacute;rcules), se convierte en nuevo jugador del Hajduk Split.

&nbsp;<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block5">
		<label class="block_title"><h2><span class="bs5"><a href="/latinoamerica/">LATINOAMÉRICA</a></span></h2></label>
		<div class="body bs_body5">
			<h3 style="font-size: 120%;"><a href="/latinoamerica/petrolero-acaba-el-ciclo-de-fabri-68536" title="Petrolero, acaba el ciclo de Fabri"><b>PETROLERO, ACABA EL CICLO DE FABRI</b></a></h3>
			<div class="small">Fabriciano Gonz&aacute;lez &quot;Fabri&quot; deja el banquillo de Petrolero dos meses despu&eacute;s de asumir su direcci&oacute;n. El equipo es colista en el campeonato boliviano. Su reemplazante ser&aacute; &Oacute;scar Garvizu, hasta ahora ayudante t&eacute;cnico.
<div class="clear"></div>
			</div>
		</div>
	</div>					</td>
	</tr>
</table>
<div align="left" class="newstickerex small" style="line-height: 18px;"><div align="center"><img src="https://tmw-static.tccstatic.com/template/todomercadoweb.es/default/img/rss.png" width="144" height="40" alt="" style="border:0px;"></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">18:40</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-284375" rel="nofollow" target="_blank">RC Celta, el acuerdo con Escribà, hasta junio</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">18:32</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-284373" rel="nofollow" target="_blank">Manchester United, Alexis Sánchez baja de 6 a 8 semanas</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">18:24</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-284374" rel="nofollow" target="_blank">Real Madrid, Modric: "El partido ante el Ajax es clave para la temporada"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">17:36</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-284372" rel="nofollow" target="_blank">Galliani: "Piatek me recuerda a Shevchenko"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">17:28</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-284371" rel="nofollow" target="_blank">Solari: "Cristiano es historia viva del club, nosotros trabajamos para hacerlo lo mejor posible"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">17:20</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-284366" rel="nofollow" target="_blank">Bolton Wanderers, persiste la deuda con los jugadores</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">17:12</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-284365" rel="nofollow" target="_blank">Girondins de Burdeos, Paulo Sousa más cerca de la firma</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">17:04</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-284364" rel="nofollow" target="_blank">Argentina, Defensa y Justicia con la presión de no dejar escapar a Racing</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">16:56</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-284363" rel="nofollow" target="_blank">OFICIAL: UD Las Palmas, Pepe Mel nuevo entrenador</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">16:48</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-284352" rel="nofollow" target="_blank">Portugal, Vitória de Guimaraes y Marítimo cierran la jornada</a></div></div></div></div>					</div>
							</div>
			</div>
			<div style="clear:left;"></div>
			<div class="novis soprafooter">
				<table width="100%" class="small" summary="Sopra Footer">
					<tr>
						<td align="left">&nbsp;&nbsp;&nbsp;Editor: José M.Díaz</td>
						<td align="right"><a href="/privacy-policy">Privacy Policy</a>&nbsp;&nbsp;&nbsp;</td>
					</tr>
				</table>
			</div>
			<div class="footer">
				<div class="small ecc_network_list" style="padding: 5px; text-align: center;">
	<b>Sito appartenente al <a href="/network/"><u>Network TMW</u></a></b>
</div>
Esfutbol.net - Todos los derechos reservados - <a href="/?action=page&amp;id=1">Aviso Legal</a> - Contacto: <a href="/contactos/">esfutbol@esfutbol.net</a><br>
Editor: José M.Díaz. C/Marià Aguiló 56-1°. 08205 Sabadell (Barcelona)
			</div>
		</div>
		<script>googletag.cmd.push(function() { googletag.pubads().refresh(); });</script>
		<style>
	#TCCInfoCookie { display: none; z-index: 9999999999; width: 100%; text-align: center; color: #ffffff !important; font-weight: bold; padding: 10px 0; background-color: rgba(0, 0, 0, 0.75); bottom: 0; position: fixed; };
	#TCCInfoCookie a:hover { color: #ffffff !important; }
	#TCCInfoCookie span { cursor: pointer; }
</style>
<div id="TCCInfoCookie">
	<div><b>Uso de Cookies</b></div>
	<span onclick="window.location.reload();" style="text-decoration: underline;">PROSEGUO</span><br>
	Utilizziamo cookie, anche di terze parti, per migliorare l'esperienza di navigazione e per inviarti messaggi promozionali personalizzati.<br>
	Proseguendo con la navigazione acconsenti al loro uso in conformità alla nostra <a style="color: #ffffff !important; text-decoration: underline;" href="//www.esfutbol.net/privacy-policy-cookie">Cookie Policy</a>
</div>
	</body>
</html>
