
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
	<head>
		<title>&iexcl;Marcelo nunca defendi&oacute; bien! &iquest;Y qu&eacute;...? - esFutbol.net</title>		<meta name="description" content="&amp;ldquo;Nuestras virtudes y nuestros defectos son inseparables, como la fuerza y la materia. Cuando se separan, el hombre no existe&amp;rdquo;..">
<meta property="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@esfutbolnet">
<meta name="twitter:creator" content="@esfutbolnet">
<meta property="og:title" content="&iexcl;Marcelo nunca defendi&oacute; bien! &iquest;Y qu&eacute;...?">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.esfutbol.net/editorial-y-opinion/marcelo-nunca-defendio-bien-y-que-75050">
<meta property="og:description" content="&amp;ldquo;Nuestras virtudes y nuestros defectos son inseparables, como la fuerza y la materia. Cuando se separan, el hombre no existe&amp;rdquo;. (Nikola Tesla).

Cuentan los eruditos sobre el origen real...">
<meta name="language" content="es">
<meta name="theme-color" content="#FFDF00">
		<link rel="stylesheet" media="print" href="https://net-static.tccstatic.com/template/esfutbol.net/tmw/css/print.css"><link rel="canonical" href="http://www.esfutbol.net/editorial-y-opinion/marcelo-nunca-defendio-bien-y-que-75050"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.esfutbol.net/editorial-y-opinion/marcelo-nunca-defendio-bien-y-que-75050/"><link rel="shortcut icon" sizes="144x144" href="https://net-static.tccstatic.com/template/esfutbol.net/img/favicon144.png"><link rel="shortcut icon" href="https://net-static.tccstatic.com/template/esfutbol.net/img/favicon.ico"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.esfutbol.net/rss">		
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.esfutbol.net/editorial-y-opinion/marcelo-nunca-defendio-bien-y-que-75050"},"headline":"\u00a1Marcelo nunca defendi\u00f3 bien! \u00bfY qu\u00e9...?","articleSection":"Editorial y Opini\u00f3n","description":"&ldquo;Nuestras virtudes y nuestros defectos son inseparables, como la fuerza y la materia. Cuando se separan, el hombre no existe&rdquo;. (Nikola Tesla).\r\n\r\nCuentan los eruditos sobre el origen real ","datePublished":"2018-10-01T08:01:16+02:00","author":{"@type":"Person","name":"MAROGAR ."},"publisher":{"@type":"Organization","name":"esFutbol.net","logo":{"@type":"ImageObject","url":"https://net-static.tccstatic.com/template/esfutbol.net/img/admin.png"},"url":"http://www.esfutbol.net","sameAs":["http://www.facebook.com/pages/esfutbolnet/100000829461260","https://twitter.com/esfutbolnet"]}}</script>
		<!-- Da includere in ogni layout -->
<script type="text/javascript">
function file_exists(url)
{
	var req = this.window.ActiveXObject ? new ActiveXObject("Microsoft.XMLHTTP") : new XMLHttpRequest();
	if (!req) {
		return false;
		throw new Error('XMLHttpRequest not supported');
	}
	req.open('GET', url, false);	/* HEAD è generalmente più veloce di GET con JavaScript */
	req.send(null);
	if (req.status == 200) return true;
	return false;
}

function getQueryParam(param)
{
	var result = window.location.search.match(new RegExp("(\\?|&)" + param + "(\\[\\])?=([^&]*)"));
	return result ? result[3] : false;
}

function setTCCCookieConsent()
{
	if (document.cookie.search('TCCCookieConsent') == -1) {
		document.getElementById('TCCInfoCookie').style.display = 'block';

		var expires = new Date(new Date().setFullYear(new Date().getFullYear() + 1)).toGMTString();
		var domain = location.hostname.split('.').slice(1).join('.');

		document.cookie = 'TCCCookieConsent=1; expires=' + expires + '; domain=' + domain + '; path=' + "/" + ';';
	}
}

function getTCCCookieConsent()
{
	return document.cookie.search('TCCCookieConsent') != -1;
}

/* Settaggio delle variabili */
var online    = '4';
var indirizzo = window.location.pathname.split('/');
var word      = getQueryParam('word');
var azione    = 'read';
var idsezione = '77';
var key       = '';
var key2      = '';
var TCCCookieConsent = getTCCCookieConsent();

/* Settaggio della searchbar (con titoletto) */
var searchbar = false;
if (indirizzo[1]!='' && word=='') searchbar = indirizzo[1].replace(/-/gi, " ").replace(/_/gi, " ").toUpperCase();
else if (azione=='search')
{
	searchbar = 'Búsqueda';
	if (word!=false && word!='') searchbar = searchbar + ' por ' + word.toUpperCase();
}
else if (azione=='contatti') searchbar = azione.toUpperCase();
indirizzo = indirizzo[1].replace("-", "");
if(word==false) word = '';

/* Settaggio della zona per banner Leonardo */
var zonaLeonardo = (azione=='index') ? 'home' : 'genr';

/* Inclusione del css personalizzato per key */
if (key!='')
{
	var cssKey1 = 'https://net-static.tccstatic.com/template/esfutbol.net/css/'+key+'.css';
	if (file_exists(cssKey1)!=false) document.write('<link rel="stylesheet" type="text/css" href="'+cssKey1+'">');
	else
	{
		var cssKey2 = 'https://net-static.tccstatic.com/template/esfutbol.net/css/'+key2+'.css';
		if(file_exists(cssKey2)!=false) document.write('<link rel="stylesheet" type="text/css" href="'+cssKey2+'">');
	}
}
</script>
		<!-- Meta dati che vanno bene per tutti i layout -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<style>
.testo_align a {
	font-weight: bold;
}
</style>
		<link rel="stylesheet" type="text/css" href="https://net-static.tccstatic.com/template/esfutbol.net/img-css-js/9741f09ca4cb28919779602c667ab02b.css">
<script type="text/javascript" src="https://net-static.tccstatic.com/template/esfutbol.net/tmw/img-css-js/89e42d15fa7900d90b1bac88c716d453.js" async></script>
<script type="text/javascript">
var banner = {"160x60_a":[{"idbanner":"25","width":160,"height":60,"crop":"1","async":"1","uri":"http:\/\/www.esfutbol.com\/esfutbol\/jordi.pps","embed":"","img1":"1278801698.jpg","partenza":-62169987600,"scadenza":-62169987600},{"idbanner":"46","width":160,"height":60,"crop":"0","async":"0","uri":"http:\/\/www.tuttopalermo.net\/","embed":"","img1":"1264263287.jpg","partenza":-62169987600,"scadenza":-62169987600}],"160x60_b":[{"idbanner":"27","width":160,"height":60,"crop":"1","async":"1","uri":"http:\/\/www.esfutbol.net","embed":"","img1":"1248196640espaciodisponible160x60.jpg","partenza":-62169987600,"scadenza":-62169987600},{"idbanner":"80","width":160,"height":60,"crop":"0","async":"0","uri":"http:\/\/www.jabiluaces.es\/","embed":"","img1":"1337463282.jpg","partenza":-62169987600,"scadenza":-62169987600},{"idbanner":"89","width":160,"height":60,"crop":"1","async":"1","uri":"http:\/\/www.ushuaiaediciones.es\/libro-esplendorenlahierba.html","embed":"","img1":"105bc18fb92e1a45421f7cb7c678d974.jpg","partenza":-62169987600,"scadenza":-62169987600}],"468x60_1":[{"idbanner":"48","width":468,"height":60,"crop":"1","async":"1","uri":"http:\/\/www.esfutbol.net\/?action=read&idnotizia=49690","embed":"","img1":"1267614110.jpg","partenza":-62169987600,"scadenza":-62169987600},{"idbanner":"86","width":468,"height":60,"crop":"1","async":"1","uri":"http:\/\/www.ushuaiaediciones.es\/libro-esplendorenlahierba.html","embed":"","img1":"29e8352e493c7c46b486fe9aee22a280.jpg","partenza":-62169987600,"scadenza":-62169987600}],"468x60_home":[{"idbanner":"49","width":468,"height":60,"crop":"1","async":"1","uri":"http:\/\/www.esfutbol.net\/?action=read&idnotizia=62226","embed":"","img1":"1278801740.jpg","partenza":-62169987600,"scadenza":-62169987600}],"728x90":[{"idbanner":"76","width":728,"height":90,"crop":"0","async":"0","uri":"http:\/\/www.todomercadoweb.es\/","embed":"","img1":"1335182558.gif","partenza":-62169987600,"scadenza":-62169987600}],"468x60_read":[{"idbanner":"88","width":468,"height":60,"crop":"1","async":"1","uri":"http:\/\/www.ushuaiaediciones.es\/libro-esplendorenlahierba.html","embed":"","img1":"29e8352e493c7c46b486fe9aee22a280.jpg","partenza":-62169987600,"scadenza":-62169987600}]}
		
	var now = Math.round(new Date().getTime() / 1000);
	for (var zona in banner)
	{
		for (i=0; i < banner[zona].length; i++)
		{
			var a = banner[zona][i]['scadenza'];
			var b = banner[zona][i]['partenza'];
			if ((a>0  && a<=now) || (b!=0 && b>now))
			{
				var indice = banner[zona].indexOf(banner[zona][i]);
				if (indice > -1) banner[zona].splice(indice, 1);
			}
		}
		banner[zona].sort(function() {return 0.5 - Math.random()});
	}
var banner_url   = 'https://net-storage.tccstatic.com';
var banner_path  = '/storage/esfutbol.net/banner/'
function asyncLoad()
{
	if (azione == 'read' && TCCCookieConsent) {
		var scripts = [
				"https://connect.facebook.net/es_ES/all.js#xfbml=1",
				"https://platform.twitter.com/widgets.js",
			];
		(function(array) {
			for (var i = 0, len = array.length; i < len; i++) {
				var elem = document.createElement('script');
				elem.type = 'text/javascript';
				elem.async = true;
				elem.src = array[i];
				var s = document.getElementsByTagName('script')[0];
				s.parentNode.insertBefore(elem, s);
			}
		})(scripts);
	}

	setTCCCookieConsent();
}
if (window.addEventListener) window.addEventListener("load", asyncLoad, false);
else if (window.attachEvent) window.attachEvent("onload", asyncLoad);
else window.onload = asyncLoad;

// layout_headjs
function utf8_decode(e){for(var r="",n=0;n<e.length;n++){var t=e.charCodeAt(n);t<128?r+=String.fromCharCode(t):t>127&&t<2048?(r+=String.fromCharCode(t>>6|192),r+=String.fromCharCode(63&t|128)):(r+=String.fromCharCode(t>>12|224),r+=String.fromCharCode(t>>6&63|128),r+=String.fromCharCode(63&t|128))}return r}function base64_decode(e){var r,n,t,a,o,i,d="",h=0;for(e=e.replace(/[^A-Za-z0-9\+\/\=]/g,"");h<e.length;)r=this._keyStr.indexOf(e.charAt(h++))<<2|(a=this._keyStr.indexOf(e.charAt(h++)))>>4,n=(15&a)<<4|(o=this._keyStr.indexOf(e.charAt(h++)))>>2,t=(3&o)<<6|(i=this._keyStr.indexOf(e.charAt(h++))),d+=String.fromCharCode(r),64!=o&&(d+=String.fromCharCode(n)),64!=i&&(d+=String.fromCharCode(t));return utf8_decode(d)}function getBannerJS(e,r){void 0!=banner[e]&&0!=banner[e].lenght&&(static=void 0!==window.banner_url?window.banner_url:"",bannerPath=void 0!==window.banner_path?window.banner_path:"",bannerSel=banner[e].pop(),void 0!=bannerSel&&(style=1==bannerSel.crop?" overflow: hidden;":"",htmlBanner=bannerSel.embed?base64_decode(bannerSel.embed):'<a target="_blank" href="'+bannerSel.uri+'"><img src="'+static+bannerPath+bannerSel.img1+'" width="'+bannerSel.width+'" height="'+bannerSel.height+'" alt="Banner '+e+'" border="0"></a>',false==TCCCookieConsent&&(htmlBanner=""),htmlString="<div>"+htmlBanner+"</div>",document.write(htmlString)))}_keyStr="ABCDEFGHIJKLMNOPQRSTUVWXYZabcdefghijklmnopqrstuvwxyz0123456789+/=";
</script>
				<script>
							if (TCCCookieConsent) {
								document.write('<scr' + 'ipt async src="\/\/pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></scr' + 'ipt>');
							}
							</script>
				<script>
				var googletag = googletag || {};
				googletag.cmd = googletag.cmd || [];
				</script>
				<script type="text/javascript">
				(function () {
					var gptnode = document.createElement('script');
					gptnode.async = true;
					gptnode.type = 'text/javascript';
					gptnode.src = 'https:\/\/www.googletagservices.com/tag/js/gpt.js';
					var node = document.getElementsByTagName('script')[0];
					node.parentNode.insertBefore(gptnode, node);
				})();
				</script>
				<script>
				googletag.cmd.push(function() {
					googletag.defineSlot('/1020895/TMW-Network-1000x30', [[1000, 40]], 'div-gpt-ad-1392407123046-999').addService(googletag.pubads()).set('adsense_border_color', 'FFFFFF').set('adsense_background_color', 'FFFFFF').set('adsense_link_color', 'FFDF00').set('adsense_text_color', '000000').set('adsense_url_color', '00469E');
					googletag.pubads().setRequestNonPersonalizedAds(! TCCCookieConsent);
				googletag.pubads().setTargeting("pagina", "read");
				googletag.pubads().setTargeting("dominio", "esfutbol.net");
				googletag.pubads().setTargeting("idsezione", idsezione);
					googletag.pubads().enableSingleRequest();
					googletag.pubads().disableInitialLoad();
					
					googletag.enableServices();
				});
				</script>
	</head>
	<body>
		<div id="fb-root"></div>
		<script type="text/javascript">
if (TCCCookieConsent) {
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-1407421-19', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
}
</script>
<div class="checkMobile"><a href="//m.esfutbol.net/?mob=1" style="color: #ffffff;"><b>VERSIONE MOBILE</b></a></div>		<div class="centra">
			<table width="100%" align="center" class="bar small" summary="Men&ugrave; alto">
	<tr>
		<td align="left" class="header-list sx">
						<ul><li class="topsxfisso0 no"><a href="//www.esfutbol.net/"><span>HOME</span></a></li><li class="topsxfisso2"><a href="//www.esfutbol.net/newsticker/"><span>NEWS TICKER</span></a></li><li class="topsxfisso3"><a href="//www.esfutbol.net/network/"><span>NETWORK</span></a></li><li class="topsxfisso4"><a href="http://www.rmcsport.net" target="_blank" rel="nofollow"><span>RMC Sport Network</span></a></li></ul>		</td>
		<td align="right" class="header-list dx">
			<ul><li class="topdxfisso0"><a href="/calendario_clasificacion/" rel="nofollow"><span>CALENDARIO</span></a></li><li class="topdxfisso1"><a href="/contactos/"><span>CONTACTOS</span></a></li><li class="topdxfisso2"><a href="/mobile/"><span>MÓVIL</span></a></li><li class="topdxfisso3 no"><a href="/info_rss/"><span>RSS</span></a></li></ul>
		</td>
		<td align="center">
&nbsp;		</td>
	</tr>
</table>
<div class="bar_bottom"><table width="100%" summary="Intestazione">
	<tr>
		<td align="left" valign="top">
			<div class="logod"><a href="/"><span class="alt">esfutbol.net</span></a></div>
			<table width="100%" align="center" summary="Utenti online" class="novis">
				<tr>
					<td align="left" class="small">&nbsp;Sábado  6 Octubre 2018						
					</td>
					<td align="right" class="small">
					<span class="ecc_utenti_online"><script type="text/javascript"> if(online!='0') document.write('Usuarios en línea: ' + online); </script></span>
					</td></tr>
			</table>
		</td>
		<td align="right" valign="top" class="novis"><script type="text/javascript">getBannerJS('728x90');</script>
</td>
	</tr>
</table></div>			<div class="sub novis" style="padding-bottom:3px;" align="center"><div style="min-width:1000px; min-height:40px;">

				<div id="div-gpt-ad-1392407123046-999">
					<script>
					googletag.cmd.push(function() { googletag.display("div-gpt-ad-1392407123046-999"); });
					</script>
				</div>
</div>
</div>
						<div>
			<table align="center" width="100%" class="sub" style="text-align:left; font-size:20px; font-style:italic;" summary="Ricerca">
				<tr>
					
<td align="left" style="padding-left:8px;">
	<div id="annuncio_searchbar"><div class="annuncio_header">ÚLTIMA HORA: <span class="annuncio_header_testo"><a href="http://www.esfutbol.net/?action=read&amp;idnotizia=63563" target="_blank">COLABORE CON ESFUTBOL.NET</a></span></div></div>
	<script type="text/javascript">
		if(searchbar!=false)
		{
			document.write(searchbar);
			document.getElementById("annuncio_searchbar").style.display = "none";
		}
	</script>
</td>
<td align="right" width="330" nowrap="nowrap">
	<form action="/busqueda/" method="get" name="form">
	<table align="right" summary="Form ricerca">
		<tr>
			<td style="padding-right:7px;"><input type="text" name="word" value="" id="wordsearchform" style="width:250px;" class="small input"></td>
			<td style="padding-right:3px;" valign="top"><input type="submit" name="invio" value=" Búsqueda " class="small"></td>
		</tr>
	</table>
	</form>
	<script type="text/javascript">
		document.getElementById("wordsearchform").value = word;
	</script>
</td>				</tr>
			</table>
			</div>
			<div class="divTable" style="width:100%">
				<div class="divRow">
									<div class="colsx divCell">
						<div class='block_title'>
	<label class='block_title2'><span><a href="/" title="Últimas noticias">HOME</a></span></label>
	<div class="menu">
		<a href="http://www.esfutbol.net/espana-1division/" class="m65" id="mespana1division" title="Últimas noticias España, 1ªDivisión"><span></span>España, 1ªDivisión</a><a href="http://www.esfutbol.net/espana-segunda-a/" class="m66" id="mespanasegundaa" title="Últimas noticias España, Segunda A"><span></span>España, Segunda A</a><a href="http://www.esfutbol.net/espana-2division-b/" class="m67" id="mespana2divisionb" title="Últimas noticias España, 2ªDivisión B"><span></span>España, 2ªDivisión B</a><a href="http://www.esfutbol.net/espana-3division/" class="m68" id="mespana3division" title="Últimas noticias España, 3ªDivisión"><span></span>España, 3ªDivisión</a><a href="http://www.esfutbol.net/otras-competiciones/" class="m69" id="motrascompeticiones" title="Últimas noticias Otras Competiciones"><span></span>Otras Competiciones</a><a href="http://www.esfutbol.net/europa/" class="m70" id="meuropa" title="Últimas noticias Europa"><span></span>Europa</a><a href="http://www.esfutbol.net/latinoamerica/" class="m71" id="mlatinoamerica" title="Últimas noticias Latinoamérica"><span></span>Latinoamérica</a><a href="http://www.esfutbol.net/editorial-y-opinion/" class="m77" id="meditorialyopinion" title="Últimas noticias Editorial y Opinión"><span></span>Editorial y Opinión</a>	</div>
</div>

<script type="text/javascript"><!-- Questa serve per evidenziare la riga corretta del menù -->
	var mindirizzo = document.getElementById('m'+indirizzo);
	if (mindirizzo!==undefined && mindirizzo!==null) mindirizzo.classList.add("selected");
</script>

<table class="social_table">
	<tbody>
			<tr>
			<td>
				<a target="_blank" href="https://www.facebook.com/100000829461260">
					<span class="social_icon icon_facebook">&nbsp;</span>
				</a>
			</td>
			<td>
				<a target="_blank" href="https://www.facebook.com/100000829461260">
					<div class="social_follow follow_facebook">Me Gusta</div><div class="social_count">&nbsp;</div>
				</a>
			</td>
		</tr>
			<tr>
			<td>
				<a target="_blank" href="https://www.twitter.com/esfutbolnet">
					<span class="social_icon icon_twitter">&nbsp;</span>
				</a>
			</td>
			<td>
				<a target="_blank" href="https://www.twitter.com/esfutbolnet">
					<div class="social_follow follow_twitter">Seguir</div><div class="social_count">3,8K</div>
				</a>
			</td>
		</tr>
		</tbody>
</table>
<div style="padding: 0px 0px 3px 0px;">
<script type="text/javascript">getBannerJS('160x60_a');</script>
</div>
<div style="padding: 0px 0px 3px 0px;">
<script type="text/javascript">getBannerJS('160x60_a');</script>
</div>
<div style="text-align: center; width: 160px; height: 600px; padding: 0px 0px 3px 0px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 160px; height: 600px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="160x600_as"
data-ad-type="text_image"
google-color-border="ffffff"
google-color-bg="ffffff"
google-color-link="020074"
google-color-text="000000"
google-color-url="020074"
google-ui-features="rc:6"
></ins>
<script>
if (TCCCookieConsent) { (adsbygoogle = window.adsbygoogle || []).push({}); }
</script>
</div>
						<div class="tc_c date"><a href="https://www.tuttomercatoweb.com/network/" rel="nofollow" target="_blank">Daily Network<br>&copy;2018</a></div>
					</div>
								<div class="corpo divCell"><div>
	<table class="background" width="100%" summary="Sezione articolo">
		<tr>
			<td align="left" class="background" style="border-right: none;">EDITORIAL Y OPINIÓN</td>
			<td align="right" class="background" style="border-left: none;">
					</td>
		</tr>
	</table>
</div>
<!-- Inizio Articolo -->
<div role="main">
	<h1 class="titolo">¡Marcelo nunca defendió bien! ¿Y qué...?</h1>
	<div class="testo">
				<div class="data small" style="margin-bottom:3px;">
			<span>01.10.2018 08:01</span>&nbsp;de&nbsp;<span class="contatta"><a href="/contactos/?idutente=23&amp;id=75050"><u>MAROGAR .</u></a></span>			<span class="ecc_count_read">
			&nbsp;artículo leído 88 veces			</span>
		</div>
				<div align="center" style="margin: 14px 0; max-width: 468px;" class="banner_468x60_read_top"></div>
		<div class="testo_align">
									<span><p>&ldquo;Nuestras virtudes y nuestros defectos son inseparables, como la fuerza y la materia. Cuando se separan, el hombre no existe&rdquo;. (Nikola Tesla).</p>

<p>Cuentan los eruditos sobre el origen real de la frase &ldquo;A buenas horas, mangas vedes&rdquo;. Al parecer proviene de un ej&eacute;rcito formado en 1476 durante el mandato de los Reyes Cat&oacute;licos, constituido para prestar auxilio en todo tipo de emergencias, vest&iacute;an uniforme con una piel que cubr&iacute;a el cuerpo hasta la cintura y unas mangas de color verde. Las cr&oacute;nicas de los siglos XVI y XVII se&ntilde;alan que dicho ej&eacute;rcito se gan&oacute; a pulso la fama de impuntualidad, siempre llegaba a los auxilios cuando hab&iacute;an ocurrido los siniestros, incluso tardaban tanto que el problema era resuelto por los propios ciudadanos. Cuando llegaban al lugar de los hechos, la gente les dec&iacute;a &ldquo;&iexcl;A buenas horas, mangas verdes!&rdquo;. Justo lo que le dicen a Marcelo desde hace unas jornadas aumentando sus carencias por llegar tarde siempre a la hora de defender su zona geogr&aacute;fica espec&iacute;fica. La virtud principal del brasile&ntilde;o es la generaci&oacute;n de m&uacute;ltiples ataques desde su propia defensa llegando muchas veces a la l&iacute;nea de fondo enemiga con evidentes peligros de gol para la porter&iacute;a contraria y, al parecer, tambi&eacute;n para la del Real Madrid. Se olvid&oacute; la perspectiva futbol&iacute;stica de que, para esas situaciones, siempre existieron las coberturas en el f&uacute;tbol con otro tipo de jugadores ubicados t&aacute;cticamente, por ejemplo, Busquets en el Barcelona siempre est&aacute; atento a la espalda de sus compa&ntilde;eros y sobre todo de Jordi Alba, pero &eacute;ste ataca permanentemente y el equipo siempre asumi&oacute; esos riesgos defensivos porque el multiplicador es mayor si se alientan sus ataques creativos.&nbsp;</p>

<p>&iquest;Por qu&eacute; se est&aacute; &ldquo;machacando&rdquo; ahora espec&iacute;ficamente a Marcelo? &iquest;Por qu&eacute; se lanz&oacute; a principios de temporada que se ir&iacute;a a la Juventus el pr&oacute;ximo a&ntilde;o? &iquest;Tienen relaci&oacute;n estas situaciones?&nbsp;&nbsp;Porque sus condiciones no han variado y su actitud defensiva es la misma en los &uacute;ltimos 12 a&ntilde;os y, seguramente, no es el mejor prototipo de defensa para jugar en Italia. Bien es cierto que Marcelo tiende a desgastarse m&aacute;s de la cuenta en lo f&iacute;sico prodig&aacute;ndose en exceso, y no pretende disimularlo cuando dicha condici&oacute;n es deficitaria. A Roberto Carlos ya le ocurri&oacute; en su momento. Y a Rif&eacute; en el Barcelona. Y a Caf&uacute; en Brasil. Y a Jordi Alba en el Valencia o Barcelona. Y a tantos y tantos. De hecho, tampoco sabr&iacute;an defender ni Messi, ni Cristiano Ronaldo, ni Neymar, ni Mbapp&eacute;, ni Joaqu&iacute;n, ni Butrague&ntilde;o, ni Amancio, ni Puskas, ni Gento, ni Isco, ni Kak&aacute;, ni Eusebio, ni Filipe, ni Cruyff, ni Van Basten, ni G&aacute;rate, ni Bale, ni Benzema, ni Di St&eacute;fano, ni Kubala, ni Maradona, ni Pel&eacute;, ni Zico, ni Kane, ni Ronaldo Nazario&hellip; Es evidente que la mayor&iacute;a de ellos se dedican, o dedicaban, solo a atacar y, normalmente, pierden un equivalente proporcional en t&eacute;rminos de defensa para lo que no se sienten concernidos. En el f&uacute;tbol globalizado las misiones de los jugadores no se deben estabular, en el f&uacute;tbol no deben establecerse unos compartimentos estancos, ser&iacute;a un f&uacute;tbol r&iacute;gido, parcial, antiguo, sin conexiones, sin fluencias, sin transferencias de esfuerzos y acciones t&eacute;cnico-t&aacute;cticas positivas. Y a los jugadores se&ntilde;alados nadie les achaca su falta de defensa&hellip;</p>

<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Los equipos de f&uacute;tbol de 2018 no se forman por defensas-defensas; ni por medios-medios; ni por delanteros-delanteros. Todos los futbolistas necesitan aportar m&aacute;s cosas que las propias de su especialidad, todos los jugadores deben complementar al compa&ntilde;ero, lo que a uno le falta lo tiene que poner el otro. El f&uacute;tbol de hoy es una contribuci&oacute;n de vasos comunicantes en los esfuerzos, en las acciones, en la comunicaci&oacute;n fluida del juego mismo, en la mentalidad, no puede funcionar un equipo mediante &ldquo;silos&rdquo; o &ldquo;reinos de taifas&rdquo;, incluso en las misiones se debe huir de la &ldquo;taylorista&rdquo; expresi&oacute;n: &ldquo;Esto es m&iacute;o; eso es tuyo&rdquo;. Todo debe ser responsabilidad de todos y todos deben ayudarse, razonablemente, en aquellas tareas fundamentales que vayan surgiendo en el campo de juego. &ldquo;El f&uacute;tbol no es lo mismo que Bach o el budismo. Pero a menudo se siente m&aacute;s profundamente que la religi&oacute;n, y forma parte del tejido de la comunidad, un dep&oacute;sito de tradiciones&rdquo; seg&uacute;n Franklin Foer, autor del libro &ldquo;Un mundo sin ideas&rdquo;. Razonemos tambi&eacute;n c&oacute;mo los equipos t&eacute;cnicos de los equipos han evolucionado, antes el entrenador era un &ldquo;viejo zorro&rdquo; que jug&oacute; al f&uacute;tbol y ten&iacute;a experiencias acumuladas; antes bastaba, pero ahora el entrenador es experto en f&uacute;tbol y se acompa&ntilde;a de otros colaboradores a los que coordina con sus conocimientos de preparaci&oacute;n f&iacute;sica, psicolog&iacute;a, kinesiolog&iacute;a, biolog&iacute;a, alimentaci&oacute;n, traumat&oacute;logos, coach mental, etc&eacute;tera, puestos todos a contribuci&oacute;n del equipo. Y con esa amalgama de conocimientos acumulados se resuelven los problemas inherentes a un equipo de f&uacute;tbol.</p>

<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Marcelo es un futbolista que defiende mediante una din&aacute;mica muy potente de sucesi&oacute;n de ataques al contrario, recorriendo una gran superficie de terreno con un manejo de bal&oacute;n excepcional y aportando numerosas ocasiones de gol que a&ntilde;ade grandes dificultades a los equipos contrarios que no lo tienen f&aacute;cil para neutralizarlo en la mayor&iacute;a de las ocasiones. De siempre, este tipo de jugadores son aceptados con sus puntos fuertes y d&eacute;biles, &eacute;stos se equilibran y compensan en equipo. Con todos los jugadores es igual, lo que Messi no tiene lo ponen los dem&aacute;s. La maniobrabilidad de Marcelo pone siempre en guardia a los equipos contrarios y, sin duda, todos temen su eficacia atacante. As&iacute; las cosas, resultar&iacute;a contraproducente concebir el f&uacute;tbol con visiones tan parciales. Si a mi me dieran a elegir entre Marcelo y un defensa est&aacute;tico, que solo sabe marcar y se limita a ocupar un espacio sin ning&uacute;n otro riesgo, estacionado a merced de los atacantes contrarios, siempre me quedar&iacute;a con la creatividad de Marcelo, asumiendo sus puntos d&eacute;biles si me aporta lo m&aacute;s positivo de sus fortalezas. Bien es cierto que el mismo Marcelo, con d&eacute;ficits y excesos, podr&iacute;a graduar mejor sus esfuerzos y dosificar &ldquo;sus alegr&iacute;as&rdquo; que comprometen muchas veces a los compa&ntilde;eros y a s&iacute; mismo. Seg&uacute;n nos convenga, hacemos bueno aquello de que &ldquo;La mejor defensa es un buen ataque&rdquo; y no &ldquo;El mejor ataque es una buena defensa&rdquo;. Palabras, palabras, palabras&hellip; En realidad, siempre pens&eacute; que el mayor problema t&aacute;ctico del Real Madrid, de todo su equipo, es que ataca demasiado, pero forma parte de su estilo tradicional. Pero la opci&oacute;n defensiva en el Real Madrid ser&iacute;a remar contra estilo y a m&iacute; no me cautivar&iacute;a como todos los grandes equipos. A este respecto me acoger&iacute;a a la idea de Jos&eacute; Mourinho: &ldquo;Mi equipo ideal es aquel en el que, en cualquier momento y en cualquier situaci&oacute;n, todos los jugadores piensan de la misma manera&rdquo;.</p>

<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Desde que debut&oacute; con Real Madrid en 7 de enero de 2007 ante el deportivo de La Coru&ntilde;a, Marcelo apenas brill&oacute; como se esperaba, sobre todo porque el t&eacute;cnico Fabio Capello no le dejaba subir, a pesar de todo consigui&oacute; el primer t&iacute;tulo de la Liga 2006/07; siendo la siguiente temporada dirigida por Schuster brind&aacute;ndole mayor confianza y volviendo a conseguir la Liga. A mi personalmente me gust&oacute; mucho Marcelo cuando jug&oacute; de interior izquierdo con el entrenador Juande Ramos. M&aacute;s tarde, con Pellegrini lleg&oacute; a jugar como extremo izquierdo marcando 4 goles adem&aacute;s de 9 asistencias (Pases de gol). Y tendremos que seguir &ldquo;soport&aacute;ndolo&rdquo; hasta 2022, con sus virtudes y sus defectos, sorprende que en 2017 fuera nombrado &ldquo;Mejor lateral izquierdo del mundo seg&uacute;n ESPN&rdquo;, y en 2018, el &ldquo;3&ordm; defensa del a&ntilde;o por UEFA&rdquo;. Como asegura Luis H. Aristizabal, &ldquo;El f&uacute;tbol, a Dios gracias, no es una ciencia; dentro de &eacute;l todo precepto es indemostrable; todo lo que se diga es pura especulaci&oacute;n que se destruye a menudo en el &uacute;ltimo minuto de un partido de un campeonato&rdquo;.</p>

<p>En el diario Marca hicieron este apunte que resumo:&nbsp;&ldquo;Marcelo lleva tres a&ntilde;os seguidos siendo elegido el mejor lateral izquierdo del mundo en el equipo ideal que se vota en la Gala anual de la FIFA que se celebr&oacute; el lunes. Coincidir&aacute;n conmigo en que cuando est&aacute; en forma no hay otro como &eacute;l porque sus apariciones en ataque suelen ser desequilibrantes. Tiene regate, tiene gol, tiene pase y es uno de los futbolistas con m&aacute;s calidad individual de toda la plantilla del campe&oacute;n de Europa. Sus fortalezas, como dicen los pedantes, son muy evidentes&hellip; Con la excusa de su aportaci&oacute;n ofensiva, parece haber decidido que lo de defender es secundario&hellip;&rdquo;&nbsp;&nbsp;Queda claro mi posicionamiento personal con Marcelo porque respeto la opini&oacute;n del Cardenal de Retz al decir: &ldquo;Hay defectos que manifiestan un alma bella mejor que ciertas virtudes&rdquo;, por lo que a este tipo de jugadores debemos valorarlos con amplitud de miras. Quiz&aacute;s, como dijera Michel de Montaigne:&ldquo;Cien veces al d&iacute;a burlamos nuestros propios defectos censur&aacute;ndolos en los dem&aacute;s&rdquo;. Y lo de Marcelo es solo un ejemplosignificativo porque estamos hablando de uno de los mejores laterales izquierdos del mundo&hellip;</p>

<p>Salamanca, 1. octubre 2018.</p>
</span>
			<div class="clear"></div>
								</div>
		<div class="clear"></div>
				<div class="link novis">
			<ul><li class="read0"><a href="http://www.rmcsport.net/" class="read0"  target="_blank" rel="nofollow"><span>ASCOLTA Radio RMC Sport Network - La radio di chi ama il calcio</span></a></li></ul>		</div>
		<div class="novis" style="margin-bottom: 4px;">
				<div style="float: left; margin-right: 4px;">
				<div class="fb-share-button" data-href="http://www.esfutbol.net/editorial-y-opinion/marcelo-nunca-defendio-bien-y-que-75050" data-layout="button_count"></div>
			</div>
				<div style="float: left; margin-right: 4px;">
				<a href="https://twitter.com/share" class="twitter-share-button" data-lang="es">&nbsp;</a>
			</div>
				<div class='clear'></div>
		</div>
	</div>
</div>
<!-- Fine Articolo -->
<div class="novis">
	<div align="center" class="banner_468x60_read"><script type="text/javascript">getBannerJS('468x60_read');</script>
</div>
	<div class="banner_300x250_read"></div>

	<div style="float:left;">
		<div class="icone">
			<ul>
				<li class="stampa"><a href="javascript:this.print();">Imprima la noticia</a></li>
				<li class="invia"><a href="/contactos/?id=75050">Envíe a un amigo</a></li>
				<li class="mobile"><a target="_blank" href="/mobile/">Acceso móvil</a></li>
			</ul>
		</div>
		<div align="center" style="margin-top:3px;"></div>
	</div>
	<div class="clear"></div>
</div>
<br><div class="novis"><div class="background">Otras noticias - Editorial y Opinión</div>
<div>
	<table width="100%">
		<tr>
		<td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">05.10.2018 11:59</span><br><a href="/editorial-y-opinion/se-puede-seguir-mejorando-en-el-futbol-75051" title="¿Se puede seguir mejorando en el fútbol?"><b><span class='list-link'>¿Se puede seguir mejorando en el fútbol?</span></b></a></td><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">01.10.2018 08:01</span><br><a href="/editorial-y-opinion/marcelo-nunca-defendio-bien-y-que-75050" title="¡Marcelo nunca defendió bien! ¿Y qué...?"><b><span class='list-link'>¡Marcelo nunca defendió bien! ¿Y qué...?</span></b></a></td></tr><tr><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">28.09.2018 08:06</span><br><a href="/editorial-y-opinion/el-encanto-de-ganar-2-de-2-75049" title="El encanto de ganar. (2 de 2)"><b><span class='list-link'>El encanto de ganar. (2 de 2)</span></b></a></td><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">25.09.2018 23:26</span><br><a href="/editorial-y-opinion/el-encanto-de-ganar-1-de-2-75048" title="El encanto de ganar. (1 de 2)."><b><span class='list-link'>El encanto de ganar. (1 de 2).</span></b></a></td></tr><tr><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">12.09.2018 14:45</span><br><a href="/editorial-y-opinion/trucos-manejos-y-manipulaciones-en-el-futbol-75047" title="Trucos, manejos y manipulaciones en el fútbol."><b><span class='list-link'>Trucos, manejos y manipulaciones en el fútbol.</span></b></a></td><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">10.09.2018 11:27</span><br><a href="/editorial-y-opinion/los-miedos-del-futbol-75046" title="Los miedos del fútbol"><b><span class='list-link'>Los miedos del fútbol</span></b></a></td></tr><tr><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">24.08.2018 16:19</span><br><a href="/editorial-y-opinion/cielos-e-infiernos-en-el-futbol-75045" title="Cielos e infiernos en el fútbol"><b><span class='list-link'>Cielos e infiernos en el fútbol</span></b></a></td><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">21.08.2018 20:23</span><br><a href="/editorial-y-opinion/centremos-los-estilos-y-las-circunstancias-del-juego-75044" title="Centremos los estilos y las circunstancias del juego"><b><span class='list-link'>Centremos los estilos y las circunstancias del juego</span></b></a></td></tr><tr><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">10.08.2018 23:22</span><br><a href="/editorial-y-opinion/quien-imitara-el-futbol-simple-de-francia-75043" title="¿Quién imitará el fútbol simple de Francia?"><b><span class='list-link'>¿Quién imitará el fútbol simple de Francia?</span></b></a></td><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">28.07.2018 18:16</span><br><a href="/editorial-y-opinion/mundial-rusia-2018-futbol-de-pies-a-cabeza-9-de-9-75042" title="&quot;MUNDIAL RUSIA 2018&quot;: Fútbol &quot;De pies a cabeza&quot;. 9 de 9."><b><span class='list-link'>&quot;MUNDIAL RUSIA 2018&quot;: Fútbol &quot;De pies a cabeza&quot;. 9 de 9.</span></b></a></td><td>&nbsp;</td><td>&nbsp;</td>		</tr>
	</table>
</div><script type="text/javascript">getBannerJS('468x60_1');</script>
<div class="background">Otras noticias</div>
<div class="list"><ul>
<li>&nbsp;<span class="small date">05.10.2018 11:59 - </span><a href="/editorial-y-opinion/se-puede-seguir-mejorando-en-el-futbol-75051" title="¿Se puede seguir mejorando en el fútbol?"><span class='list-link'>¿Se puede seguir mejorando en el fútbol?</span></a></li><li>&nbsp;<span class="small date">01.10.2018 08:01 - </span><a href="/editorial-y-opinion/marcelo-nunca-defendio-bien-y-que-75050" title="¡Marcelo nunca defendió bien! ¿Y qué...?"><span class='list-link'>¡Marcelo nunca defendió bien! ¿Y qué...?</span></a></li><li>&nbsp;<span class="small date">28.09.2018 08:06 - </span><a href="/editorial-y-opinion/el-encanto-de-ganar-2-de-2-75049" title="El encanto de ganar. (2 de 2)"><span class='list-link'>El encanto de ganar. (2 de 2)</span></a></li><li>&nbsp;<span class="small date">25.09.2018 23:26 - </span><a href="/editorial-y-opinion/el-encanto-de-ganar-1-de-2-75048" title="El encanto de ganar. (1 de 2)."><span class='list-link'>El encanto de ganar. (1 de 2).</span></a></li><li>&nbsp;<span class="small date">12.09.2018 14:45 - </span><a href="/editorial-y-opinion/trucos-manejos-y-manipulaciones-en-el-futbol-75047" title="Trucos, manejos y manipulaciones en el fútbol."><span class='list-link'>Trucos, manejos y manipulaciones en el fútbol.</span></a></li><li>&nbsp;<span class="small date">10.09.2018 11:27 - </span><a href="/editorial-y-opinion/los-miedos-del-futbol-75046" title="Los miedos del fútbol"><span class='list-link'>Los miedos del fútbol</span></a></li><li>&nbsp;<span class="small date">24.08.2018 16:19 - </span><a href="/editorial-y-opinion/cielos-e-infiernos-en-el-futbol-75045" title="Cielos e infiernos en el fútbol"><span class='list-link'>Cielos e infiernos en el fútbol</span></a></li><li>&nbsp;<span class="small date">21.08.2018 20:23 - </span><a href="/editorial-y-opinion/centremos-los-estilos-y-las-circunstancias-del-juego-75044" title="Centremos los estilos y las circunstancias del juego"><span class='list-link'>Centremos los estilos y las circunstancias del juego</span></a></li><li>&nbsp;<span class="small date">10.08.2018 23:22 - </span><a href="/editorial-y-opinion/quien-imitara-el-futbol-simple-de-francia-75043" title="¿Quién imitará el fútbol simple de Francia?"><span class='list-link'>¿Quién imitará el fútbol simple de Francia?</span></a></li><li>&nbsp;<span class="small date">28.07.2018 18:16 - </span><a href="/editorial-y-opinion/mundial-rusia-2018-futbol-de-pies-a-cabeza-9-de-9-75042" title="&quot;MUNDIAL RUSIA 2018&quot;: Fútbol &quot;De pies a cabeza&quot;. 9 de 9."><span class='list-link'>"MUNDIAL RUSIA 2018": Fútbol "De pies a cabeza". 9 de 9.</span></a></li><li>&nbsp;<span class="small date">21.07.2018 22:28 - </span><a href="/editorial-y-opinion/mundial-rusia-2018-futbol-de-pies-a-cabeza-8n-75041" title="&quot;MUNDIAL RUSIA 2018&quot; Fútbol &quot;De pies a cabeza&quot; (8/N)"><span class='list-link'>"MUNDIAL RUSIA 2018" Fútbol "De pies a cabeza" (8/N)</span></a></li><li>&nbsp;<span class="small date">13.07.2018 22:37 - </span><a href="/editorial-y-opinion/mundial-rusia-2018-futbol-de-pies-a-cabeza-7n-75040" title="&quot;MUNDIAL RUSIA 2018&quot; Fútbol &quot;De pies a cabeza&quot; (7/N)"><span class='list-link'>"MUNDIAL RUSIA 2018" Fútbol "De pies a cabeza" (7/N)</span></a></li><li>&nbsp;<span class="small date">09.07.2018 20:14 - </span><a href="/editorial-y-opinion/mundial-rusia-2018-futbol-de-pies-a-cabeza-6n-75039" title="&quot;MUNDIAL RUSIA 2018&quot; Fútbol &quot;De pies a cabeza&quot;. (6/N)"><span class='list-link'>"MUNDIAL RUSIA 2018" Fútbol "De pies a cabeza". (6/N)</span></a></li><li>&nbsp;<span class="small date">29.06.2018 19:09 - </span><a href="/editorial-y-opinion/mundial-rusia-2018-futbol-de-pies-a-cabeza-5n-75038" title="&quot;MUNDIAL RUSIA 2018&quot;: Fútbol &quot;De pies a cabeza&quot;. (5/N)"><span class='list-link'>"MUNDIAL RUSIA 2018": Fútbol "De pies a cabeza". (5/N)</span></a></li><li>&nbsp;<span class="small date">20.06.2018 23:07 - </span><a href="/editorial-y-opinion/mundial-rusia-2018-futbol-de-pies-a-cabeza-4n-75037" title="“MUNDIAL RUSIA 2018”: Fútbol “De pies a cabeza” (4/N)"><span class='list-link'>“MUNDIAL RUSIA 2018”: Fútbol “De pies a cabeza” (4/N)</span></a></li><li>&nbsp;<span class="small date">16.06.2018 11:56 - </span><a href="/editorial-y-opinion/mundial-rusia-2018-futbol-de-pies-a-cabeza-3n-75036" title="“MUNDIAL RUSIA 2018”: Fútbol “De pies a cabeza” (3/N)"><span class='list-link'>“MUNDIAL RUSIA 2018”: Fútbol “De pies a cabeza” (3/N)</span></a></li><li>&nbsp;<span class="small date">09.06.2018 12:23 - </span><a href="/editorial-y-opinion/mundial-rusia-2018-futbol-de-pies-a-cabeza-2n-75035" title="&quot;MUNDIAL RUSIA 2018&quot;: Fútbol &quot;De pies a cabeza&quot; (2/N)."><span class='list-link'>"MUNDIAL RUSIA 2018": Fútbol "De pies a cabeza" (2/N).</span></a></li><li>&nbsp;<span class="small date">05.06.2018 10:07 - </span><a href="/editorial-y-opinion/mundial-rusia-2018-futbol-de-pies-a-cabeza-1n-75034" title="&quot;MUNDIAL RUSIA 2018&quot;: Fútbol &quot;De pies a cabeza&quot;. (1/N)"><span class='list-link'>"MUNDIAL RUSIA 2018": Fútbol "De pies a cabeza". (1/N)</span></a></li><li>&nbsp;<span class="small date">31.05.2018 22:06 - </span><a href="/editorial-y-opinion/zinedine-zidane-ocurrio-lo-indescifrable-75033" title="Zinedine Zidane, ocurrió lo indescifrable..."><span class='list-link'>Zinedine Zidane, ocurrió lo indescifrable...</span></a></li><li>&nbsp;<span class="small date">27.05.2018 17:56 - </span><a href="/editorial-y-opinion/la-magica-champions-league-final-2018-2-de-2-75032" title="La &quot;Mágica Champions League&quot;: Final 2018. (2 de 2)."><span class='list-link'>La "Mágica Champions League": Final 2018. (2 de 2).</span></a></li><li>&nbsp;<span class="small date">24.05.2018 08:39 - </span><a href="/editorial-y-opinion/la-magica-champions-league-final-2018-1-de-2-75031" title="La &quot;Mágica Champions League&quot;: Final 2018. 1 de 2."><span class='list-link'>La "Mágica Champions League": Final 2018. 1 de 2.</span></a></li><li>&nbsp;<span class="small date">20.05.2018 23:58 - </span><a href="/editorial-y-opinion/que-quieren-decir-cuando-dicen-neymar-75030" title="¿Qué quieren decir cuando dicen Neymar?"><span class='list-link'>¿Qué quieren decir cuando dicen Neymar?</span></a></li><li>&nbsp;<span class="small date">17.05.2018 22:11 - </span><a href="/editorial-y-opinion/europa-league-final-olympique-marsella-atletico-madrid-75029" title="&quot;EUROPA LEAGUE&quot;: FINAL OLYMPIQUE MARSELLA - ATLÉTICO MADRID."><span class='list-link'>"EUROPA LEAGUE": FINAL OLYMPIQUE MARSELLA - ATLÉTICO MADRID.</span></a></li><li>&nbsp;<span class="small date">15.05.2018 01:39 - </span><a href="/editorial-y-opinion/futbol-era-el-de-antes-75028" title="&quot;Fútbol era el de antes...&quot;"><span class='list-link'>"Fútbol era el de antes..."</span></a></li><li>&nbsp;<span class="small date">10.05.2018 13:12 - </span><a href="/editorial-y-opinion/gente-silenciosa-en-los-banquillos-no-siempre-comprendida-75027" title="Gente silenciosa en los banquillos, no siempre comprendida..."><span class='list-link'>Gente silenciosa en los banquillos, no siempre comprendida...</span></a></li><li>&nbsp;<span class="small date">04.05.2018 19:17 - </span><a href="/editorial-y-opinion/sindrome-benzema-75026" title="&quot;Síndrome Benzema&quot;"><span class='list-link'>"Síndrome Benzema"</span></a></li><li>&nbsp;<span class="small date">26.04.2018 00:24 - </span><a href="/editorial-y-opinion/en-el-futbol-surgen-algunas-aclaraciones-para-lo-inexplicable-75025" title="En el fútbol surgen algunas aclaraciones para lo inexplicable."><span class='list-link'>En el fútbol surgen algunas aclaraciones para lo inexplicable.</span></a></li><li>&nbsp;<span class="small date">18.04.2018 10:36 - </span><a href="/editorial-y-opinion/las-tribus-del-futbol-2-de-2-75024" title="Las Tribus del fútbol. 2 de 2."><span class='list-link'>Las Tribus del fútbol. 2 de 2.</span></a></li><li>&nbsp;<span class="small date">13.04.2018 13:27 - </span><a href="/editorial-y-opinion/las-tribus-del-futbol-1-de-2-75023" title="Las Tribus del fútbol. 1 de 2."><span class='list-link'>Las Tribus del fútbol. 1 de 2.</span></a></li><li>&nbsp;<span class="small date">06.04.2018 23:32 - </span><a href="/editorial-y-opinion/apoteosis-del-gol-segun-cristiano-ronaldo-75022" title="Apoteosis del gol, según Cristiano Ronaldo."><span class='list-link'>Apoteosis del gol, según Cristiano Ronaldo.</span></a></li><li>&nbsp;<span class="small date">03.04.2018 16:45 - </span><a href="/editorial-y-opinion/que-futbolistas-aportan-mas-al-motor-equipo-75021" title="¡Qué futbolistas aportan más al motor-equipo...!"><span class='list-link'>¡Qué futbolistas aportan más al motor-equipo...!</span></a></li><li>&nbsp;<span class="small date">27.03.2018 13:58 - </span><a href="/editorial-y-opinion/sabidurias-utiles-para-el-futbol-2-de-2-75020" title="Sabidurías útiles para el fútbol. 2 de 2."><span class='list-link'>Sabidurías útiles para el fútbol. 2 de 2.</span></a></li><li>&nbsp;<span class="small date">23.03.2018 18:55 - </span><a href="/editorial-y-opinion/sabidurias-utiles-para-el-futbol-1-de-2-75019" title="Sabidurías útiles para el fútbol. 1 de 2."><span class='list-link'>Sabidurías útiles para el fútbol. 1 de 2.</span></a></li><li>&nbsp;<span class="small date">18.03.2018 08:01 - </span><a href="/editorial-y-opinion/el-santo-grial-de-la-tecnica-futbolistica-75018" title="El &quot;Santo Grial&quot; de la técnica futbolística..."><span class='list-link'>El "Santo Grial" de la técnica futbolística...</span></a></li><li>&nbsp;<span class="small date">12.03.2018 11:56 - </span><a href="/editorial-y-opinion/las-teorias-sencillas-del-futbol-2-de-2-75017" title="Las teorías sencillas del fútbol. 2 de 2."><span class='list-link'>Las teorías sencillas del fútbol. 2 de 2.</span></a></li><li>&nbsp;<span class="small date">08.03.2018 10:28 - </span><a href="/editorial-y-opinion/las-teorias-sencillas-del-futbol-1-de-2-75016" title="Las teorías sencillas del fútbol. 1 de 2."><span class='list-link'>Las teorías sencillas del fútbol. 1 de 2.</span></a></li><li>&nbsp;<span class="small date">02.03.2018 18:37 - </span><a href="/editorial-y-opinion/el-poder-de-la-ignorancia-en-el-futbol-75015" title="El poder de la ignorancia en el fútbol."><span class='list-link'>El poder de la ignorancia en el fútbol.</span></a></li><li>&nbsp;<span class="small date">27.02.2018 10:28 - </span><a href="/editorial-y-opinion/muchas-veces-no-es-tan-evidente-el-entendimiento-del-juego-75014" title="Muchas veces, no es tan evidente el entendimiento del juego..."><span class='list-link'>Muchas veces, no es tan evidente el entendimiento del juego...</span></a></li><li>&nbsp;<span class="small date">27.02.2018 00:35 - </span><a href="/editorial-y-opinion/hacia-un-futbol-ultramoderno-2-de-2-75013" title="¿Hacia un fútbol &quot;ultramoderno&quot;? 2 de 2."><span class='list-link'>¿Hacia un fútbol "ultramoderno"? 2 de 2.</span></a></li><li>&nbsp;<span class="small date">27.02.2018 00:00 - </span><a href="/espana-2division-b/elche-destituido-josico-73475" title="Elche, destituido Josico"><span class='list-link'>Elche, destituido Josico</span></a></li></ul></div></div></div>
								<div class="coldx divCell">
						<div class="sub">	<div class="newsticker"><div><span class="small">11:59</span> <a href="/editorial-y-opinion/se-puede-seguir-mejorando-en-el-futbol-75051">¿SE PUEDE SEGUIR MEJORANDO EN EL FÚTBOL?</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">08:01</span> <a href="/editorial-y-opinion/marcelo-nunca-defendio-bien-y-que-75050">¡MARCELO NUNCA DEFENDIÓ BIEN! ¿Y QUÉ...?</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">08:06</span> <a href="/editorial-y-opinion/el-encanto-de-ganar-2-de-2-75049">EL ENCANTO DE GANAR. (2 DE 2)</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">23:26</span> <a href="/editorial-y-opinion/el-encanto-de-ganar-1-de-2-75048">EL ENCANTO DE GANAR. (1 DE 2).</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">14:45</span> <a href="/editorial-y-opinion/trucos-manejos-y-manipulaciones-en-el-futbol-75047">TRUCOS, MANEJOS Y MANIPULACIONES EN EL FÚTBOL.</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">11:27</span> <a href="/editorial-y-opinion/los-miedos-del-futbol-75046">LOS MIEDOS DEL FÚTBOL</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">16:19</span> <a href="/editorial-y-opinion/cielos-e-infiernos-en-el-futbol-75045">CIELOS E INFIERNOS EN EL FÚTBOL</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">20:23</span> <a href="/editorial-y-opinion/centremos-los-estilos-y-las-circunstancias-del-juego-75044">CENTREMOS LOS ESTILOS Y LAS CIRCUNSTANCIAS DEL JUEGO</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">23:22</span> <a href="/editorial-y-opinion/quien-imitara-el-futbol-simple-de-francia-75043">¿QUIÉN IMITARÁ EL FÚTBOL SIMPLE DE FRANCIA?</a>&nbsp;&nbsp;&nbsp;&nbsp;</div></div>
</div><div style="padding-left: 3px; padding-right: 3px;"><div class="block_title" style="margin-top: 3px;">
				<label class="block_title"><h2><span class="be0"><a href="/editorial-y-opinion/">EDITORIAL Y OPINIÓN</a></span><span class="ecc_autore a23"> de MAROGAR .</span></h2></label>
				<div class="body">
					<h3 style="font-size:120%;"><a href="/editorial-y-opinion/se-puede-seguir-mejorando-en-el-futbol-75051"><b>¿SE PUEDE SEGUIR MEJORANDO EN EL FÚTBOL?</b></a></h3>
					<div class="small">&ldquo;El deporte gusta porque halaga la avaricia, es decir, la esperanza de poseer m&aacute;s&rdquo;. (Montesquieu).

&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Cuando se pierde de manera sistem&aacute;tica se debe seguir trabajando para equilibrar puntos d&eacute;biles. No queda otra.&nbsp;&nbsp;Ser&iacute;a la acti...
						<div class="clear"></div>
					</div>
				</div>
			</div><div align="center">
	<table align="center" width="100%">
		<tr>
			<td align="left"><script type="text/javascript">getBannerJS('160x60_b');</script>
</td>
			<td align="right"><script type="text/javascript">getBannerJS('160x60_b');</script>
</td>
		</tr>
	</table>
</div>
<div style="text-align: center; width: 336px; height: 280px; padding: 3px 0px 3px 0px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 336px; height: 280px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="336x280_as"
data-ad-type="text_image"
google-color-border="FFFBE1"
google-color-bg="FFFBE1"
google-color-link="020074"
google-color-text="000000"
google-color-url="020074"
google-ui-features="rc:6"
></ins>
<script>
if (TCCCookieConsent) { (adsbygoogle = window.adsbygoogle || []).push({}); }
</script>
</div>
<div id="toplette" style="margin-bottom: 3px">
	<div class="block_title" style="margin-bottom: 0px;">
		<div class="block_title3">
			<div class="toplettetitle">Más leidas:</div>
			<div id="tfieri" class="nonefreccia" style="margin-right: 7px;"><a href="javascript:toplette('ieri');">AYER</a></div>
			<div id="tfoggi" class="freccia" style="margin-right: 20px;"><a href="javascript:toplette('oggi');">HOY</a></div>
			<div class="clear"></div>
		</div>
	</div>
	<div class="clear"></div>
	<div id="tdoggi" class="toplist">
		<ul class="to">
		</ul>
	</div>
	<div id="tdieri" class="nonetoplist">
		<ul class="ti">
<li><a href="/editorial-y-opinion/se-puede-seguir-mejorando-en-el-futbol-75051" title="¿Se puede seguir mejorando en el fútbol?">¿Se puede seguir mejorando en el fútbol?</a></li>		</ul>
	</div>
</div>
<div><table width="100%" summary="Colonna di destra (Box+Classifica)">
	<tr>
		<td valign="top">
<div class="block_title bs_block0">
		<label class="block_title"><h2><span class="bs0"><a href="/espana-1division/">ESPAÑA, 1ªDIVISIÓN</a></span></h2></label>
		<div class="body bs_body0">
			<h3 style="font-size: 120%;"><a href="/espana-1division/barcelona-recuperado-el-pase-de-gerard-deulofeu-68749" title="Barcelona, recuperado el pase de Gerard Deulofeu"><b>BARCELONA, RECUPERADO EL PASE DE GERARD DEULOFEU</b></a></h3>
			<div class="small">El FC Barcelona confirm&oacute; que ejecut&oacute; la opci&oacute;n de recompra del pase de Gerard Deulofeu, extremo cedido en la &uacute;ltima campa&ntilde;a, desde el mercado invernal, por el Everton al Milan. El contrato vigente del jugador con la entidad blaugrana alcanza hasta 2019.
&nbsp;<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block1">
		<label class="block_title"><h2><span class="bs1"><a href="/espana-segunda-a/">ESPAÑA, SEGUNDA A</a></span></h2></label>
		<div class="body bs_body1">
			<h3 style="font-size: 120%;"><a href="/espana-segunda-a/real-oviedo-firma-ramon-folch-73789" title="Real Oviedo, firma Ramón Folch"><b>REAL OVIEDO, FIRMA RAMÓN FOLCH</b></a></h3>
			<div class="small">El Real Oviedo confirm&oacute; la contrataci&oacute;n hasta junio de 2019 del volante Ramon Folch (27), quien totaliz&oacute; 39 partidos y 4 goles en el pasado campeonato de Segunda Divisi&oacute;n A con el Reus Deportiu.<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block2">
		<label class="block_title"><h2><span class="bs2"><a href="/espana-2division-b/">ESPAÑA, 2ªDIVISIÓN B</a></span></h2></label>
		<div class="body bs_body2">
			<h3 style="font-size: 120%;"><a href="/espana-2division-b/elche-destituido-josico-73475" title="Elche, destituido Josico"><b>ELCHE, DESTITUIDO JOSICO</b></a></h3>
			<div class="small"><img src="https://net-storage.tccstatic.com/storage/esfutbol.net/img_notizie/thumb2/4c/4c188810e19e9059349d4caed428f870-04296-d41d8cd98f00b204e9800998ecf8427e.jpg" width="100" height="100" alt="Elche, destituido Josico" align="left">El Elche CF confirm&oacute; la destituci&oacute;n de Jos&eacute; Joaqu&iacute;n Moreno &quot;Josico&quot; como entrenador. Tras la derrota ante el Ontinyent los franjiverdes son terceros en el Grupo 3 de Segunda Divisi&oacute;n B a 13 puntos del l&iacute;der, Real Mallorca....<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block3">
		<label class="block_title"><h2><span class="bs3"><a href="/espana-3division/">ESPAÑA, 3ªDIVISIÓN</a></span></h2></label>
		<div class="body bs_body3">
			<h3 style="font-size: 120%;"><a href="/espana-3division/don-benito-no-sigue-german-rojas-71182" title="Don Benito, no sigue Germán Rojas"><b>DON BENITO, NO SIGUE GERMÁN ROJAS</b></a></h3>
			<div class="small">El marcador central Germ&aacute;n Rojas (38) finalmente no competir&aacute; la pr&oacute;xima temporada en el CD Don Benito, seg&uacute;n confirm&oacute; el club extreme&ntilde;o.<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block4">
		<label class="block_title"><h2><span class="bs4"><a href="/europa/">EUROPA</a></span></h2></label>
		<div class="body bs_body4">
			<h3 style="font-size: 120%;"><a href="/europa/hajduk-split-firma-el-ex-barcelonista-borja-lopez-74355" title="Hajduk Split, firma el ex barcelonista Borja López"><b>HAJDUK SPLIT, FIRMA EL EX BARCELONISTA BORJA LÓPEZ</b></a></h3>
			<div class="small">El marcador central Borja L&oacute;pez (23), quien disput&oacute; la pasada temporada 15 partidos con el Barcelona&quot;B&quot; en Segunda B y 1 encuentro de Copa del Rey con el primer plantel blaugrana (ante el H&eacute;rcules), se convierte en nuevo jugador del Hajduk Split.

&nbsp;<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block5">
		<label class="block_title"><h2><span class="bs5"><a href="/latinoamerica/">LATINOAMÉRICA</a></span></h2></label>
		<div class="body bs_body5">
			<h3 style="font-size: 120%;"><a href="/latinoamerica/petrolero-acaba-el-ciclo-de-fabri-68536" title="Petrolero, acaba el ciclo de Fabri"><b>PETROLERO, ACABA EL CICLO DE FABRI</b></a></h3>
			<div class="small">Fabriciano Gonz&aacute;lez &quot;Fabri&quot; deja el banquillo de Petrolero dos meses despu&eacute;s de asumir su direcci&oacute;n. El equipo es colista en el campeonato boliviano. Su reemplazante ser&aacute; &Oacute;scar Garvizu, hasta ahora ayudante t&eacute;cnico.
<div class="clear"></div>
			</div>
		</div>
	</div>					</td>
	</tr>
</table>
<div align="left" class="newstickerex small" style="line-height: 18px;"><div align="center"><img src="https://tmw-static.tccstatic.com/template/todomercadoweb.es/default/img/rss.png" width="144" height="40" alt="" style="border:0px;"></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">05/10</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-267016" rel="nofollow" target="_blank">Real Sociedad, Garitano: "Este resultado nos refuerza"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">05/10</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-267017" rel="nofollow" target="_blank">Athletic, Berizzo: "Controlamos bien el partido pero cometimos errores"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">05/10</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-267015" rel="nofollow" target="_blank">México, Cruz Azul y Monterrey se juegan el liderato</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">05/10</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-267012" rel="nofollow" target="_blank">Bélgica, el Círculo de Brujas vence y supera en la tabla al Sp.Charleroi</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">05/10</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-267014" rel="nofollow" target="_blank">Athletic Club, Muniain: "En dos acciones aisladas se nos ha ido el partido"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">05/10</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-267013" rel="nofollow" target="_blank">Premier League, el Brighton supera al West Ham United (1-0)</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">05/10</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-267011" rel="nofollow" target="_blank">Real Sociedad, Oyarzabal: "No hemos parado de trabajar"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">05/10</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-267010" rel="nofollow" target="_blank">Paraguay, Olimpia defenderá el liderato ante el vicecolista</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">05/10</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-267008" rel="nofollow" target="_blank">Final: Athletic Club - Real Sociedad 1-3</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">05/10</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-267006" rel="nofollow" target="_blank">Francia, Toulouse y Niza firman tablas (1-1)</a></div></div></div></div>					</div>
							</div>
			</div>
			<div style="clear:left;"></div>
			<div class="novis soprafooter">
				<table width="100%" class="small" summary="Sopra Footer">
					<tr>
						<td align="left">&nbsp;&nbsp;&nbsp;Editor: José M.Díaz</td>
						<td align="right"><a href="/privacy-policy">Privacy Policy</a>&nbsp;&nbsp;&nbsp;</td>
					</tr>
				</table>
			</div>
			<div class="footer">
				<div class="small ecc_network_list" style="padding: 5px; text-align: center;">
	<b>Sito appartenente al <a href="/network/"><u>Network TMW</u></a></b>
</div>
Esfutbol.net - Todos los derechos reservados - <a href="/?action=page&amp;id=1">Aviso Legal</a> - Contacto: <a href="/contactos/">esfutbol@esfutbol.net</a><br>
Editor: José M.Díaz. C/Marià Aguiló 56-1°. 08205 Sabadell (Barcelona)
			</div>
		</div>
		<script>googletag.cmd.push(function() { googletag.pubads().refresh(); });</script>
		<style>
	#TCCInfoCookie { display: none; z-index: 9999999999; width: 100%; text-align: center; color: #ffffff !important; font-weight: bold; padding: 10px 0; background-color: rgba(0, 0, 0, 0.75); bottom: 0; position: fixed; };
	#TCCInfoCookie a:hover { color: #ffffff !important; }
	#TCCInfoCookie span { cursor: pointer; }
</style>
<div id="TCCInfoCookie">
	<div><b>Uso de Cookies</b></div>
	<span onclick="window.location.reload();" style="text-decoration: underline;">PROSEGUO</span><br>
	Utilizziamo cookie, anche di terze parti, per migliorare l'esperienza di navigazione e per inviarti messaggi promozionali personalizzati.<br>
	Proseguendo con la navigazione acconsenti al loro uso in conformità alla nostra <a style="color: #ffffff !important; text-decoration: underline;" href="//www.esfutbol.net/privacy-policy-cookie">Cookie Policy</a>
</div>
	</body>
</html>
