
<!DOCTYPE html>
<html lang="es">
	<head>
		<title>La creaci&oacute;n de juego requiere del bal&oacute;n.</title>		<meta name="description" content="&amp;quot;Existen tres tipos de velocidad: la de traslaci&amp;oacute;n (en cu&amp;aacute;nto tiempo somos capaces de recorrer una distancia; es la.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="La creaci&oacute;n de juego requiere del bal&oacute;n.">
<meta name="twitter:description" content="&amp;quot;Existen tres tipos de velocidad: la de traslaci&amp;oacute;n (en cu&amp;aacute;nto tiempo somos capaces de recorrer una distancia; es la velocidad que asegurar&amp;iacute;a, por ejemplo, Usain Bolt), la...">
<meta name="twitter:site" content="@esfutbolnet">
<meta name="twitter:creator" content="@esfutbolnet">
<meta property="og:site_name" content="esFutbol.net">
<meta property="og:title" content="La creaci&oacute;n de juego requiere del bal&oacute;n.">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.esfutbol.net/editorial-y-opinion/la-creacion-de-juego-requiere-del-balon-75175">
<meta property="og:description" content="&amp;quot;Existen tres tipos de velocidad: la de traslaci&amp;oacute;n (en cu&amp;aacute;nto tiempo somos capaces de recorrer una distancia; es la velocidad que asegurar&amp;iacute;a, por ejemplo, Usain Bolt), la...">
<meta name="language" content="es">
<meta name="theme-color" content="#FFDF00">
		<link rel="stylesheet" media="print" href="https://net-static.tccstatic.com/template/esfutbol.net/tmw/css/print.css"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.esfutbol.net/editorial-y-opinion/la-creacion-de-juego-requiere-del-balon-75175/"><link rel="shortcut icon" sizes="144x144" href="https://net-static.tccstatic.com/template/esfutbol.net/img/favicon144.png"><link rel="shortcut icon" href="https://net-static.tccstatic.com/template/esfutbol.net/img/favicon.ico"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://www.esfutbol.net/rss">		
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.esfutbol.net/editorial-y-opinion/la-creacion-de-juego-requiere-del-balon-75175"},"headline":"La creaci\u00f3n de juego requiere del bal\u00f3n.","articleSection":"Editorial y Opini\u00f3n","description":"&quot;Existen tres tipos de velocidad: la de traslaci&oacute;n (en cu&aacute;nto tiempo somos capaces de recorrer una distancia; es la velocidad que asegurar&iacute;a, por ejemplo, Usain Bolt), la...","datePublished":"2020-04-25T09:03:39+02:00","dateModified":"2020-04-25T09:09:27+02:00","author":{"@type":"Person","name":"MAROGAR ."},"publisher":{"@type":"Organization","name":"esFutbol.net","logo":{"@type":"ImageObject","url":"https://net-static.tccstatic.com/template/esfutbol.net/img/admin.png"},"url":"http://www.esfutbol.net","sameAs":["http://www.facebook.com/pages/esfutbolnet/100000829461260","https://twitter.com/esfutbolnet"]}}</script>
		<!-- Quantcast Choice Consent Manager Tag -->
<script>
var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0;var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(e){var a,n="string"==typeof e.data;if((a=n?-1!=e.data.indexOf("__cmpCall")?JSON.parse(e.data):{}:e.data).__cmpCall){var t=a.__cmpCall;window.__cmp(t.command,t.parameter,function(a,c){var m={__cmpReturn:{returnValue:a,success:c,callId:t.callId}};e.source.postMessage(n?JSON.stringify(m):m,"*")})}}!function e(){if(!window.frames.__cmpLocator)if(document.body){var a=document.body,n=document.createElement("iframe");n.style="display: none",n.name="__cmpLocator",a.appendChild(n)}else setTimeout(e,5)}(),window.__cmp=function(e){var a=arguments;if(!a.length)return __cmp.a;if("ping"===a[0])a[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=e,window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e)}();
window.__cmp("init", {
	"Cookie Domain": "esfutbol.net",
	"Custom Links Displayed on Initial Screen": ["[Privacy Policy](http://www.esfutbol.net/privacy-policy-cookie)"],
	"Default Value for Toggles": "on",
	"Display Persistent Consent Link": false,
	"Display UI": "always",
	"Language": "es",
	"No Option": false,
	"Publisher Name": "esFutbol.net",
	"Publisher Purpose IDs": [3, 5],
	"Publisher Purpose Legitimate Interest IDs": [3, 5],
	"UI Layout": "banner"
});
</script>
<style>
.qc-cmp-button{background-color:#FFDF00!important;border-color:#FFDF00!important}
.qc-cmp-button:hover{background-color:transparent!important;border-color:#FFDF00!important;color:#FFDF00!important}
.qc-cmp-alt-action,.qc-cmp-link{color:#FFDF00!important}
.qc-cmp-button{color:#fff!important}
.qc-cmp-button.qc-cmp-secondary-button{color:#FFDF00!important}
.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff!important}
.qc-cmp-button.qc-cmp-secondary-button{border-color:#FFDF0080!important;background-color:transparent!important}
.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#FFDF0080!important}
.qc-cmp-ui,.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-purpose-info,.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#000!important}
.qc-cmp-ui a,.qc-cmp-ui .qc-cmp-alt-action{color:#FFDF00!important}
.qc-cmp-ui{background-color:#fff!important}
.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa!important}
.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#fff!important}
.qc-cmp-small-toggle.qc-cmp-toggle-on,.qc-cmp-toggle.qc-cmp-toggle-on{background-color:#FFDF00!important;border-color:#FFDF00!important}
.qc-cmp-toggle-status{color:#000!important}
</style>
<!-- End Quantcast Choice Consent Manager Tag -->

<script>
__cmp('setConsentUiCallback', function(){
	if (! TCCCookieConsent) location.reload();
});
</script>
		<!-- Da includere in ogni layout -->
<script>
function file_exists(url)
{
	var req = this.window.ActiveXObject ? new ActiveXObject("Microsoft.XMLHTTP") : new XMLHttpRequest();
	if (!req) {
		return false;
		throw new Error('XMLHttpRequest not supported');
	}
	req.open('GET', url, false);	/* HEAD è generalmente più veloce di GET con JavaScript */
	req.send(null);
	if (req.status == 200) return true;
	return false;
}

function getQueryParam(param)
{
	var result = window.location.search.match(new RegExp("(\\?|&)" + param + "(\\[\\])?=([^&]*)"));
	return result ? result[3] : false;
}

function setTCCCookieConsent()
{
	var TCCCookieConsent = getTCCCookieConsent();
}

function getTCCCookieConsent()
{
	return document.cookie.search('eupubconsent') != -1 || document.cookie.search('euconsent') != -1;
}

/* VIDEO Sky */
var videoSky = false;

/* Settaggio delle variabili */
var online    = '1';
var indirizzo = window.location.pathname.split('/');
var word        = '';
if (word=='') word = getQueryParam('word');
var azione    = 'read';
var idsezione = '77';
var key       = '';
var key2      = '';
var TCCCookieConsent = getTCCCookieConsent();

/* Settaggio della searchbar (con titoletto) */
var searchbar = false;
if (indirizzo[1]!='' && word=='') searchbar = indirizzo[1].replace(/-/gi, " ").replace(/_/gi, " ").toUpperCase();
else if (azione=='search')
{
	searchbar = 'Ricerca';
	if (word!=false && word!='') searchbar = searchbar + ' per ' + word.toUpperCase();
}
else if (azione=='contatti') searchbar = azione.toUpperCase();
indirizzo = indirizzo[1].replace("-", "");
if(word==false) word = '';

/* Settaggio della zona per banner Leonardo */
var zonaLeonardo = (azione=='index') ? 'home' : 'genr';

/* Inclusione del css personalizzato per key */
if (key!='')
{
	var cssKey1 = 'https://net-static.tccstatic.com/template/esfutbol.net/css/'+key+'.css';
	if (file_exists(cssKey1)!=false) document.write('<link rel="stylesheet" href="'+cssKey1+'">');
	else
	{
		var cssKey2 = 'https://net-static.tccstatic.com/template/esfutbol.net/css/'+key2+'.css';
		if(file_exists(cssKey2)!=false) document.write('<link rel="stylesheet" href="'+cssKey2+'">');
	}
}
</script>
		<!-- Meta dati che vanno bene per tutti i layout -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<style>.testo_align a { font-weight: bold; }</style>
		<link rel="stylesheet" href="https://net-static.tccstatic.com/template/esfutbol.net/img-css-js/c9196168f5b24b5504fc535029eb85e7.css">
<script src="https://net-static.tccstatic.com/template/esfutbol.net/tmw/img-css-js/6d3154923d5743b853772ac4f3412935.js" async></script>
<script>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</script>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>
	<body>
		<div id="fb-root"></div>
		<script>
if (TCCCookieConsent) {
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-1407421-19', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
}
</script>
		<div class="centra">
			<table style="width:100%;" class="bar small">
	<tr style="vertical-align: text-bottom;">
		<td style="text-align:left; vertical-align:middle;" class="header-list sx">
						<ul><li class="topsxfisso0 no"><a href="//www.esfutbol.net/"><span>HOME</span></a></li><li class="topsxfisso2"><a href="//www.esfutbol.net/newsticker/"><span>NEWS TICKER</span></a></li><li class="topsxfisso3"><a href="//www.esfutbol.net/network/"><span>NETWORK</span></a></li></ul>		</td>
		<td style="text-align:right; vertical-align:middle;" class="header-list dx">
			<ul><li class="topdxfisso0"><a href="/calendario_clasificacion/" rel="nofollow"><span>CALENDARIO</span></a></li><li class="topdxfisso1"><a href="/contactos/"><span>CONTATTI</span></a></li><li class="topdxfisso2"><a href="/mobile/" title="Mobile"><span>MOBILE</span></a></li><li class="topdxfisso3 no"><a href="/info_rss/" title="RSS"><span>RSS</span></a></li></ul>
		</td>
		<td style="text-align:center; vertical-align:middle;"><svg id="search-icon" class="search-icon tcc-link"><g stroke-width="2" stroke="#fff" fill="none"><path d="M11.29 11.71l-4-4"/><circle cx="5" cy="5" r="4"/></g></svg>
<script>
var search = document.getElementById('search-icon');
search.onclick = function(){
	var tccsearch = document.getElementById('tccsearch');
	tccsearch.style.display = (tccsearch.style.display=='' || tccsearch.style.display=='none') ? 'block' : 'none';
	document.getElementById('wordsearchform').focus();
};
</script></td>
	</tr>
</table>
<div id="tccsearch"
	><form action="/busqueda/" method="get" name="form"
		><input type="text" name="word" value="" id="wordsearchform" autocomplete="off"
		><input type="submit" name="invio" value="Cerca"
	></form
></div>
<script>
document.getElementById("wordsearchform").value = word;
if (azione=='search')
{
	document.getElementById('tccsearch').style.display = 'block';
}
</script><div class="bar_bottom"><table style="width: 100%; margin: auto;">
	<tr>
		<td style="text-align: left; vertical-align: top; width: 272px;">
			<div class="logod"><a href="/" title=""></a></div>
			<table style="width: 100%; margin: auto;">
				<tr>
					<td style="text-align: left;" class="small">&nbsp;Domenica 26 aprile 2020</td>
					<td style="text-align: right;" class="small"><span class="ecc_utenti_online"><script> if (online!='0') document.write('Utenti online: ' + online); </script></span></td>
				</tr>
			</table>
		</td>
		<td style="text-align: right; vertical-align: top; width: 728px;" class="novis"><script>getBannerJS('728x90');</script>
</td>
	</tr>
</table>
</div>			<div class="sub novis" style="text-align:center;"><a href="#" target="_blank" rel="nofollow" id="tccslimbannerlink">
	<img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" width="1000" height="40" alt="" id="tccslimbannerimage">
</a>
<script>
var slimbanners = [{
	"aHref": "https://www.politicanews.it/",
	"imgAlt": "Politica News",
	"imgSrc": "https://net-static.tccstatic.com/template/esfutbol.net/tmw/banner/1000x40_politicanews.jpg"
}, {
	"aHref": "https://www.politicanews.it/",
	"imgAlt": "Politica News",
	"imgSrc": "https://net-static.tccstatic.com/template/esfutbol.net/tmw/banner/1000x40_politicanewsb.gif"
}, {
	"aHref": "https://www.politicanews.it/",
	"imgAlt": "Politica News",
	"imgSrc": "https://net-static.tccstatic.com/template/esfutbol.net/tmw/banner/1000x40_politicanewsc.jpg"
}]

var randKey = Math.floor(Math.random() * slimbanners.length)
var tccslimbannerlink = document.getElementById("tccslimbannerlink")
tccslimbannerlink.href = slimbanners[randKey]["aHref"]

var tccslimbannerimage = document.getElementById("tccslimbannerimage")
tccslimbannerimage.alt = slimbanners[randKey]["imgAlt"]
tccslimbannerimage.src = slimbanners[randKey]["imgSrc"]
tccslimbannerimage.width = "1000"
tccslimbannerimage.height = "40"
</script>
</div>
									<div class="divTable" style="width: 100%; table-layout: fixed;">
				<div class="divRow">
									<div class="colsx divCell">
						<div class='block_title'>
	<h2 class="block_title2"><span><a href="/" title="Home">HOME</a></span></h2>
	<div class="menu">
		<a href="/espana-1division/" class="m65" id="mespana1division" title="España, 1ªDivisión"><span></span>España, 1ªDivisión</a><a href="/espana-segunda-a/" class="m66" id="mespanasegundaa" title="España, Segunda A"><span></span>España, Segunda A</a><a href="/espana-2division-b/" class="m67" id="mespana2divisionb" title="España, 2ªDivisión B"><span></span>España, 2ªDivisión B</a><a href="/espana-3division/" class="m68" id="mespana3division" title="España, 3ªDivisión"><span></span>España, 3ªDivisión</a><a href="/otras-competiciones/" class="m69" id="motrascompeticiones" title="Otras Competiciones"><span></span>Otras Competiciones</a><a href="/europa/" class="m70" id="meuropa" title="Europa"><span></span>Europa</a><a href="/latinoamerica/" class="m71" id="mlatinoamerica" title="Latinoamérica"><span></span>Latinoamérica</a><a href="/editorial-y-opinion/" class="m77" id="meditorialyopinion" title="Editorial y Opinión"><span></span>Editorial y Opinión</a>	</div>
</div>

<script><!-- Questa serve per evidenziare la riga corretta del menù -->
	var mindirizzo = document.getElementById('m'+indirizzo);
	if (mindirizzo!==undefined && mindirizzo!==null) mindirizzo.classList.add("selected");
</script>

<table class="social_table">
	<tbody>
			<tr>
			<td>
				<a target="_blank" href="https://www.facebook.com/100000829461260">
					<span class="social_icon icon_facebook">&nbsp;</span>
				</a>
			</td>
			<td>
				<a target="_blank" href="https://www.facebook.com/100000829461260">
					<div class="social_follow follow_facebook">Mi Piace</div><div class="social_count">&nbsp;</div>
				</a>
			</td>
		</tr>
			<tr>
			<td>
				<a target="_blank" href="https://www.twitter.com/esfutbolnet">
					<span class="social_icon icon_twitter">&nbsp;</span>
				</a>
			</td>
			<td>
				<a target="_blank" href="https://www.twitter.com/esfutbolnet">
					<div class="social_follow follow_twitter">Segui</div><div class="social_count">3,7K</div>
				</a>
			</td>
		</tr>
		</tbody>
</table>
<div style="padding: 0px 0px 3px 0px;">
<script>getBannerJS('160x60_a');</script>
</div>
<div style="padding: 0px 0px 3px 0px;">
<script>getBannerJS('160x60_a');</script>
</div>
<div style="text-align: center; width: 160px; height: 600px; padding: 0px 0px 3px 0px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 160px; height: 600px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="160x600_as"
data-ad-type="text_image"
></ins>
<script>
if (TCCCookieConsent) { (adsbygoogle = window.adsbygoogle || []).push({}); }
</script>
</div>
					</div>
								<div class="corpo divCell">	
<div>
	<table style="width:100%; margin: auto;" class="background">
		<tr>
			<td class="background" style="text-align:left; border-right: none;">EDITORIAL Y OPINIÓN</td>
			<td class="background" style="text-align:right; border-left: none;">
					</td>
		</tr>
	</table>
</div>
<!-- Inizio Articolo -->
<div role="main">
	<h1 class="titolo">La creación de juego requiere del balón.</h1>
	<div class="testo">
				<div class="data small" style="margin-bottom:3px;">
			<span>25.04.2020 09:03</span>&nbsp;di&nbsp;<span class="contatta"><a rel="nofollow" href="#"><u>MAROGAR .</u></a></span>			<script>
			document.addEventListener("DOMContentLoaded", function() {
				document.getElementsByClassName('contatta')[0].getElementsByTagName('a')[0].onclick = function() {
					location.href = "/contatti/?idutente=23&id=75175"
					return false
				}
			})
			</script>
			<span class="ecc_count_read">&nbsp;
				<span id="button_letture"><a href="javascript:visualizza_letture('letture','75175')">
					<span class="box_reading">Vedi letture</span>
			 	</a></span>
			 	<span id="txt_letture"></span>
			</span>
		</div>
				<div style="text-align:center; margin: 14px 0; max-width: 468px;" class="banner_468x60_read_top"></div>
		<div class="testo_align">
									<span><p>&quot;Existen tres tipos de velocidad: la de traslaci&oacute;n (en cu&aacute;nto tiempo somos capaces de recorrer una distancia; es la velocidad que asegurar&iacute;a, por ejemplo, Usain Bolt), la mental (que nos permite elegir la mejor entre muchas posibilidades casi en un acto reflejo; en el f&uacute;tbol, pensar r&aacute;pido o pensar antes de recibir la pelota se ha convertido en un factor cr&iacute;tico) y la t&eacute;cnica (que se llama precisi&oacute;n, y es la m&aacute;s importante de todas, porque va de lo individual a lo colectivo: si controlo el bal&oacute;n con un solo toque soy r&aacute;pido; si paso con un solo toque, logro que mi equipo sea r&aacute;pido). Para entenderlo no hacen falta n&uacute;meros, solo ojo cr&iacute;tico&quot;. (Jorge Valdano,&nbsp;&ldquo;F&uacute;tbol: El juego infinito&rdquo;).</p>

<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;Vaya por delante que soy &ldquo;ap&oacute;stata&rdquo; de los &ldquo;medios-punta&rdquo;, ya pas&oacute; mucho tiempo que me afili&eacute; a la idea antigua de que los defensas, defensas; los medios, medios; y los delanteros, delanteros. Y me alivi&oacute; Camacho siendo seleccionador cuando tambi&eacute;n se mostraba ac&eacute;rrimo de esta misma idea, para algunos retr&oacute;grada, de que los equipos son: portero, defensas, medios y delanteros. Pero sabemos que esa visi&oacute;n &ldquo;vintage&rdquo; se puede flexibilizar, de hecho, estoy totalmente de acuerdo con Van Gaal cuando propugnaba hasta siete niveles en la ubicaci&oacute;n de los jugadores en el campo de juego. Pero me explico, antes de nada, por qu&eacute; los &ldquo;medias-puntas&rdquo; no me acaban de convencer, sabiendo que su trabajo entre l&iacute;neas es necesario para un buen f&uacute;tbol conectado. Sin embargo, esos jugadores (ni medios, ni delanteros) tienden a revestirse de derechos mientras que son muy relajados para cumplir obligaciones, tanto por iniciativa propia como por un exceso delegado por los propios t&eacute;cnicos. Para m&iacute;, los futbolistas &ldquo;medias-puntas&rdquo; suelen distraerse con frecuencia en el trabajo defensivo de equipo, se permiten realizar regates en cualquier zona del campo provocando con frecuencia p&eacute;rdidas innecesarias en &aacute;reas peligrosas del equipo, tienden a dar &ldquo;pases milagrosos&rdquo; a distancias inapropiadas, en todo momento y en cualquier ocasi&oacute;n para obtener el benepl&aacute;cito f&aacute;cil de la grada. En suma, me parecen jugadores con perfil casi permanente de &ldquo;juego para la galer&iacute;a&rdquo;. En fin, tampoco pretendo echar por tierra una funci&oacute;n muy importante en un equipo de f&uacute;tbol de esta &eacute;poca moderna, siempre y cuando no degenere en vacuo &ldquo;f&uacute;tbol de sal&oacute;n&rdquo;.</p>

<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;Me gust&oacute; leer una opini&oacute;n, octubre 2016, a Lucio Stortoni Ruiz, en @fulboblog:&nbsp;&ldquo;El puesto del enganche acompa&ntilde;a a la historia del f&uacute;tbol casi en su totalidad y, si bien para algunos fue un invento h&uacute;ngaro y para otros surgi&oacute; en el R&iacute;o de La Plata, lo que se da por sabido es que tiene tantos a&ntilde;os como belleza tiene este deporte. El futbolista encargado de ser el enganche del equipo es aquel que tiene visi&oacute;n y velocidad&hellip; los grandes enganches de la historia han contado, principalmente, con los dos &uacute;ltimos tipos de velocidad: la mental y la t&eacute;cnica. La rapidez f&iacute;sica es un accesorio complementario que solo gana utilidad en el caso de que el jugador est&eacute; provisto de las otras velocidades. El f&uacute;tbol no es llegar primero, el f&uacute;tbol es llegar bien. Tambi&eacute;n es importante aclarar que el enganche no es una posici&oacute;n geogr&aacute;fica, sino un rol. No es cuesti&oacute;n de pararse en tres cuartos de cancha o en un lugar espec&iacute;fico, lo importante es tener la calidad y personalidad necesaria para conducir el bal&oacute;n interpretando cu&aacute;ntos toques tiene que dar para que la jugada tenga sentido y fluidez: a veces a un toque, pero no siempre a un toque. A veces se requiere un pase para adelante, pero no siempre se requiere de un pase hacia adelante. El enganche no debe mecanizar, debe interpretar.&rdquo;&nbsp;(&hellip;) &ldquo;Los equipos de Josep Guardiola - como todos los equipos que han hecho historia a lo largo del f&uacute;tbol por su buen juego - han tenido una caracter&iacute;stica esencial: la tendencia de que muchos jugadores sean &quot;enganches&quot;.&nbsp; Juan Rom&aacute;n Riquelme - considerado uno de los mejores argentinos de la historia en esta funci&oacute;n - afirm&oacute; recientemente que el Barcelona jugaba con cinco de &eacute;stos: Busquets, Xavi, Iniesta, Messi y Neymar, ya que todos ellos, con sus obvias diferencias, cuentan con caracter&iacute;sticas distintivas del rol&hellip; El Barcelona de Guardiola dio un paso m&aacute;s all&aacute;, llegando a jugar con seis jugadores a los cuales se les atribu&iacute;an particularidades inherentes al puesto del enganche: Piqu&eacute;, Dani Alves, Busquets, Xavi, Iniesta y Messi&rdquo;.</p>

<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;(&hellip;) &ldquo;En el libro de Vicente Muglia - periodista argentino que trabaja desde 1997 en el diario Ol&eacute; - llamado &ldquo;Che Pep&rdquo;, Gabriel Milito dice lo siguiente al respecto: &quot;Los entrenadores que hab&iacute;a tenido en mi carrera se preocupaban por remarcarme que, por el puesto que yo ocupaba dentro del campo de juego, no ten&iacute;a que arriesgar.&nbsp;&ldquo;Gaby, control y pase&rdquo;, me ped&iacute;an.&nbsp;Algunos me explicaban incluso que perder una pelota en la zona donde yo me mov&iacute;a era muy peligroso para el equipo. A m&iacute; desde chico siempre me gust&oacute; avanzar, llevar la pelota hacia adelante, pero como profesional nunca tuve la suficiente libertad para hacerlo, salvo jugadas aisladas. Cuando me toc&oacute; Pep en el Barcelona, me abri&oacute; la cabeza. En los entrenamientos yo hac&iacute;a control y pase como me hab&iacute;a acostumbrado a lo largo de tantos a&ntilde;os y &eacute;l un d&iacute;a me agarr&oacute; y me dijo:&nbsp;&ldquo;No, Gaby, t&uacute; tienes que avanzar con la pelota hasta la mitad de cancha&rdquo;. Por eso, es tan interesante lo que apunta Lillo: &ldquo;Jugar para tenerla en lugar de tenerla para jugar&rdquo;. De ah&iacute; que, &ldquo;cuando el &ldquo;tiki-taka&rdquo; es un fin, el aburrimiento ataca a todos los espectadores&rdquo;.</p>

<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;Ya en julio de 2008, Robert Basic firmaba un art&iacute;culo sobre &ldquo;Un jugador con br&uacute;jula&rdquo;. &ldquo;Dicen los entendidos que para jugar en el centro del campo hay que estar hecho de otra pasta, porque despu&eacute;s de un fallo y la protesta sonora de 90.000 malhumorados hay que volver a intentarlo. Xavi Hern&aacute;ndez es un ejemplo can&oacute;nico de medici&oacute;n, control y paciencia: &ldquo;No quiero perder nunca el bal&oacute;n y me obsesiona dar un mal pase&rdquo;. Sin duda, ha sido el prototipo de jugador controlador y orientador del juego del Barcelona. En noviembre de 2012, yo mismo escrib&iacute; &ldquo;Xavi juega de circuncentro&rdquo;: &ldquo;Mantuve hace tiempo que la organizaci&oacute;n de juego, tanto del Barcelona como de la Selecci&oacute;n espa&ntilde;ola, es una especie de dibujo t&aacute;ctico que acaba formando, en torno al bal&oacute;n, &ldquo;c&iacute;rculos conc&eacute;ntricos&rdquo;, donde la pelota siempre es el centro. Ilustraba la figura, metaf&oacute;ricamente, recordando aquella escena infantil cuando tir&aacute;bamos una pizarra a una charca de agua remansada procurando que aquella se deslizase por la superficie provocando m&uacute;ltiples y sutiles ondas que se desplegaban hasta que la &uacute;ltima llegaba a la orilla... &ldquo;</p>

<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&ldquo;Es proverbial que en aquel entonces se insist&iacute;a que, en la fase de elaboraci&oacute;n, cualquier jugador con el bal&oacute;n ha de tener como m&iacute;nimo dos l&iacute;neas de pase para escoger la m&aacute;s conveniente&hellip; y elimina las l&iacute;neas de presi&oacute;n rivales.&nbsp;&nbsp;Ya Xavi Hern&aacute;ndez explicaba: &ldquo;No puedes perder el bal&oacute;n&rdquo;. O sea, el bal&oacute;n y la br&uacute;jula son inseparables, aunque habr&aacute; amplias opiniones que dictaminan aquello de que el f&uacute;tbol es pura matem&aacute;tica, o geom&eacute;trico, sobre todo si se lee a Manna: Cinco lados: Busquets, piedra angular, Xavi, Iniesta con Cesc y Messi intercambiando posiciones siempre en un pent&aacute;gono posicional... Si el f&uacute;tbol es crear tri&aacute;ngulos, ah&iacute; est&aacute; Xavi situado como circuncentro&hellip;&rdquo; (Ver m&aacute;s amplitud de conceptos en mi libro &ldquo;Esplendor en la hierba. Por un f&uacute;tbol emocional sin zancadillas&rdquo;.)</p>

<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;Cuando ve&iacute;amos jugar a Xavi era inevitable recordar lo que dec&iacute;a Saramago: &ldquo;La vida es una navegaci&oacute;n dif&iacute;cil sin una buena br&uacute;jula&rdquo;. Y aquel jugador dej&oacute; un gran bagaje en la forma de jugar, que se supone seguir&aacute; transmitiendo cultura en su nueva orientaci&oacute;n profesional como entrenador. Pero todo ello precisar&aacute; de aclaraciones a lo que pueda ocurrir. Como escribiera (David &Aacute;lvarez, ElPa&iacute;s, 19. abril.2020), el presidente de la Sociedad Espa&ntilde;ola de Epidemiolog&iacute;a, Pere Godoy, asegur&oacute;: &ldquo;La vuelta temprana del p&uacute;blico a las gradas pondr&iacute;a en riesgo la ralentizaci&oacute;n del avance de la pandemia&hellip; Un partido de f&uacute;tbol con 100.000 personas no es solo la cercan&iacute;a de la gente en el estadio; es tambi&eacute;n c&oacute;mo llegan hasta all&iacute;, qu&eacute; aglomeraci&oacute;n se genera en el transporte p&uacute;blico. Es una situaci&oacute;n muy propicia a la transmisi&oacute;n, por eso soy pesimista&rdquo;. En el mismo medio, y en la misma fecha, Jos&eacute; S&aacute;mano escribi&oacute; sobre &ldquo;El f&uacute;tbol y el s&iacute;ndrome del nido vac&iacute;o&rdquo;: &ldquo;Se reproducen las voces sanitarias y deportivas que evocan sin querer a Mario Benedetti. &ldquo;Un estadio vac&iacute;o es un esqueleto de multitud&rdquo;. La c&eacute;lebre y f&uacute;nebre met&aacute;fora del maestro uruguayo turba en estos tiempos al deporte, abocado a competir sin p&uacute;blico. Una anormal normalidad a la que se enfrenta sin remedio: el s&iacute;ndrome del nido vac&iacute;o. Por mucho que se trate de la mayor industria de entretenimiento, sus anclas son sentimentales, se forjan desde la infancia. La telecracia que se avecina no bastar&aacute;&rdquo;.</p>

<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;O sea, nueva insistencia, y cuesti&oacute;n irrenunciable, el juego del f&uacute;tbol necesita de bal&oacute;n. Ahora bien, &iquest;Y d&oacute;nde vamos sin aficionados? El f&uacute;tbol televisado puede resultar una soluci&oacute;n temporal pero nunca podr&aacute; compensar la falta de p&uacute;blico, aparte lo que cada uno contribuya a las arcas de los clubes. Porque nunca podremos disfrutar de un f&uacute;tbol bello en un campo vac&iacute;o, por m&aacute;s que dos equipos aguerridos de veintid&oacute;s jugadores disputen el juego con la m&aacute;xima energ&iacute;a. De ah&iacute; mi negativa a mantener en pie ninguna &ldquo;verdad absoluta&rdquo; del f&uacute;tbol.&nbsp;</p>

<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; (25. Abril. 2020).</p>
</span>
			<div class="clear"></div>
								</div>
		<div class="clear"></div>
				<div class="link novis">
			<ul><li class="read0"><a href="https://www.politicanews.it" class="read0"  rel="nofollow"><span>Politica news: tutta la politica italiana 24h</span></a></li></ul>		</div>
		<script>
<!--
function popUp(URL, w, h, s, r)
{
	day = new Date();
	id = day.getTime();
	eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars='+s+',location=0,statusbar=0,menubar=0,resizable='+r+',width='+w+',height='+h+',left = 100,top = 80');");
}
//-->
</script>
    <div class="novis" style="margin-bottom: 4px;">
		<div style="float: left; margin-right: 4px;">
			<div class="fb-share-button" data-href="http://www.esfutbol.net/editorial-y-opinion/la-creacion-de-juego-requiere-del-balon-75175" data-layout="button_count"></div>
		</div>
   		<div style="float: left; margin-right: 4px;">
   		<a href="javascript:popUp('https://twitter.com/share?url=http%3A%2F%2Fwww.esfutbol.net%2Feditorial-y-opinion%2Fla-creacion-de-juego-requiere-del-balon-75175', '700', '550', '1', '1')">
			<div class="social_follow follow_twitter"><span style="display: inline-block; background-image: url(https://net-static.tccstatic.com/template/esfutbol.net/tmw/img/social_18x18.png); background-position: -18px; background-repeat: no-repeat; width:18px;">&nbsp;</span>Tweet</div>
		</a>
		</div>
    	<div class='clear'></div>
    </div>		</div>
</div>
<!-- Fine Articolo -->
<div class="novis">
	<div style="text-align:center;" class="banner_468x60_read"><script>getBannerJS('468x60_read');</script>
</div>
	<div class="banner_300x250_read"></div>

	<div style="float:left;">
		<div class="icone">
			<ul>
				<li class="stampa"><a href="javascript:this.print();">Stampa la notizia</a></li>
				<li class="mobile"><a target="_blank" href="/mobile/">Accesso mobile</a></li>
			</ul>
		</div>
		<div style="text-align:center; margin-top:3px;"></div>
	</div>
	<div class="clear"></div>
</div>
<br><div class="novis"><div class="background">Altre notizie - Editorial y Opinión</div>
<div>
	<table style="width:100%; margin: auto;">
		<tr>
		<td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">25.04.2020 09:03</span><br><a href="/editorial-y-opinion/la-creacion-de-juego-requiere-del-balon-75175" title="La creación de juego requiere del balón."><b>La creación de juego requiere del balón.</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">21.04.2020 13:01</span><br><a href="/editorial-y-opinion/el-juego-de-posicion-necesita-brujula-tambien-75174" title="¿El juego de posición necesita brújula también?"><b>¿El juego de posición necesita brújula también?</b></a></td></tr><tr><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">17.04.2020 14:55</span><br><a href="/editorial-y-opinion/secretos-de-futbol-que-no-debieran-serlo-tanto-75173" title="Secretos de fútbol que no debieran serlo tanto..."><b>Secretos de fútbol que no debieran serlo tanto...</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">13.04.2020 19:50</span><br><a href="/editorial-y-opinion/sintesis-tercera-enfasis-en-el-futbol-y-el-balon-del-7-8-y-9-libros-ya-publicados-75172" title="Síntesis tercera (Énfasis en el fútbol y el balón) del 7º, 8º y 9º libros ya publicados."><b>Síntesis tercera (Énfasis en el fútbol y el balón) del 7º, 8º y 9º...</b></a></td></tr><tr><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">09.04.2020 21:50</span><br><a href="/editorial-y-opinion/que-futbol-es-en-el-que-tu-crees-3-de-3-75171" title="¿Qué futbol es en el que tú crees? 3 de 3."><b>¿Qué futbol es en el que tú crees? 3 de 3.</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">06.04.2020 20:05</span><br><a href="/editorial-y-opinion/que-futbol-es-en-el-que-tu-crees-2-de-3-75170" title="¿Qué fútbol es en el que tú crees? 2 de 3."><b>¿Qué fútbol es en el que tú crees? 2 de 3.</b></a></td></tr><tr><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">03.04.2020 10:17</span><br><a href="/editorial-y-opinion/que-futbol-es-en-el-que-tu-crees-1-de-3-75169" title="¿Qué fútbol es en el que tú crees? 1 de 3."><b>¿Qué fútbol es en el que tú crees? 1 de 3.</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">30.03.2020 21:55</span><br><a href="/editorial-y-opinion/elogio-del-futbol-con-sus-peculiares-circunstancias-75168" title="Elogio del fútbol con sus peculiares circunstancias."><b>Elogio del fútbol con sus peculiares circunstancias.</b></a></td></tr><tr><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">23.03.2020 10:01</span><br><a href="/editorial-y-opinion/en-momentos-tan-depresivos-prefiero-emocionarme-con-el-futbol-75167" title="En momentos tan depresivos, prefiero ¡emocionarme! con el fútbol."><b>En momentos tan depresivos, prefiero ¡emocionarme! con el fútbol.</b></a></td><td class="testo " style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">20.03.2020 15:46</span><br><a href="/editorial-y-opinion/sintesis-segunda-enfasis-en-el-futbol-y-el-balon-de-mis-libros-publicados-4-5-y-6-75166" title="Síntesis segunda (Énfasis en el fútbol y el balón) de mis libros publicados 4º, 5º y 6º."><b>Síntesis segunda (Énfasis en el fútbol y el balón) de mis libros...</b></a></td>		</tr>
	</table>
</div><script>getBannerJS('468x60_1');</script>
<div class="background">Altre notizie</div>
<div class="list"><ul>
<li class=""><span class="small date">25.04.2020 09:03 - </span><a href="/editorial-y-opinion/la-creacion-de-juego-requiere-del-balon-75175" title="La creación de juego requiere del balón.">La creación de juego requiere del balón.</a></li><li class=""><span class="small date">21.04.2020 13:01 - </span><a href="/editorial-y-opinion/el-juego-de-posicion-necesita-brujula-tambien-75174" title="¿El juego de posición necesita brújula también?">¿El juego de posición necesita brújula también?</a></li><li class=""><span class="small date">17.04.2020 14:55 - </span><a href="/editorial-y-opinion/secretos-de-futbol-que-no-debieran-serlo-tanto-75173" title="Secretos de fútbol que no debieran serlo tanto...">Secretos de fútbol que no debieran serlo tanto...</a></li><li class=""><span class="small date">13.04.2020 19:50 - </span><a href="/editorial-y-opinion/sintesis-tercera-enfasis-en-el-futbol-y-el-balon-del-7-8-y-9-libros-ya-publicados-75172" title="Síntesis tercera (Énfasis en el fútbol y el balón) del 7º, 8º y 9º libros ya publicados.">Síntesis tercera (Énfasis en el fútbol y el balón) del 7º, 8º y 9º libros ya publicados.</a></li><li class=""><span class="small date">09.04.2020 21:50 - </span><a href="/editorial-y-opinion/que-futbol-es-en-el-que-tu-crees-3-de-3-75171" title="¿Qué futbol es en el que tú crees? 3 de 3.">¿Qué futbol es en el que tú crees? 3 de 3.</a></li><li class=""><span class="small date">06.04.2020 20:05 - </span><a href="/editorial-y-opinion/que-futbol-es-en-el-que-tu-crees-2-de-3-75170" title="¿Qué fútbol es en el que tú crees? 2 de 3.">¿Qué fútbol es en el que tú crees? 2 de 3.</a></li><li class=""><span class="small date">03.04.2020 10:17 - </span><a href="/editorial-y-opinion/que-futbol-es-en-el-que-tu-crees-1-de-3-75169" title="¿Qué fútbol es en el que tú crees? 1 de 3.">¿Qué fútbol es en el que tú crees? 1 de 3.</a></li><li class=""><span class="small date">30.03.2020 21:55 - </span><a href="/editorial-y-opinion/elogio-del-futbol-con-sus-peculiares-circunstancias-75168" title="Elogio del fútbol con sus peculiares circunstancias.">Elogio del fútbol con sus peculiares circunstancias.</a></li><li class=""><span class="small date">23.03.2020 10:01 - </span><a href="/editorial-y-opinion/en-momentos-tan-depresivos-prefiero-emocionarme-con-el-futbol-75167" title="En momentos tan depresivos, prefiero ¡emocionarme! con el fútbol.">En momentos tan depresivos, prefiero ¡emocionarme! con el fútbol.</a></li><li class=""><span class="small date">20.03.2020 15:46 - </span><a href="/editorial-y-opinion/sintesis-segunda-enfasis-en-el-futbol-y-el-balon-de-mis-libros-publicados-4-5-y-6-75166" title="Síntesis segunda (Énfasis en el fútbol y el balón) de mis libros publicados 4º, 5º y 6º.">Síntesis segunda (Énfasis en el fútbol y el balón) de mis libros publicados 4º, 5º y 6º.</a></li><li class=""><span class="small date">15.03.2020 10:00 - </span><a href="/editorial-y-opinion/pensamientos-inspiradores-para-un-futbol-en-evolucion-permanente-75165" title="Pensamientos inspiradores para un fútbol en evolución permanente">Pensamientos inspiradores para un fútbol en evolución permanente</a></li><li class=""><span class="small date">11.03.2020 17:17 - </span><a href="/editorial-y-opinion/recordando-a-pichichi-y-a-unamuno-de-la-epoca-del-football-del-peloton-75164" title="Recordando a Pichichi y a Unamuno, de la época del &quot;football del pelotón&quot;.">Recordando a Pichichi y a Unamuno, de la época del "football del pelotón".</a></li><li class=""><span class="small date">07.03.2020 11:41 - </span><a href="/editorial-y-opinion/recapitulando-sobre-la-liga-201920-la-del-coronavirus-75163" title="Recapitulando sobre la Liga 2019/20, la del coronavirus...">Recapitulando sobre la Liga 2019/20, la del coronavirus...</a></li><li class=""><span class="small date">03.03.2020 11:31 - </span><a href="/editorial-y-opinion/el-arte-de-la-esgrima-puede-y-debe-practicarse-en-el-futbol-75162" title="El arte de la esgrima puede, y debe, practicarse en el fútbol.">El arte de la esgrima puede, y debe, practicarse en el fútbol.</a></li><li class=""><span class="small date">28.02.2020 08:21 - </span><a href="/editorial-y-opinion/fantasias-practicas-de-un-baloncestista-magico-susceptibles-de-transferirse-al-futbol-de-hoy-75161" title="Fantasías prácticas de un baloncestista mágico, susceptibles de transferirse al fútbol de hoy.">Fantasías prácticas de un baloncestista mágico, susceptibles de transferirse al fútbol de hoy.</a></li><li class=""><span class="small date">24.02.2020 23:25 - </span><a href="/editorial-y-opinion/hacia-donde-evoluciona-el-juego-75160" title="¿Hacia donde evoluciona el juego?">¿Hacia donde evoluciona el juego?</a></li><li class=""><span class="small date">18.02.2020 10:34 - </span><a href="/editorial-y-opinion/el-futbol-de-tiqui-taca-es-algo-asi-como-los-intermitentes-de-un-vehiculo-75159" title="El fútbol de &quot;tiqui-taca&quot; es algo así como los intermitentes de un vehículo.">El fútbol de "tiqui-taca" es algo así como los intermitentes de un vehículo.</a></li><li class=""><span class="small date">13.02.2020 11:32 - </span><a href="/editorial-y-opinion/ademas-del-balon-que-otros-factores-intervienen-en-los-triunfos-del-futbol-75157" title="Además del balón, ¿qué otros factores intervienen en los triunfos del fútbol?">Además del balón, ¿qué otros factores intervienen en los triunfos del fútbol?</a></li><li class=""><span class="small date">05.02.2020 08:41 - </span><a href="/editorial-y-opinion/el-futbol-es-un-deporte-sin-balon-2-de-2-75156" title="¿El fútbol es un deporte sin balón? 2 de 2.">¿El fútbol es un deporte sin balón? 2 de 2.</a></li><li class=""><span class="small date">31.01.2020 22:55 - </span><a href="/editorial-y-opinion/el-futbol-es-un-deporte-sin-balon-1-de-2-75155" title="¿El fútbol es un deporte sin balón? 1 de 2.">¿El fútbol es un deporte sin balón? 1 de 2.</a></li><li class=""><span class="small date">27.01.2020 11:30 - </span><a href="/editorial-y-opinion/sintesis-primera-enfasis-en-el-futbol-y-el-balon-de-mis-tres-prrimeros-libros-publicados-75154" title="Síntesis primera (Énfasis en el fútbol y el balón) de mis tres prrimeros libros publicados.">Síntesis primera (Énfasis en el fútbol y el balón) de mis tres prrimeros libros publicados.</a></li><li class=""><span class="small date">22.01.2020 12:22 - </span><a href="/editorial-y-opinion/balon-pelota-esferico-movil-bola-gordu-chinha-75153" title="Balón, pelota, esférico, móvil, bola, gordu-chinha...">Balón, pelota, esférico, móvil, bola, gordu-chinha...</a></li><li class=""><span class="small date">17.01.2020 16:12 - </span><a href="/editorial-y-opinion/la-teologia-como-el-balon-es-fundamental-para-el-futbol-75152" title="La teología, como el balón, es fundamental para el fútbol.">La teología, como el balón, es fundamental para el fútbol.</a></li><li class=""><span class="small date">13.01.2020 10:50 - </span><a href="/editorial-y-opinion/aprenderemos-a-no-tener-razon-siempre-en-el-futbol-75151" title="¿Aprenderemos a no tener razón siempre en el fútbol?">¿Aprenderemos a no tener razón siempre en el fútbol?</a></li><li class=""><span class="small date">08.01.2020 12:25 - </span><a href="/editorial-y-opinion/el-toque-es-tan-solo-un-pequeno-mosaico-del-futbol-moderno-pero-fundamental-75150" title="El toque es tan solo un pequeño mosaico del fútbol moderno; pero fundamental.">El toque es tan solo un pequeño mosaico del fútbol moderno; pero fundamental.</a></li><li class=""><span class="small date">04.01.2020 09:25 - </span><a href="/editorial-y-opinion/futbol-los-22-mejores-libros-contemporaneos-75149" title="Fútbol: Los 22 mejores libros contemporáneos.">Fútbol: Los 22 mejores libros contemporáneos.</a></li><li class=""><span class="small date">30.12.2019 19:27 - </span><a href="/editorial-y-opinion/que-es-jugar-bien-al-futbol-respuestas-regalo-de-reyes-magos-75148" title="&quot;¿Qué es jugar bien al fútbol?&quot;: Respuestas-regalo de Reyes Magos.">"¿Qué es jugar bien al fútbol?": Respuestas-regalo de Reyes Magos.</a></li><li class=""><span class="small date">23.12.2019 09:55 - </span><a href="/editorial-y-opinion/vision-cientifica-de-un-partido-de-futbol-75147" title="¿Visión científica de un partido de fútbol?">¿Visión científica de un partido de fútbol?</a></li><li class=""><span class="small date">18.12.2019 09:09 - </span><a href="/editorial-y-opinion/el-pajarito-llego-desde-uruguay-75146" title="&quot;El pajarito&quot; llegó desde Uruguay.">"El pajarito" llegó desde Uruguay.</a></li><li class=""><span class="small date">14.12.2019 13:17 - </span><a href="/editorial-y-opinion/para-que-se-inventaron-los-entrenadores-2-de-2-75145" title="¿Para qué se inventaron los entrenadores? 2 de 2.">¿Para qué se inventaron los entrenadores? 2 de 2.</a></li><li class=""><span class="small date">10.12.2019 11:18 - </span><a href="/editorial-y-opinion/para-que-se-inventaron-los-entrenadores-1-de-2-75144" title="¿Para qué se inventaron los entrenadores? 1 de 2.">¿Para qué se inventaron los entrenadores? 1 de 2.</a></li><li class=""><span class="small date">06.12.2019 10:54 - </span><a href="/editorial-y-opinion/vinicius-mejorara-su-estilo-antes-de-que-lo-desahucien-75143" title="Vinicius mejorará su estilo antes de que lo desahucien.">Vinicius mejorará su estilo antes de que lo desahucien.</a></li><li class=""><span class="small date">01.12.2019 12:33 - </span><a href="/editorial-y-opinion/mi-dios-es-el-balon-75142" title="Mi dios es el balón">Mi dios es el balón</a></li><li class=""><span class="small date">28.11.2019 00:00 - </span><a href="/editorial-y-opinion/el-gol-y-sus-misterios-75141" title="El gol y sus misterios.">El gol y sus misterios.</a></li><li class=""><span class="small date">20.11.2019 00:00 - </span><a href="/editorial-y-opinion/balon-y-brujula-brujula-y-balon-75140" title="Balón y brújula; brújula y balón...">Balón y brújula; brújula y balón...</a></li><li class=""><span class="small date">11.11.2019 09:56 - </span><a href="/editorial-y-opinion/el-exito-del-liverpool-se-basa-en-el-socialismo-segun-su-director-general-75139" title="&quot;El éxito del Liverpool se basa en el socialismo&quot;, según su Director General.">"El éxito del Liverpool se basa en el socialismo", según su Director General.</a></li><li class=""><span class="small date">07.11.2019 16:07 - </span><a href="/editorial-y-opinion/como-analizar-tacticamente-un-partido-de-futbol-75138" title="¿Cómo analizar tácticamente un partido de fútbol?">¿Cómo analizar tácticamente un partido de fútbol?</a></li><li class=""><span class="small date">03.11.2019 00:00 - </span><a href="/editorial-y-opinion/sobre-la-pelota-de-futbol-75137" title="Sobre la pelota de fútbol">Sobre la pelota de fútbol</a></li><li class=""><span class="small date">28.10.2019 00:00 - </span><a href="/editorial-y-opinion/como-construir-un-equipo-de-futbol-75136" title="¿Cómo construir un equipo de fútbol?">¿Cómo construir un equipo de fútbol?</a></li><li class=""><span class="small date">23.10.2019 10:33 - </span><a href="/editorial-y-opinion/los-futbolistas-saben-a-lo-que-juegan-75135" title="¿Los futbolistas saben a lo que juegan?">¿Los futbolistas saben a lo que juegan?</a></li></ul></div></div></div>
								<div class="coldx divCell" style="padding-left: 3px; padding-right: 3px;">
						
<div class="block_title" style="margin-top: 3px;">
				<h2 class="block_title"><span class="be0"><a href="/editorial-y-opinion/">EDITORIAL Y OPINIÓN</a></span><span class="ecc_autore a23"> di MAROGAR .</span></h2>
				<div class="body">
					<h3 style="font-size:120%;"><a href="/editorial-y-opinion/la-creacion-de-juego-requiere-del-balon-75175"><b>LA CREACIÓN DE JUEGO REQUIERE DEL BALÓN.</b></a></h3>
					<div class="small">&quot;Existen tres tipos de velocidad: la de traslaci&oacute;n (en cu&aacute;nto tiempo somos capaces de recorrer una distancia; es la velocidad que asegurar&iacute;a, por ejemplo, Usain Bolt), la mental (que nos permite elegir la mejor entre muchas posibilidades casi en un acto reflejo; en el f&uacute;tbol, pensar r&aacute;pido o pensar antes de...
						<div class="clear"></div>
					</div>
				</div>
			</div><div style="text-align:center;">
	<table style="text-align:center; width:100%;">
		<tr>
			<td style="text-align:left;"><script>getBannerJS('160x60_b');</script>
</td>
			<td style="text-align:right;"><script>getBannerJS('160x60_b');</script>
</td>
		</tr>
	</table>
</div>
<div style="text-align: center; width: 336px; height: 280px; padding: 3px 0px 3px 0px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 336px; height: 280px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="336x280_as"
data-ad-type="text_image"
></ins>
<script>
if (TCCCookieConsent) { (adsbygoogle = window.adsbygoogle || []).push({}); }
</script>
</div>
<div id="toplette" style="margin-bottom: 3px">
	<div class="block_title" style="margin-bottom: 0px;">
		<div class="block_title3">
			<div class="toplettetitle">Più lette:</div>
			<div id="tfieri" class="nonefreccia" style="margin-right: 7px;"><a href="javascript:toplette('ieri');">IERI</a></div>
			<div id="tfoggi" class="freccia" style="margin-right: 20px;"><a href="javascript:toplette('oggi');">OGGI</a></div>
			<div class="clear"></div>
		</div>
	</div>
	<div class="clear"></div>
	<div id="tdoggi" class="toplist">
		<ul class="to">
		</ul>
	</div>
	<div id="tdieri" class="nonetoplist">
		<ul class="ti">
<li><a href="/editorial-y-opinion/la-creacion-de-juego-requiere-del-balon-75175" title="La creación de juego requiere del balón.">La creación de juego requiere del balón.</a></li>		</ul>
	</div>
</div>
<table style="width:100%; margin: auto;">
	<tr>
		<td style="vertical-align:top;">
<div class="block_title bs_block0">
		<h2 class="block_title"><span class="bs0"><a href="/espana-1division/">ESPAÑA, 1ªDIVISIÓN</a></span></h2>
		<div class="body bs_body0">
			<h2 style="font-size: 120%;" class=""><a href="/espana-1division/barcelona-recuperado-el-pase-de-gerard-deulofeu-68749" title="Barcelona, recuperado el pase de Gerard Deulofeu"><b>BARCELONA, RECUPERADO EL PASE DE GERARD DEULOFEU</b></a></h3>
			<div class="small">El FC Barcelona confirm&oacute; que ejecut&oacute; la opci&oacute;n de recompra del pase de Gerard Deulofeu, extremo cedido en la &uacute;ltima campa&ntilde;a, desde el mercado invernal, por el Everton al Milan. El contrato vigente del jugador con la entidad blaugrana alcanza hasta 2019.
&nbsp;<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block1">
		<h2 class="block_title"><span class="bs1"><a href="/espana-segunda-a/">ESPAÑA, SEGUNDA A</a></span></h2>
		<div class="body bs_body1">
			<h2 style="font-size: 120%;" class=""><a href="/espana-segunda-a/real-oviedo-firma-ramon-folch-73789" title="Real Oviedo, firma Ramón Folch"><b>REAL OVIEDO, FIRMA RAMÓN FOLCH</b></a></h3>
			<div class="small">El Real Oviedo confirm&oacute; la contrataci&oacute;n hasta junio de 2019 del volante Ramon Folch (27), quien totaliz&oacute; 39 partidos y 4 goles en el pasado campeonato de Segunda Divisi&oacute;n A con el Reus Deportiu.<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block2">
		<h2 class="block_title"><span class="bs2"><a href="/espana-2division-b/">ESPAÑA, 2ªDIVISIÓN B</a></span></h2>
		<div class="body bs_body2">
			<h2 style="font-size: 120%;" class=""><a href="/espana-2division-b/elche-destituido-josico-73475" title="Elche, destituido Josico"><b>ELCHE, DESTITUIDO JOSICO</b></a></h3>
			<div class="small"><img src="https://net-storage.tccstatic.com/storage/esfutbol.net/img_notizie/thumb2/4c/4c188810e19e9059349d4caed428f870-04296-d41d8cd98f00b204e9800998ecf8427e.jpg" width="100" height="100" alt="Elche, destituido Josico" style="float:left;">El Elche CF confirm&oacute; la destituci&oacute;n de Jos&eacute; Joaqu&iacute;n Moreno &quot;Josico&quot; como entrenador. Tras la derrota ante el Ontinyent los franjiverdes son terceros en el Grupo 3 de Segunda Divisi&oacute;n B a 13 puntos del l&iacute;der, Real Mallorca....<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block3">
		<h2 class="block_title"><span class="bs3"><a href="/espana-3division/">ESPAÑA, 3ªDIVISIÓN</a></span></h2>
		<div class="body bs_body3">
			<h2 style="font-size: 120%;" class=""><a href="/espana-3division/don-benito-no-sigue-german-rojas-71182" title="Don Benito, no sigue Germán Rojas"><b>DON BENITO, NO SIGUE GERMÁN ROJAS</b></a></h3>
			<div class="small">El marcador central Germ&aacute;n Rojas (38) finalmente no competir&aacute; la pr&oacute;xima temporada en el CD Don Benito, seg&uacute;n confirm&oacute; el club extreme&ntilde;o.<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block4">
		<h2 class="block_title"><span class="bs4"><a href="/europa/">EUROPA</a></span></h2>
		<div class="body bs_body4">
			<h2 style="font-size: 120%;" class=""><a href="/europa/hajduk-split-firma-el-ex-barcelonista-borja-lopez-74355" title="Hajduk Split, firma el ex barcelonista Borja López"><b>HAJDUK SPLIT, FIRMA EL EX BARCELONISTA BORJA LÓPEZ</b></a></h3>
			<div class="small">El marcador central Borja L&oacute;pez (23), quien disput&oacute; la pasada temporada 15 partidos con el Barcelona&quot;B&quot; en Segunda B y 1 encuentro de Copa del Rey con el primer plantel blaugrana (ante el H&eacute;rcules), se convierte en nuevo jugador del Hajduk Split.<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block5">
		<h2 class="block_title"><span class="bs5"><a href="/latinoamerica/">LATINOAMÉRICA</a></span></h2>
		<div class="body bs_body5">
			<h2 style="font-size: 120%;" class=""><a href="/latinoamerica/petrolero-acaba-el-ciclo-de-fabri-68536" title="Petrolero, acaba el ciclo de Fabri"><b>PETROLERO, ACABA EL CICLO DE FABRI</b></a></h3>
			<div class="small">Fabriciano Gonz&aacute;lez &quot;Fabri&quot; deja el banquillo de Petrolero dos meses despu&eacute;s de asumir su direcci&oacute;n. El equipo es colista en el campeonato boliviano. Su reemplazante ser&aacute; &Oacute;scar Garvizu, hasta ahora ayudante t&eacute;cnico.
<div class="clear"></div>
			</div>
		</div>
	</div>					</td>
	</tr>
</table>
<div class="newstickerex small" style="text-align:left; line-height: 18px;"><div style="text-align:center;"><img src="https://tmw-static.tccstatic.com/template/todomercadoweb.es/default/img/rss.png" width="144" height="40" alt="Newsticker" style="border:0px;"></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">11:44</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-333035" rel="nofollow" target="_blank" title="Everton, el Olympiacos interesado en Bolasie">Everton, el Olympiacos interesado en Bolasie</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">11:36</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-333034" rel="nofollow" target="_blank" title="Fiorentina, Commisso: '¿La continuidad de Iachini? Quedan doce partidos'">Fiorentina, Commisso: "¿La continuidad de Iachini? Quedan doce partidos"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">11:28</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-333033" rel="nofollow" target="_blank" title="Leicester y West Ham interesados en Morelos">Leicester y West Ham interesados en Morelos</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">11:20</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-333032" rel="nofollow" target="_blank" title="Coronavirus, la cuarentena se extiende en Argentina hasta el 10 de mayo, con flexibilización">Coronavirus, la cuarentena se extiende en Argentina hasta el 10 de mayo, con flexibilización</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">11:12</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-333031" rel="nofollow" target="_blank" title="Morientes en Record: '¿Si me gustaría dirigir a la Selección de México? ¿Cómo decir que no?'">Morientes en Record: "¿Si me gustaría dirigir a la Selección de México? ¿Cómo decir que no?"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">11:04</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-333030" rel="nofollow" target="_blank" title="Coronavirus, 288 fallecidos con coronavirus en las últimas 24 horas">Coronavirus, 288 fallecidos con coronavirus en las últimas 24 horas</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">10:56</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-333029" rel="nofollow" target="_blank" title="Peñarol, Catino: 'En ningún momento Forlán nos planteó no cobrar'">Peñarol, Catino: "En ningún momento Forlán nos planteó no cobrar"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">10:48</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-333028" rel="nofollow" target="_blank" title="Tottenham, Levy no sería partidario de la llegada de Meunier porque quiere rebajar la medida de edad">Tottenham, Levy no sería partidario de la llegada de Meunier porque quiere rebajar la medida de edad</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">10:40</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-333027" rel="nofollow" target="_blank" title="Osvaldo: 'Dadme siempre un jugador como Gago'">Osvaldo: "Dadme siempre un jugador como Gago"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">10:32</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-333026" rel="nofollow" target="_blank" title="Borussia Dortmund, interés en Saka">Borussia Dortmund, interés en Saka</a></div></div>					</div>
							</div>
			</div>
			<div style="clear:left;"></div>
			<div class="novis soprafooter">
				<table style="width:100%; margin: auto;" class="small">
					<tr>
						<td style="text-align:left;">&nbsp;&nbsp;&nbsp;Editor: José M.Díaz</td>
						<td style="text-align: right; padding-left:0.5em;"><a href="/privacy-policy" title="Privacy Policy">Privacy Policy</a> | <a href="//m.esfutbol.net/?mob=1" title="Versione Mobile">Versione Mobile</a>&nbsp;&nbsp;&nbsp;</td>
					</tr>
				</table>
			</div>
			<div class="footer">
				<div class="small ecc_network_list" style="padding: 5px; text-align: center;">
	<span style="font-weight: bold;">Sito appartenente al <a href="/network/" title="Network"><span style="text-decoration: underline;">Network TMW</span></a></span>
</div>
Esfutbol.net - Todos los derechos reservados - <a href="/?action=page&amp;id=1" title="Aviso Legal">Aviso Legal</a> - Contacto: <a href="/contactos/">esfutbol@esfutbol.net</a><br>
Editor: José M.Díaz. C/Marià Aguiló 56-1°. 08205 Sabadell (Barcelona)
			</div>
		</div>
					</body>
</html>
