
<!DOCTYPE html>
<html lang="es">
	<head>
		<title>Jugar a la pelota es distinto que jugar al f&uacute;tbol</title>		<meta name="description" content="&amp;ldquo;El nivel de los futbolistas de anta&amp;ntilde;o era mucho mayor que el actual. Esto es como estudiar, el que se pone diez horas al.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="Jugar a la pelota es distinto que jugar al f&uacute;tbol">
<meta name="twitter:description" content="&amp;ldquo;El nivel de los futbolistas de anta&amp;ntilde;o era mucho mayor que el actual. Esto es como estudiar, el que se pone diez horas al d&amp;iacute;a saca mejores notas que el que estudia media hora. En...">
<meta name="twitter:site" content="@esfutbolnet">
<meta name="twitter:creator" content="@esfutbolnet">
<meta property="og:site_name" content="esFutbol.net">
<meta property="og:title" content="Jugar a la pelota es distinto que jugar al f&uacute;tbol">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.esfutbol.net/editorial-y-opinion/jugar-a-la-pelota-es-distinto-que-jugar-al-futbol-75133">
<meta property="og:description" content="&amp;ldquo;El nivel de los futbolistas de anta&amp;ntilde;o era mucho mayor que el actual. Esto es como estudiar, el que se pone diez horas al d&amp;iacute;a saca mejores notas que el que estudia media hora. En...">
<meta name="language" content="es">
<meta name="theme-color" content="#FFDF00">
		<link rel="stylesheet" media="print" href="https://net-static.tccstatic.com/template/esfutbol.net/tmw/css/print.css"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.esfutbol.net/editorial-y-opinion/jugar-a-la-pelota-es-distinto-que-jugar-al-futbol-75133/"><link rel="shortcut icon" sizes="144x144" href="https://net-static.tccstatic.com/template/esfutbol.net/img/favicon144.png"><link rel="shortcut icon" href="https://net-static.tccstatic.com/template/esfutbol.net/img/favicon.ico"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.esfutbol.net/rss">		
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.esfutbol.net/editorial-y-opinion/jugar-a-la-pelota-es-distinto-que-jugar-al-futbol-75133"},"headline":"Jugar a la pelota es distinto que jugar al f\u00fatbol","articleSection":"Editorial y Opini\u00f3n","description":"&ldquo;El nivel de los futbolistas de anta&ntilde;o era mucho mayor que el actual. Esto es como estudiar, el que se pone diez horas al d&iacute;a saca mejores notas que el que estudia media hora. En...","datePublished":"2019-10-15T00:00:01+02:00","dateModified":"2019-10-12T09:32:36+02:00","author":{"@type":"Person","name":"MAROGAR ."},"publisher":{"@type":"Organization","name":"esFutbol.net","logo":{"@type":"ImageObject","url":"https://net-static.tccstatic.com/template/esfutbol.net/img/admin.png"},"url":"http://www.esfutbol.net","sameAs":["http://www.facebook.com/pages/esfutbolnet/100000829461260","https://twitter.com/esfutbolnet"]}}</script>
		<!-- Quantcast Choice Consent Manager Tag -->
<script>
var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0;var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(e){var a,n="string"==typeof e.data;if((a=n?-1!=e.data.indexOf("__cmpCall")?JSON.parse(e.data):{}:e.data).__cmpCall){var t=a.__cmpCall;window.__cmp(t.command,t.parameter,function(a,c){var m={__cmpReturn:{returnValue:a,success:c,callId:t.callId}};e.source.postMessage(n?JSON.stringify(m):m,"*")})}}!function e(){if(!window.frames.__cmpLocator)if(document.body){var a=document.body,n=document.createElement("iframe");n.style="display: none",n.name="__cmpLocator",a.appendChild(n)}else setTimeout(e,5)}(),window.__cmp=function(e){var a=arguments;if(!a.length)return __cmp.a;if("ping"===a[0])a[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=e,window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e)}();
window.__cmp("init", {
	"Cookie Domain": "esfutbol.net",
	"Custom Links Displayed on Initial Screen": ["[Privacy Policy](http://www.esfutbol.net/privacy-policy-cookie)"],
	"Default Value for Toggles": "on",
	"Display Persistent Consent Link": false,
	"Display UI": "always",
	"Language": "es",
	"No Option": false,
	"Publisher Name": "esFutbol.net",
	"Publisher Purpose IDs": [3, 5],
	"Publisher Purpose Legitimate Interest IDs": [3, 5],
	"UI Layout": "banner"
});
</script>
<style>
.qc-cmp-button{background-color:#FFDF00!important;border-color:#FFDF00!important}
.qc-cmp-button:hover{background-color:transparent!important;border-color:#FFDF00!important;color:#FFDF00!important}
.qc-cmp-alt-action,.qc-cmp-link{color:#FFDF00!important}
.qc-cmp-button{color:#fff!important}
.qc-cmp-button.qc-cmp-secondary-button{color:#FFDF00!important}
.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff!important}
.qc-cmp-button.qc-cmp-secondary-button{border-color:#FFDF0080!important;background-color:transparent!important}
.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#FFDF0080!important}
.qc-cmp-ui,.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-purpose-info,.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#000!important}
.qc-cmp-ui a,.qc-cmp-ui .qc-cmp-alt-action{color:#FFDF00!important}
.qc-cmp-ui{background-color:#fff!important}
.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa!important}
.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#fff!important}
.qc-cmp-small-toggle.qc-cmp-toggle-on,.qc-cmp-toggle.qc-cmp-toggle-on{background-color:#FFDF00!important;border-color:#FFDF00!important}
.qc-cmp-toggle-status{color:#000!important}
</style>
<!-- End Quantcast Choice Consent Manager Tag -->
		<!-- Da includere in ogni layout -->
<script>
function file_exists(url)
{
	var req = this.window.ActiveXObject ? new ActiveXObject("Microsoft.XMLHTTP") : new XMLHttpRequest();
	if (!req) {
		return false;
		throw new Error('XMLHttpRequest not supported');
	}
	req.open('GET', url, false);	/* HEAD è generalmente più veloce di GET con JavaScript */
	req.send(null);
	if (req.status == 200) return true;
	return false;
}

function getQueryParam(param)
{
	var result = window.location.search.match(new RegExp("(\\?|&)" + param + "(\\[\\])?=([^&]*)"));
	return result ? result[3] : false;
}

function setTCCCookieConsent()
{
	var TCCCookieConsent = getTCCCookieConsent();
}

function getTCCCookieConsent()
{
	return document.cookie.search('eupubconsent') != -1 || document.cookie.search('euconsent') != -1;
}

/* VIDEO Sky */
var videoSky = false;

/* Settaggio delle variabili */
var online    = '4';
var indirizzo = window.location.pathname.split('/');
var word        = '';
if (word=='') word = getQueryParam('word');
var azione    = 'read';
var idsezione = '77';
var key       = '';
var key2      = '';
var TCCCookieConsent = getTCCCookieConsent();

/* Settaggio della searchbar (con titoletto) */
var searchbar = false;
if (indirizzo[1]!='' && word=='') searchbar = indirizzo[1].replace(/-/gi, " ").replace(/_/gi, " ").toUpperCase();
else if (azione=='search')
{
	searchbar = 'Búsqueda';
	if (word!=false && word!='') searchbar = searchbar + ' por ' + word.toUpperCase();
}
else if (azione=='contatti') searchbar = azione.toUpperCase();
indirizzo = indirizzo[1].replace("-", "");
if(word==false) word = '';

/* Settaggio della zona per banner Leonardo */
var zonaLeonardo = (azione=='index') ? 'home' : 'genr';

/* Inclusione del css personalizzato per key */
if (key!='')
{
	var cssKey1 = 'https://net-static.tccstatic.com/template/esfutbol.net/css/'+key+'.css';
	if (file_exists(cssKey1)!=false) document.write('<link rel="stylesheet" href="'+cssKey1+'">');
	else
	{
		var cssKey2 = 'https://net-static.tccstatic.com/template/esfutbol.net/css/'+key2+'.css';
		if(file_exists(cssKey2)!=false) document.write('<link rel="stylesheet" href="'+cssKey2+'">');
	}
}
</script>
		<!-- Meta dati che vanno bene per tutti i layout -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<style>
.testo_align a {
	font-weight: bold;
}
</style>
		<link rel="stylesheet" href="https://net-static.tccstatic.com/template/esfutbol.net/img-css-js/11d58b89295cd035edc7a59d6d90c3c0.css">
<script src="https://net-static.tccstatic.com/template/esfutbol.net/tmw/img-css-js/6d3154923d5743b853772ac4f3412935.js" async></script>
<script>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</script>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>
	<body>
		<div id="fb-root"></div>
		<script>
if (TCCCookieConsent) {
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-1407421-19', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
}
</script>
		<div class="centra">
			<table style="width:100%;" class="bar small">
	<tr style="vertical-align: text-bottom;">
		<td style="text-align:left; vertical-align:middle;" class="header-list sx">
						<ul><li class="topsxfisso0 no"><a href="//www.esfutbol.net/"><span>HOME</span></a></li><li class="topsxfisso2"><a href="//www.esfutbol.net/newsticker/"><span>NEWS TICKER</span></a></li><li class="topsxfisso3"><a href="//www.esfutbol.net/network/"><span>NETWORK</span></a></li></ul>		</td>
		<td style="text-align:right; vertical-align:middle;" class="header-list dx">
			<ul><li class="topdxfisso0"><a href="/calendario_clasificacion/" rel="nofollow"><span>CALENDARIO</span></a></li><li class="topdxfisso1"><a href="/contactos/"><span>CONTACTOS</span></a></li><li class="topdxfisso2"><a href="/mobile/" title="Móvil"><span>MÓVIL</span></a></li><li class="topdxfisso3 no"><a href="/info_rss/" title="RSS"><span>RSS</span></a></li></ul>
		</td>
		<td style="text-align:center; vertical-align:middle;"><svg id="search-icon" class="search-icon tcc-link"><g stroke-width="2" stroke="#fff" fill="none"><path d="M11.29 11.71l-4-4"/><circle cx="5" cy="5" r="4"/></g></svg>
<script>
var search = document.getElementById('search-icon');
search.onclick = function(){
	var tccsearch = document.getElementById('tccsearch');
	tccsearch.style.display = (tccsearch.style.display=='' || tccsearch.style.display=='none') ? 'block' : 'none';
	document.getElementById('wordsearchform').focus();
};
</script></td>
	</tr>
</table>
<div id="tccsearch"
	><form action="/busqueda/" method="get" name="form"
		><input type="text" name="word" value="" id="wordsearchform" autocomplete="off"
		><input type="submit" name="invio" value="Búsqueda"
	></form
></div>
<script>
document.getElementById("wordsearchform").value = word;
if (azione=='search')
{
	document.getElementById('tccsearch').style.display = 'block';
}
</script><div class="bar_bottom"><table style="width:100%; margin: auto;">
	<tr>
		<td style="text-align:left; vertical-align:top;">
			<div class="logod"><a href="/" title=""></a></div>
			<table style="width:100%; margin: auto;">
				<tr>
					<td style="text-align:left;" class="small">&nbsp;Martes 15 Octubre 2019						
					</td>
					<td style="text-align:right;" class="small">
					<span class="ecc_utenti_online"><script> if(online!='0') document.write('Usuarios en línea: ' + online); </script></span>
					</td></tr>
			</table>
		</td>
		<td style="text-align:right; vertical-align:top;" class="novis"><script>getBannerJS('728x90');</script>
</td>
	</tr>
</table></div>			<div class="sub novis" style="text-align:center;"><a href="#" target="_blank" rel="nofollow" id="tccslimbannerlink">
	<img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" width="0" height="0" alt="" id="tccslimbannerimage">
</a>
<script>
var slimbanners = [{
	"aHref": "https://www.calcio2000.it/",
	"imgAlt": "Calcio2000",
	"imgSrc": "https://net-static.tccstatic.com/template/tmw/banner/1000x40_calcio2000_genr.gif"
}, {
	"aHref": "https://www.tmwmagazine.com/",
	"imgAlt": "TMW Magazine",
	"imgSrc": "https://net-static.tccstatic.com/template/tmw/banner/1000x40_tmwmagazine_genr.gif"
}]

var randKey = Math.floor(Math.random() * slimbanners.length)

var tccslimbannerlink = document.getElementById("tccslimbannerlink")
tccslimbannerlink.href = slimbanners[randKey]["aHref"]

var tccslimbannerimage = document.getElementById("tccslimbannerimage")
tccslimbannerimage.alt = slimbanners[randKey]["imgAlt"]
tccslimbannerimage.src = slimbanners[randKey]["imgSrc"]
tccslimbannerimage.width = "1000"
tccslimbannerimage.height = "40"
</script>
</div>
									<div class="divTable" style="width: 100%; table-layout: fixed;">
				<div class="divRow">
									<div class="colsx divCell">
						<div class='block_title'>
	<h2 class="block_title2"><span><a href="/" title="Home">HOME</a></span></h2>
	<div class="menu">
		<a href="/espana-1division/" class="m65" id="mespana1division" title="España, 1ªDivisión"><span></span>España, 1ªDivisión</a><a href="/espana-segunda-a/" class="m66" id="mespanasegundaa" title="España, Segunda A"><span></span>España, Segunda A</a><a href="/espana-2division-b/" class="m67" id="mespana2divisionb" title="España, 2ªDivisión B"><span></span>España, 2ªDivisión B</a><a href="/espana-3division/" class="m68" id="mespana3division" title="España, 3ªDivisión"><span></span>España, 3ªDivisión</a><a href="/otras-competiciones/" class="m69" id="motrascompeticiones" title="Otras Competiciones"><span></span>Otras Competiciones</a><a href="/europa/" class="m70" id="meuropa" title="Europa"><span></span>Europa</a><a href="/latinoamerica/" class="m71" id="mlatinoamerica" title="Latinoamérica"><span></span>Latinoamérica</a><a href="/editorial-y-opinion/" class="m77" id="meditorialyopinion" title="Editorial y Opinión"><span></span>Editorial y Opinión</a>	</div>
</div>

<script><!-- Questa serve per evidenziare la riga corretta del menù -->
	var mindirizzo = document.getElementById('m'+indirizzo);
	if (mindirizzo!==undefined && mindirizzo!==null) mindirizzo.classList.add("selected");
</script>

<table class="social_table">
	<tbody>
			<tr>
			<td>
				<a target="_blank" href="https://www.facebook.com/100000829461260">
					<span class="social_icon icon_facebook">&nbsp;</span>
				</a>
			</td>
			<td>
				<a target="_blank" href="https://www.facebook.com/100000829461260">
					<div class="social_follow follow_facebook">Me Gusta</div><div class="social_count">&nbsp;</div>
				</a>
			</td>
		</tr>
			<tr>
			<td>
				<a target="_blank" href="https://www.twitter.com/esfutbolnet">
					<span class="social_icon icon_twitter">&nbsp;</span>
				</a>
			</td>
			<td>
				<a target="_blank" href="https://www.twitter.com/esfutbolnet">
					<div class="social_follow follow_twitter">Seguir</div><div class="social_count">3,7K</div>
				</a>
			</td>
		</tr>
		</tbody>
</table>
<div style="padding: 0px 0px 3px 0px;">
<script>getBannerJS('160x60_a');</script>
</div>
<div style="padding: 0px 0px 3px 0px;">
<script>getBannerJS('160x60_a');</script>
</div>
<div style="text-align: center; width: 160px; height: 600px; padding: 0px 0px 3px 0px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 160px; height: 600px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="160x600_as"
data-ad-type="text_image"
></ins>
<script>
if (TCCCookieConsent) { (adsbygoogle = window.adsbygoogle || []).push({}); }
</script>
</div>
					</div>
								<div class="corpo divCell">	
<div>
	<table style="width:100%; margin: auto;" class="background">
		<tr>
			<td class="background" style="text-align:left; border-right: none;">EDITORIAL Y OPINIÓN</td>
			<td class="background" style="text-align:right; border-left: none;">
					</td>
		</tr>
	</table>
</div>
<!-- Inizio Articolo -->
<div role="main">
	<h1 class="titolo">Jugar a la pelota es distinto que jugar al fútbol</h1>
	<div class="testo">
				<div class="data small" style="margin-bottom:3px;">
			<span>15.10.2019 00:00</span>&nbsp;de&nbsp;<span class="contatta"><a rel="nofollow" href="#"><u>MAROGAR .</u></a></span>			<script>
			document.addEventListener("DOMContentLoaded", function() {
				document.getElementsByClassName('contatta')[0].getElementsByTagName('a')[0].onclick = function() {
					location.href = "/contactos/?idutente=23&id=75133"
					return false
				}
			})
			</script>
			<span class="ecc_count_read">&nbsp;
				<span id="button_letture"><a href="javascript:visualizza_letture('letture','75133')">
					<span class="box_reading">Ver lecturas</span>
			 	</a></span>
			 	<span id="txt_letture"></span>
			</span>
		</div>
				<div style="text-align:center; margin: 14px 0; max-width: 468px;" class="banner_468x60_read_top"></div>
		<div class="testo_align">
									<span><p>&ldquo;El nivel de los futbolistas de anta&ntilde;o era mucho mayor que el actual. Esto es como estudiar, el que se pone diez horas al d&iacute;a saca mejores notas que el que estudia media hora. En el f&uacute;tbol igual&rdquo;. (Javier Clemente).</p>

<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Entrevistaron a Javier Clemente (Jot Down, octubre 2016, Alvaro Coraz&oacute;n Rural) y casi con insultante seguridad nos transmiti&oacute; su visi&oacute;n pasada, presente y futura del f&uacute;tbol. Todas discutibles, pero opina con razonamientos, con su experiencia acumulada. &ldquo;Ahora se est&aacute; muy encima de los cr&iacute;os. Todo es &ldquo;peligro&rdquo;, &ldquo;prohibido&rdquo;, &ldquo;no se toca&rdquo;. Nosotros ten&iacute;amos unas restricciones que ahora me hacen gracia. Si se me romp&iacute;an las zapatillas, me pon&iacute;a un cart&oacute;n; sab&iacute;a que hasta el mes siguiente no pod&iacute;an comprarme otras&hellip; Los cr&iacute;os de ahora est&aacute;n un poco perdidos porque se lo hemos dado todo hecho&rdquo;.&nbsp;</p>

<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;(&hellip;) &ldquo;En nuestra &eacute;poca, desde los seis a&ntilde;os hasta los quince, jug&aacute;bamos todos los d&iacute;as del a&ntilde;o unas cuatro horas diarias. No hab&iacute;a otra cosa. Cada d&iacute;a era: f&uacute;tbol, clase, f&uacute;tbol, clase&hellip; y a dormir. Cuatro horas diarias de f&uacute;tbol a la semana son veintiocho. Ahora no es as&iacute;&hellip; Nosotros ten&iacute;amos horas deportivas infinitas, por eso ten&iacute;amos m&aacute;s calidad que ahora&rdquo;. (&hellip;) &ldquo;No creo en estos m&eacute;todos nuevos. En la calle aprendes a jugar al f&uacute;tbol y en las escuelas aprendes a jugar a la pelota. En la calle tienes que ganar, cuatro contra cuatro. Un vecino contra otro. Y aprendes a hacer cosas que te sirven para ganar, porque no existe otra cosa. Ahora la cultura ha cambiado, el dinero ha cambiado y la prensa es gilipollas&rdquo;.&nbsp;Le preguntaron, adem&aacute;s: &ldquo;Miguel Mu&ntilde;oz dec&iacute;a que usted probablemente era el jugador m&aacute;s inteligente y de mayor calidad del momento. Le llamaban &ldquo;Bobby Charlton&rdquo;.&nbsp;Es que Miguel Mu&ntilde;oz era amigo m&iacute;o.&nbsp;Me quer&iacute;a mucho. Y eso es lo m&aacute;s bonito que me han dicho. En aquella &eacute;poca el Manchester era el mejor equipo del mundo y&nbsp;Bobby Charlton&nbsp;una figura mundial. Como yo tambi&eacute;n era rubito y el Athletic era tan ingl&eacute;s, me pusieron Bobby Charlton. Luego me han llamado de todo, hijo de tu madre tambi&eacute;n&rdquo;. Y le pidieron una precisi&oacute;n curiosa:&nbsp;&ldquo;&iquest;A qui&eacute;n se parecer&iacute;a de los jugadores actuales?&rdquo; &ndash; &ldquo;Creo que estaba en la l&iacute;nea de Messi, en malo y zurdo. Aunque con un f&uacute;tbol m&aacute;s vasco, donde el trabajo era m&aacute;s notorio. Pero m&aacute;s o menos ten&iacute;a ese estilo de d&aacute;mela, toma, d&aacute;mela, reparto, doy, llevo&hellip;&rdquo;</p>

<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; (&hellip;) &ldquo;Lo realmente bonito es jugar.&nbsp;El entrenador manda y tiene que apretar, te cagas en su padre, pides lucha, cuesta hacer que todos se lleven bien, es complicado dirigir. Pero lo bueno, lo bonito del f&uacute;tbol, es para el que juega, el que mete el gol, o se mata a correr en una final&hellip; Aquel d&iacute;a corrimos todos como bestias. Yo acab&eacute; extenuado. Me mare&eacute; despu&eacute;s del partido&rdquo;. (&hellip;) &ldquo;Ahora hay mucha protecci&oacute;n arbitral y los jugadores habilidosos pueden hacer cosas que hace quince a&ntilde;os no pod&iacute;an. Los marcajes eran mucho m&aacute;s fuertes, se permit&iacute;a la entrada por detr&aacute;s y ahora no. El&nbsp;&ldquo;tackle&rdquo;&nbsp;ingl&eacute;s estaba permitido, ahora te expulsan en el acto. Te driblan y t&uacute; no les puedes entrar. Es otro tipo de f&uacute;tbol. Anta&ntilde;o la constituci&oacute;n f&iacute;sica, el &iacute;mpetu, el esp&iacute;ritu, la entrega o la agresividad eran factores que determinaban la calidad de un futbolista. Ahora predomina la condici&oacute;n t&eacute;cnica&hellip;&nbsp;El f&uacute;tbol antiguo era correr, de carga, del barro, del invierno, del fr&iacute;o&hellip; ahora son todo moquetas. El bal&oacute;n pesa cuatrocientos gramos, no hay &ldquo;tackle&rdquo;, no hay cargas&hellip; Es toreo de sal&oacute;n. Antes hab&iacute;a muchos que te hac&iacute;an las cosas que hace Neymar.&nbsp;Esto de pasarse el bal&oacute;n de tac&oacute;n por encima del contrario. Lo que le hizo al Celta el otro d&iacute;a yo ya se lo vi hacer a Jos&eacute; Mar&iacute;a Argoitia en el Athletic. No te voy a decir que Neymar no sea un monstruo, pero lo tiene mucho m&aacute;s f&aacute;cil que los de antes&rdquo;.</p>

<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; Cuando el Athletic fue campe&oacute;n, &ldquo;Los periodistas, por supuesto, nos dec&iacute;an: &ldquo;&iquest;C&oacute;mo vais primeros si no jug&aacute;is ni hostias?&rdquo;. Jug&aacute;bamos de la hostia, lo que pasa es que no quer&iacute;an reconocer que &eacute;ramos buenos&rdquo;. A la pregunta &ldquo;&iquest;Fue a Inglaterra a aprender las t&eacute;cnicas de Bobby Robson con el Ipswich Town?&rdquo; &ndash; Clemente se&ntilde;al&oacute;: &ldquo;De ah&iacute; trajimos a Espa&ntilde;a la defensa en zona o en l&iacute;nea, m&aacute;s bien. Hasta ese momento aqu&iacute; hab&iacute;a de todo, era un poco mezcla, pero b&aacute;sicamente se defend&iacute;a al hombre. Vi aquello en Inglaterra y me gust&oacute;. Lo puse en pr&aacute;ctica en el Bilbao Athletic. Cuando sub&iacute; al primer equipo, los cr&iacute;os que hab&iacute;a entrenado dominaban ese concepto defensivo y el Athletic empez&oacute; a jugar de esa manera. No pas&oacute; mucho tiempo hasta que los otros equipos empezaron a hacer lo mismo&rdquo;. (&hellip;) &ldquo;Di St&eacute;fano dijo que solo sab&iacute;ais echar balones a la olla&rdquo; &ndash; Clemente aclar&oacute;: &ldquo;Alfredo era muy nuestro, hombre, le gustaba mucho el f&uacute;tbol fuerte, viril, de ritmo y de velocidad, como el que hac&iacute;amos. Porque, &iquest;cu&aacute;l es el objetivo del f&uacute;tbol? Juegas para meter goles, pero para enchufarlos tienes que llegar arriba. Yo aplico un ejemplo que es el que mejor se entiende: si llego cien veces arriba, tengo m&aacute;s posibilidades que si llego tres. Claro, que para llegar cien veces no puedo estar dos minutos cada vez, porque cien por dos minutos son doscientos minutos y el partido tiene noventa. No podr&iacute;a ser. Y nuestras condiciones por tanto propiciaban m&aacute;s ese estilo que cualquier otro. San Mam&eacute;s no era la moquetita que hay ahora, hab&iacute;a que ver c&oacute;mo era eso en invierno&rdquo; (&hellip;) &ldquo;Menotti tambi&eacute;n se quejaba de Vd., cuando estaba en Barcelona&rdquo;. A lo que Clemente respondi&oacute;: &ldquo;Mira, yo respeto a todos ellos, pero Menotti vino a Espa&ntilde;a y nos solt&oacute; un preg&oacute;n en plan &ldquo;Vengo a Espa&ntilde;a a entrenar porque estos chicos no saben nada&rdquo;. Pues no, qu&eacute; quieres que te diga. T&uacute;, Menotti, sabr&aacute;s de lo tuyo, pero oye, primero aterriza y despu&eacute;s igual coges otra vez el avi&oacute;n de vuelta. Los tontos no somos nosotros, no vengas aqu&iacute; agrandado con tu f&uacute;tbol y tus rollos&rdquo;.</p>

<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;(&hellip;) &ldquo;Tambi&eacute;n crearon la dicotom&iacute;a de o &ldquo;el estilo Valdano&rdquo; o &ldquo;el estilo Clemente&rdquo; y resulta que el modelo Valdano era el mismo que el m&iacute;o, ten&iacute;amos el mismo objetivo: ganar. Los entrenadores en Espa&ntilde;a cuando empiezan a trabajar en un club se suelen poner a hablar de f&uacute;tbol espect&aacute;culo. &iquest;Por qu&eacute;? Porque est&aacute; bien visto. La frase &ldquo;hay que dar espect&aacute;culo&rdquo; no paran de repetirla, pero est&aacute;n vendiendo una lechuga congelada en pleno invierno que no hay quien se la coma&hellip; &iquest;F&uacute;tbol espect&aacute;culo t&uacute;? Oye, mira, vete a la mierda. F&uacute;tbol espect&aacute;culo lo dar&aacute;n los jugadores. A ver, pon a mi padre a jugar, dile lo que tiene que hacer y a ver si das espect&aacute;culo. Si tienes a Neymar, a Messi&hellip; con esos pollos, pues hombre, con que no los estropees te van a dar el espect&aacute;culo solos. Todo eso son mentiras&hellip; Pero si tienes un chaval que no es Messi hay que ense&ntilde;arle a ganar. Porque no puede hacer lo que hace Messi, no tiene esas capacidades y no puede intentarlo porque va a hacer el imb&eacute;cil...&rdquo;</p>

<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; (&hellip;) &ldquo;El objetivo es buscar once t&iacute;os que sean &uacute;tiles en su trabajo. Eso es un equipo de f&uacute;tbol. Esto es lo bonito. Por eso tengo sesenta y cinco a&ntilde;os y el f&uacute;tbol me apasiona, pero estoy fuera de toda la morralla que mangonea el f&uacute;tbol. No digo lo que la gente quiere o&iacute;r ni me doy el pico con los periodistas. Desde que era jugador he sido as&iacute; con la prensa, desde que ten&iacute;a dieciocho a&ntilde;os&rdquo;. Pero lo que no se ha quitado es el estigma del modelo &ldquo;Patapum&rdquo; que tanto se le critic&oacute; incluso en &ldquo;Los Gui&ntilde;oles&rdquo; de Canal Plus, durante tiempo Clemente manej&oacute; en exceso su f&uacute;tbol a base del estilo ingl&eacute;s antiguo de pase largo y acudir a la segunda jugada. Porque, como jugador, fue amante de la pelota para explotar sus propias cualidades muy pr&oacute;ximas al Messi actual hasta que fue lesionado que lee provoc&oacute; la retirada despu&eacute;s de reiteradas reca&iacute;das. De hecho, &eacute;l est&aacute; convencido de que los futbolistas de antes eran superiores a los de ahora porque entrenaban m&aacute;s con la pelota. Cuesti&oacute;n que conceptualmente tiene su raz&oacute;n de ser pero que, en realidad, el f&uacute;tbol de hoy se practica con mayor conocimiento t&aacute;ctico y mejor trato t&eacute;cnico de la pelota, seg&uacute;n mi opini&oacute;n contrastada sucesivamente. De hecho, la Selecci&oacute;n espa&ntilde;ola de Clemente siempre jug&oacute; peor con el bal&oacute;n que las Selecciones de Luis Aragon&eacute;s y posteriormente de Vicente del Bosque. Por supuesto, tambi&eacute;n los equipos de Lopetegui y de Luis Enrique, a la espera de una evoluci&oacute;n positiva de la actual de Robert Moreno.</p>

<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; Salamanca, 15. octubre.2019.</p>
</span>
			<div class="clear"></div>
								</div>
		<div class="clear"></div>
				<div class="link novis">
			<ul><li class="read0"><a href="https://www.tmwmagazine.com" class="read0"  rel="nofollow"><span>TMW Magazine: Online il nuovo numero! Scaricalo ora!</span></a></li></ul>		</div>
		<script>
<!--
function popUp(URL, w, h, s, r)
{
	day = new Date();
	id = day.getTime();
	eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars='+s+',location=0,statusbar=0,menubar=0,resizable='+r+',width='+w+',height='+h+',left = 100,top = 80');");
}
//-->
</script>
    <div class="novis" style="margin-bottom: 4px;">
		<div style="float: left; margin-right: 4px;">
			<div class="fb-share-button" data-href="http://www.esfutbol.net/editorial-y-opinion/jugar-a-la-pelota-es-distinto-que-jugar-al-futbol-75133" data-layout="button_count"></div>
		</div>
   		<div style="float: left; margin-right: 4px;">
   		<a href="javascript:popUp('https://twitter.com/share?url=http%3A%2F%2Fwww.esfutbol.net%2Feditorial-y-opinion%2Fjugar-a-la-pelota-es-distinto-que-jugar-al-futbol-75133', '700', '550', '1', '1')">
			<div class="social_follow follow_twitter"><span style="display: inline-block; background-image: url(https://net-static.tccstatic.com/template/tmw/img/social_18x18.png); background-position: -18px; background-repeat: no-repeat; width:18px;">&nbsp;</span>Tweet</div>
		</a>
		</div>
    	<div class='clear'></div>
    </div>		</div>
</div>
<!-- Fine Articolo -->
<div class="novis">
	<div style="text-align:center;" class="banner_468x60_read"><script>getBannerJS('468x60_read');</script>
</div>
	<div class="banner_300x250_read"></div>

	<div style="float:left;">
		<div class="icone">
			<ul>
				<li class="stampa"><a href="javascript:this.print();">Imprima la noticia</a></li>
				<li class="mobile"><a target="_blank" href="/mobile/">Acceso móvil</a></li>
			</ul>
		</div>
		<div style="text-align:center; margin-top:3px;"></div>
	</div>
	<div class="clear"></div>
</div>
<br><div class="novis"><div class="background">Otras noticias - Editorial y Opinión</div>
<div>
	<table style="width:100%; margin: auto;">
		<tr>
		<td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">15.10.2019 00:00</span><br><a href="/editorial-y-opinion/jugar-a-la-pelota-es-distinto-que-jugar-al-futbol-75133" title="Jugar a la pelota es distinto que jugar al fútbol"><b><span class='list-link'>Jugar a la pelota es distinto que jugar al fútbol</span></b></a></td><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">10.10.2019 09:51</span><br><a href="/editorial-y-opinion/lo-primero-es-lo-primero-75132" title="Lo primero es lo primero."><b><span class='list-link'>Lo primero es lo primero.</span></b></a></td></tr><tr><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">06.10.2019 23:55</span><br><a href="/editorial-y-opinion/datos-referenciales-de-la-pasada-temporada-201819-y-sus-tendencias-75131" title="Datos referenciales de la pasada temporada 2018/19 y sus tendencias."><b><span class='list-link'>Datos referenciales de la pasada temporada 2018/19 y sus tendencias.</span></b></a></td><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">03.10.2019 17:45</span><br><a href="/editorial-y-opinion/futbol-moderno-con-o-sin-cebolla-75130" title="Fútbol moderno, &quot;con&quot; o &quot;sin&quot; cebolla"><b><span class='list-link'>Fútbol moderno, &quot;con&quot; o &quot;sin&quot; cebolla</span></b></a></td></tr><tr><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">28.09.2019 00:01</span><br><a href="/editorial-y-opinion/el-futbol-tiene-una-veta-artistica-75129" title="¿El fútbol tiene una veta artística?"><b><span class='list-link'>¿El fútbol tiene una veta artística?</span></b></a></td><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">22.09.2019 00:01</span><br><a href="/editorial-y-opinion/solo-con-intensidad-se-resuelven-los-problemas-futbolisticos-75128" title="¿Sólo con &quot;intensidad&quot; se resuelven los problemas futbolísticos?"><b><span class='list-link'>¿Sólo con &quot;intensidad&quot; se resuelven los problemas futbolísticos?</span></b></a></td></tr><tr><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">18.09.2019 00:48</span><br><a href="/editorial-y-opinion/el-balon-y-sus-potencialidades-75127" title="El balón y sus potencialidades."><b><span class='list-link'>El balón y sus potencialidades.</span></b></a></td><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">14.09.2019 11:30</span><br><a href="/editorial-y-opinion/balonazos-75126" title="Balonazos"><b><span class='list-link'>Balonazos</span></b></a></td></tr><tr><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">12.09.2019 08:29</span><br><a href="/editorial-y-opinion/hay-que-ser-caballo-para-ser-un-buen-jinete-75125" title="¿Hay que ser caballo para ser un buen jinete?"><b><span class='list-link'>¿Hay que ser caballo para ser un buen jinete?</span></b></a></td><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">08.09.2019 10:47</span><br><a href="/editorial-y-opinion/la-magia-de-los-equipos-extraordinarios-75124" title="La magia de los equipos extraordinarios"><b><span class='list-link'>La magia de los equipos extraordinarios</span></b></a></td>		</tr>
	</table>
</div><script>getBannerJS('468x60_1');</script>
<div class="background">Otras noticias</div>
<div class="list"><ul>
<li>&nbsp;<span class="small date">15.10.2019 00:00 - </span><a href="/editorial-y-opinion/jugar-a-la-pelota-es-distinto-que-jugar-al-futbol-75133" title="Jugar a la pelota es distinto que jugar al fútbol"><span class='list-link'>Jugar a la pelota es distinto que jugar al fútbol</span></a></li><li>&nbsp;<span class="small date">10.10.2019 09:51 - </span><a href="/editorial-y-opinion/lo-primero-es-lo-primero-75132" title="Lo primero es lo primero."><span class='list-link'>Lo primero es lo primero.</span></a></li><li>&nbsp;<span class="small date">06.10.2019 23:55 - </span><a href="/editorial-y-opinion/datos-referenciales-de-la-pasada-temporada-201819-y-sus-tendencias-75131" title="Datos referenciales de la pasada temporada 2018/19 y sus tendencias."><span class='list-link'>Datos referenciales de la pasada temporada 2018/19 y sus tendencias.</span></a></li><li>&nbsp;<span class="small date">03.10.2019 17:45 - </span><a href="/editorial-y-opinion/futbol-moderno-con-o-sin-cebolla-75130" title="Fútbol moderno, &quot;con&quot; o &quot;sin&quot; cebolla"><span class='list-link'>Fútbol moderno, "con" o "sin" cebolla</span></a></li><li>&nbsp;<span class="small date">28.09.2019 00:01 - </span><a href="/editorial-y-opinion/el-futbol-tiene-una-veta-artistica-75129" title="¿El fútbol tiene una veta artística?"><span class='list-link'>¿El fútbol tiene una veta artística?</span></a></li><li>&nbsp;<span class="small date">22.09.2019 00:01 - </span><a href="/editorial-y-opinion/solo-con-intensidad-se-resuelven-los-problemas-futbolisticos-75128" title="¿Sólo con &quot;intensidad&quot; se resuelven los problemas futbolísticos?"><span class='list-link'>¿Sólo con "intensidad" se resuelven los problemas futbolísticos?</span></a></li><li>&nbsp;<span class="small date">18.09.2019 00:48 - </span><a href="/editorial-y-opinion/el-balon-y-sus-potencialidades-75127" title="El balón y sus potencialidades."><span class='list-link'>El balón y sus potencialidades.</span></a></li><li>&nbsp;<span class="small date">14.09.2019 11:30 - </span><a href="/editorial-y-opinion/balonazos-75126" title="Balonazos"><span class='list-link'>Balonazos</span></a></li><li>&nbsp;<span class="small date">12.09.2019 08:29 - </span><a href="/editorial-y-opinion/hay-que-ser-caballo-para-ser-un-buen-jinete-75125" title="¿Hay que ser caballo para ser un buen jinete?"><span class='list-link'>¿Hay que ser caballo para ser un buen jinete?</span></a></li><li>&nbsp;<span class="small date">08.09.2019 10:47 - </span><a href="/editorial-y-opinion/la-magia-de-los-equipos-extraordinarios-75124" title="La magia de los equipos extraordinarios"><span class='list-link'>La magia de los equipos extraordinarios</span></a></li><li>&nbsp;<span class="small date">03.09.2019 00:16 - </span><a href="/editorial-y-opinion/paradigmas-futbolisticos-de-hoy-en-dia-75123" title="Paradigmas futbolísticos de hoy en día."><span class='list-link'>Paradigmas futbolísticos de hoy en día.</span></a></li><li>&nbsp;<span class="small date">30.08.2019 18:28 - </span><a href="/editorial-y-opinion/futbol-la-prioridad-es-el-balon-asi-de-simple-75122" title="Fútbol: La prioridad es el balón, así de simple."><span class='list-link'>Fútbol: La prioridad es el balón, así de simple.</span></a></li><li>&nbsp;<span class="small date">27.08.2019 22:57 - </span><a href="/editorial-y-opinion/entrenador-dejate-de-pamplinas-futbolisticas-75121" title="¡Entrenador, déjate de &quot;pamplinas&quot; futbolísticas!"><span class='list-link'>¡Entrenador, déjate de "pamplinas" futbolísticas!</span></a></li><li>&nbsp;<span class="small date">25.08.2019 10:34 - </span><a href="/editorial-y-opinion/la-fusion-de-simplicidad-y-complejidad-algo-parecido-es-el-futbol-75120" title="La fusión de &quot;simplicidad&quot; y &quot;complejidad&quot;, algo parecido es el fútbol."><span class='list-link'>La fusión de "simplicidad" y "complejidad", algo parecido es el fútbol.</span></a></li><li>&nbsp;<span class="small date">23.08.2019 10:17 - </span><a href="/editorial-y-opinion/futbol-a-la-importancia-75119" title="Fútbol &quot;a la importancia&quot;"><span class='list-link'>Fútbol "a la importancia"</span></a></li><li>&nbsp;<span class="small date">21.08.2019 15:04 - </span><a href="/editorial-y-opinion/nuevos-factores-del-futbol-simple-75118" title="¿Nuevos factores del fútbol simple?"><span class='list-link'>¿Nuevos factores del fútbol simple?</span></a></li><li>&nbsp;<span class="small date">20.08.2019 08:15 - </span><a href="/editorial-y-opinion/futbol-e-incertidumbre-75117" title="Fútbol e incertidumbre"><span class='list-link'>Fútbol e incertidumbre</span></a></li><li>&nbsp;<span class="small date">14.08.2019 00:00 - </span><a href="/editorial-y-opinion/algunas-sugerencias-para-jugar-un-futbol-simple-75116" title="Algunas sugerencias para jugar un fútbol simple."><span class='list-link'>Algunas sugerencias para jugar un fútbol simple.</span></a></li><li>&nbsp;<span class="small date">07.08.2019 00:00 - </span><a href="/editorial-y-opinion/el-futbol-es-bonito-estetico-emocional-tambien-el-de-segunda-division-75115" title="El fútbol es bonito, estético, emocional. También el de Segunda División."><span class='list-link'>El fútbol es bonito, estético, emocional. También el de Segunda División.</span></a></li><li>&nbsp;<span class="small date">31.07.2019 00:00 - </span><a href="/editorial-y-opinion/los-intelectuales-saben-de-futbol-y-tambien-explicarlo-75113" title="Los intelectuales saben de fútbol y, también, explicarlo."><span class='list-link'>Los intelectuales saben de fútbol y, también, explicarlo.</span></a></li><li>&nbsp;<span class="small date">24.07.2019 00:00 - </span><a href="/editorial-y-opinion/el-legado-de-la-simpleza-2-de-2-75112" title="El legado de la simpleza. 2 de 2."><span class='list-link'>El legado de la simpleza. 2 de 2.</span></a></li><li>&nbsp;<span class="small date">17.07.2019 00:00 - </span><a href="/editorial-y-opinion/el-legado-de-la-simpleza-1-de-2-75111" title="El legado de la simpleza. 1 de 2."><span class='list-link'>El legado de la simpleza. 1 de 2.</span></a></li><li>&nbsp;<span class="small date">11.07.2019 00:00 - </span><a href="/editorial-y-opinion/las-gafas-de-la-complejidad-2-de-2-75110" title="Las gafas de la complejidad. 2 de 2."><span class='list-link'>Las gafas de la complejidad. 2 de 2.</span></a></li><li>&nbsp;<span class="small date">06.07.2019 00:00 - </span><a href="/editorial-y-opinion/las-gafas-de-la-complejidad-1-de-2-75109" title="Las gafas de la complejidad. 1 de 2."><span class='list-link'>Las gafas de la complejidad. 1 de 2.</span></a></li><li>&nbsp;<span class="small date">30.06.2019 00:00 - </span><a href="/editorial-y-opinion/los-entrenadores-modestos-resuelven-con-raices-cuadradas-75108" title="¿Los entrenadores modestos resuelven con raíces cuadradas...?"><span class='list-link'>¿Los entrenadores modestos resuelven con raíces cuadradas...?</span></a></li><li>&nbsp;<span class="small date">22.06.2019 00:00 - </span><a href="/editorial-y-opinion/otro-elemento-magico-del-futbol-el-balon-75107" title="Otro elemento mágico del fútbol: El balón."><span class='list-link'>Otro elemento mágico del fútbol: El balón.</span></a></li><li>&nbsp;<span class="small date">16.06.2019 00:00 - </span><a href="/editorial-y-opinion/seguimos-hablando-de-tacticas-y-modelos-de-futbol-2-de-2-75106" title="Seguimos hablando de tácticas y modelos de fútbol. 2 de 2."><span class='list-link'>Seguimos hablando de tácticas y modelos de fútbol. 2 de 2.</span></a></li><li>&nbsp;<span class="small date">12.06.2019 12:10 - </span><a href="/editorial-y-opinion/seguimos-hablando-de-tacticas-y-modelos-de-futbol-1-de-2-75105" title="Seguimos hablando de tácticas y modelos de fútbol. 1 de 2. "><span class='list-link'>Seguimos hablando de tácticas y modelos de fútbol. 1 de 2. </span></a></li><li>&nbsp;<span class="small date">10.06.2019 00:07 - </span><a href="/editorial-y-opinion/ecuaciones-futbolisticas-de-los-entrenadores-modestos-75104" title="Ecuaciones futbolísticas de los entrenadores modestos."><span class='list-link'>Ecuaciones futbolísticas de los entrenadores modestos.</span></a></li><li>&nbsp;<span class="small date">07.06.2019 22:56 - </span><a href="/editorial-y-opinion/y-que-es-el-futbol-en-la-temporada-201819-75103" title="¿Y qué es el fútbol en la temporada 2018/19?"><span class='list-link'>¿Y qué es el fútbol en la temporada 2018/19?</span></a></li><li>&nbsp;<span class="small date">05.06.2019 22:14 - </span><a href="/editorial-y-opinion/como-sera-el-futbol-en-2026-75101" title="¿Cómo será el fútbol en 2026?"><span class='list-link'>¿Cómo será el fútbol en 2026?</span></a></li><li>&nbsp;<span class="small date">04.06.2019 00:04 - </span><a href="/editorial-y-opinion/el-acaparamiento-de-titulos-no-es-bueno-para-el-futbol-75100" title="El acaparamiento de títulos no es bueno para el fútbol."><span class='list-link'>El acaparamiento de títulos no es bueno para el fútbol.</span></a></li><li>&nbsp;<span class="small date">19.05.2019 17:40 - </span><a href="/editorial-y-opinion/la-importancia-de-una-buena-cultura-organizativa-75099" title="La importancia de una buena cultura organizativa.-"><span class='list-link'>La importancia de una buena cultura organizativa.-</span></a></li><li>&nbsp;<span class="small date">15.05.2019 19:50 - </span><a href="/editorial-y-opinion/el-trabajo-en-equipo-no-es-tarea-facil-75098" title="El trabajo en equipo no es tarea fácil"><span class='list-link'>El trabajo en equipo no es tarea fácil</span></a></li><li>&nbsp;<span class="small date">09.05.2019 09:31 - </span><a href="/editorial-y-opinion/mejorando-la-defensa-se-mejoran-los-equipos-75094" title="¿Mejorando la defensa se mejoran los equipos?"><span class='list-link'>¿Mejorando la defensa se mejoran los equipos?</span></a></li><li>&nbsp;<span class="small date">06.05.2019 08:18 - </span><a href="/editorial-y-opinion/la-relacion-causa-efecto-complica-la-percepcion-del-futbol-75093" title="La relación &quot;causa-efecto&quot; complica la percepción del fútbol."><span class='list-link'>La relación "causa-efecto" complica la percepción del fútbol.</span></a></li><li>&nbsp;<span class="small date">30.04.2019 08:21 - </span><a href="/editorial-y-opinion/influencias-de-lo-bello-y-lo-simple-en-el-futbol-75092" title="Influencias de lo bello y lo simple en el fútbol."><span class='list-link'>Influencias de lo bello y lo simple en el fútbol.</span></a></li><li>&nbsp;<span class="small date">26.04.2019 23:15 - </span><a href="/editorial-y-opinion/sinceramente-ver-el-futbol-con-un-solo-ojo-es-limitarse-75091" title="Sinceramente, ver el fútbol con un solo ojo es limitarse"><span class='list-link'>Sinceramente, ver el fútbol con un solo ojo es limitarse</span></a></li><li>&nbsp;<span class="small date">21.04.2019 21:54 - </span><a href="/editorial-y-opinion/sabiduria-para-generar-un-futbol-sencillo-75090" title="Sabiduría para generar un fútbol sencillo"><span class='list-link'>Sabiduría para generar un fútbol sencillo</span></a></li><li>&nbsp;<span class="small date">17.04.2019 17:45 - </span><a href="/editorial-y-opinion/el-futbol-desordenado-caotico-sin-pausa-es-buen-futbol-75089" title="¿El fútbol desordenado, caótico, sin pausa, es buen fútbol?"><span class='list-link'>¿El fútbol desordenado, caótico, sin pausa, es buen fútbol?</span></a></li></ul></div></div></div>
								<div class="coldx divCell" style="padding-left: 3px; padding-right: 3px;">
						
<div class="block_title" style="margin-top: 3px;">
				<h2 class="block_title"><span class="be0"><a href="/editorial-y-opinion/">EDITORIAL Y OPINIÓN</a></span><span class="ecc_autore a23"> de MAROGAR .</span></h2>
				<div class="body">
					<h3 style="font-size:120%;"><a href="/editorial-y-opinion/jugar-a-la-pelota-es-distinto-que-jugar-al-futbol-75133"><b>JUGAR A LA PELOTA ES DISTINTO QUE JUGAR AL FÚTBOL</b></a></h3>
					<div class="small">&ldquo;El nivel de los futbolistas de anta&ntilde;o era mucho mayor que el actual. Esto es como estudiar, el que se pone diez horas al d&iacute;a saca mejores notas que el que estudia media hora. En el f&uacute;tbol igual&rdquo;. (Javier Clemente).

&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Entrevistaron a Javier...
						<div class="clear"></div>
					</div>
				</div>
			</div><div style="text-align:center;">
	<table style="text-align:center; width:100%;">
		<tr>
			<td style="text-align:left;"><script>getBannerJS('160x60_b');</script>
</td>
			<td style="text-align:right;"><script>getBannerJS('160x60_b');</script>
</td>
		</tr>
	</table>
</div>
<div style="text-align: center; width: 336px; height: 280px; padding: 3px 0px 3px 0px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 336px; height: 280px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="336x280_as"
data-ad-type="text_image"
></ins>
<script>
if (TCCCookieConsent) { (adsbygoogle = window.adsbygoogle || []).push({}); }
</script>
</div>
<div id="toplette" style="margin-bottom: 3px">
	<div class="block_title" style="margin-bottom: 0px;">
		<div class="block_title3">
			<div class="toplettetitle">Más leidas:</div>
			<div id="tfieri" class="nonefreccia" style="margin-right: 7px;"><a href="javascript:toplette('ieri');">AYER</a></div>
			<div id="tfoggi" class="freccia" style="margin-right: 20px;"><a href="javascript:toplette('oggi');">HOY</a></div>
			<div class="clear"></div>
		</div>
	</div>
	<div class="clear"></div>
	<div id="tdoggi" class="toplist">
		<ul class="to">
<li><a href="/editorial-y-opinion/jugar-a-la-pelota-es-distinto-que-jugar-al-futbol-75133" title="Jugar a la pelota es distinto que jugar al fútbol">Jugar a la pelota es distinto que jugar al fútbol</a></li>		</ul>
	</div>
	<div id="tdieri" class="nonetoplist">
		<ul class="ti">
		</ul>
	</div>
</div>
<table style="width:100%; margin: auto;">
	<tr>
		<td style="vertical-align:top;">
<div class="block_title bs_block0">
		<h2 class="block_title"><span class="bs0"><a href="/espana-1division/">ESPAÑA, 1ªDIVISIÓN</a></span></h2>
		<div class="body bs_body0">
			<h3 style="font-size: 120%;"><a href="/espana-1division/barcelona-recuperado-el-pase-de-gerard-deulofeu-68749" title="Barcelona, recuperado el pase de Gerard Deulofeu"><b>BARCELONA, RECUPERADO EL PASE DE GERARD DEULOFEU</b></a></h3>
			<div class="small">El FC Barcelona confirm&oacute; que ejecut&oacute; la opci&oacute;n de recompra del pase de Gerard Deulofeu, extremo cedido en la &uacute;ltima campa&ntilde;a, desde el mercado invernal, por el Everton al Milan. El contrato vigente del jugador con la entidad blaugrana alcanza hasta 2019.
&nbsp;<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block1">
		<h2 class="block_title"><span class="bs1"><a href="/espana-segunda-a/">ESPAÑA, SEGUNDA A</a></span></h2>
		<div class="body bs_body1">
			<h3 style="font-size: 120%;"><a href="/espana-segunda-a/real-oviedo-firma-ramon-folch-73789" title="Real Oviedo, firma Ramón Folch"><b>REAL OVIEDO, FIRMA RAMÓN FOLCH</b></a></h3>
			<div class="small">El Real Oviedo confirm&oacute; la contrataci&oacute;n hasta junio de 2019 del volante Ramon Folch (27), quien totaliz&oacute; 39 partidos y 4 goles en el pasado campeonato de Segunda Divisi&oacute;n A con el Reus Deportiu.<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block2">
		<h2 class="block_title"><span class="bs2"><a href="/espana-2division-b/">ESPAÑA, 2ªDIVISIÓN B</a></span></h2>
		<div class="body bs_body2">
			<h3 style="font-size: 120%;"><a href="/espana-2division-b/elche-destituido-josico-73475" title="Elche, destituido Josico"><b>ELCHE, DESTITUIDO JOSICO</b></a></h3>
			<div class="small"><img src="https://net-storage.tccstatic.com/storage/esfutbol.net/img_notizie/thumb2/4c/4c188810e19e9059349d4caed428f870-04296-d41d8cd98f00b204e9800998ecf8427e.jpg" width="100" height="100" alt="Elche, destituido Josico" style="float:left;">El Elche CF confirm&oacute; la destituci&oacute;n de Jos&eacute; Joaqu&iacute;n Moreno &quot;Josico&quot; como entrenador. Tras la derrota ante el Ontinyent los franjiverdes son terceros en el Grupo 3 de Segunda Divisi&oacute;n B a 13 puntos del l&iacute;der, Real Mallorca....<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block3">
		<h2 class="block_title"><span class="bs3"><a href="/espana-3division/">ESPAÑA, 3ªDIVISIÓN</a></span></h2>
		<div class="body bs_body3">
			<h3 style="font-size: 120%;"><a href="/espana-3division/don-benito-no-sigue-german-rojas-71182" title="Don Benito, no sigue Germán Rojas"><b>DON BENITO, NO SIGUE GERMÁN ROJAS</b></a></h3>
			<div class="small">El marcador central Germ&aacute;n Rojas (38) finalmente no competir&aacute; la pr&oacute;xima temporada en el CD Don Benito, seg&uacute;n confirm&oacute; el club extreme&ntilde;o.<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block4">
		<h2 class="block_title"><span class="bs4"><a href="/europa/">EUROPA</a></span></h2>
		<div class="body bs_body4">
			<h3 style="font-size: 120%;"><a href="/europa/hajduk-split-firma-el-ex-barcelonista-borja-lopez-74355" title="Hajduk Split, firma el ex barcelonista Borja López"><b>HAJDUK SPLIT, FIRMA EL EX BARCELONISTA BORJA LÓPEZ</b></a></h3>
			<div class="small">El marcador central Borja L&oacute;pez (23), quien disput&oacute; la pasada temporada 15 partidos con el Barcelona&quot;B&quot; en Segunda B y 1 encuentro de Copa del Rey con el primer plantel blaugrana (ante el H&eacute;rcules), se convierte en nuevo jugador del Hajduk Split.<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block5">
		<h2 class="block_title"><span class="bs5"><a href="/latinoamerica/">LATINOAMÉRICA</a></span></h2>
		<div class="body bs_body5">
			<h3 style="font-size: 120%;"><a href="/latinoamerica/petrolero-acaba-el-ciclo-de-fabri-68536" title="Petrolero, acaba el ciclo de Fabri"><b>PETROLERO, ACABA EL CICLO DE FABRI</b></a></h3>
			<div class="small">Fabriciano Gonz&aacute;lez &quot;Fabri&quot; deja el banquillo de Petrolero dos meses despu&eacute;s de asumir su direcci&oacute;n. El equipo es colista en el campeonato boliviano. Su reemplazante ser&aacute; &Oacute;scar Garvizu, hasta ahora ayudante t&eacute;cnico.
<div class="clear"></div>
			</div>
		</div>
	</div>					</td>
	</tr>
</table>
<div class="newstickerex small" style="text-align:left; line-height: 18px;"><div style="text-align:center;"><img src="https://tmw-static.tccstatic.com/template/todomercadoweb.es/default/img/rss.png" width="144" height="40" alt="Newsticker" style="border:0px;"></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">14:48</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-310855" rel="nofollow" target="_blank" title="SportMediaset, Callejón continuará en el Napoli">SportMediaset, Callejón continuará en el Napoli</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">14:40</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-310854" rel="nofollow" target="_blank" title="FC Barcelona, se aplazan todos los actos públicos previstos para los próximos días">FC Barcelona, se aplazan todos los actos públicos previstos para los próximos días</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">14:32</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-310853" rel="nofollow" target="_blank" title="Rangers, Gerrard insiste en contar con Defoe 'el mayor tiempo posible'">Rangers, Gerrard insiste en contar con Defoe "el mayor tiempo posible"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">14:24</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-310852" rel="nofollow" target="_blank" title="Rennes, problemas físicos de Tait">Rennes, problemas físicos de Tait</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">14:16</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-310851" rel="nofollow" target="_blank" title="OFICIAL: Cádiz CF, renueva José Mari">OFICIAL: Cádiz CF, renueva José Mari</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">14:08</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-310850" rel="nofollow" target="_blank" title="Real Ávila, Rubén Ramiro de tres a seis meses baja">Real Ávila, Rubén Ramiro de tres a seis meses baja</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">13:04</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-310849" rel="nofollow" target="_blank" title="Juventus, el contrato de Matuidi puede ser renovado unilateralmente por el club">Juventus, el contrato de Matuidi puede ser renovado unilateralmente por el club</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">12:56</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-310848" rel="nofollow" target="_blank" title="Elche CF, lesión muscular de Juan Cruz">Elche CF, lesión muscular de Juan Cruz</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">12:48</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-310847" rel="nofollow" target="_blank" title="Juventus, Paratici: 'El Atalanta puede ser el Leicester italiano'">Juventus, Paratici: "El Atalanta puede ser el Leicester italiano"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">12:40</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-310846" rel="nofollow" target="_blank" title="OFICIAL: Figueirense, Pintado regresa al banquillo">OFICIAL: Figueirense, Pintado regresa al banquillo</a></div></div>					</div>
							</div>
			</div>
			<div style="clear:left;"></div>
			<div class="novis soprafooter">
				<table style="width:100%; margin: auto;" class="small">
					<tr>
						<td style="text-align:left;">&nbsp;&nbsp;&nbsp;Editor: José M.Díaz</td>
						<td style="text-align: right; padding-left:0.5em;"><a href="/privacy-policy" title="Privacy Policy">Privacy Policy</a> | <a href="//m.esfutbol.net/?mob=1" title="Versión Móvil">Versión Móvil</a>&nbsp;&nbsp;&nbsp;</td>
					</tr>
				</table>
			</div>
			<div class="footer">
				<div class="small ecc_network_list" style="padding: 5px; text-align: center;">
	<b>Sito appartenente al <a href="/network/" title="Network"><u>Network TMW</u></a></b>
</div>
Esfutbol.net - Todos los derechos reservados - <a href="/?action=page&amp;id=1" title="Aviso Legal">Aviso Legal</a> - Contacto: <a href="/contactos/">esfutbol@esfutbol.net</a><br>
Editor: José M.Díaz. C/Marià Aguiló 56-1°. 08205 Sabadell (Barcelona)
			</div>
		</div>
					</body>
</html>
