
<!DOCTYPE html>
<html lang="es">
	<head>
		<title>F&uacute;tbol: Los 22 mejores libros contempor&aacute;neos.</title>		<meta name="description" content="En mi libro &amp;ldquo;Esplendor en la hierba&amp;rdquo; publiqu&amp;eacute; un cap&amp;iacute;tulo (enero. 2013) sobre los 22 mejores libros de.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="F&uacute;tbol: Los 22 mejores libros contempor&aacute;neos.">
<meta name="twitter:description" content="En mi libro &amp;ldquo;Esplendor en la hierba&amp;rdquo; publiqu&amp;eacute; un cap&amp;iacute;tulo (enero. 2013) sobre los 22 mejores libros de f&amp;uacute;tbol en los que aprend&amp;iacute; muchas ideas al uso e...">
<meta name="twitter:site" content="@esfutbolnet">
<meta name="twitter:creator" content="@esfutbolnet">
<meta property="og:site_name" content="esFutbol.net">
<meta property="og:title" content="F&uacute;tbol: Los 22 mejores libros contempor&aacute;neos.">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.esfutbol.net/editorial-y-opinion/futbol-los-22-mejores-libros-contemporaneos-75149">
<meta property="og:description" content="En mi libro &amp;ldquo;Esplendor en la hierba&amp;rdquo; publiqu&amp;eacute; un cap&amp;iacute;tulo (enero. 2013) sobre los 22 mejores libros de f&amp;uacute;tbol en los que aprend&amp;iacute; muchas ideas al uso e...">
<meta name="language" content="es">
<meta name="theme-color" content="#FFDF00">
		<link rel="stylesheet" media="print" href="https://net-static.tccstatic.com/template/esfutbol.net/tmw/css/print.css"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.esfutbol.net/editorial-y-opinion/futbol-los-22-mejores-libros-contemporaneos-75149/"><link rel="shortcut icon" sizes="144x144" href="https://net-static.tccstatic.com/template/esfutbol.net/img/favicon144.png"><link rel="shortcut icon" href="https://net-static.tccstatic.com/template/esfutbol.net/img/favicon.ico"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.esfutbol.net/rss">		
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.esfutbol.net/editorial-y-opinion/futbol-los-22-mejores-libros-contemporaneos-75149"},"headline":"F\u00fatbol: Los 22 mejores libros contempor\u00e1neos.","articleSection":"Editorial y Opini\u00f3n","description":"En mi libro &ldquo;Esplendor en la hierba&rdquo; publiqu&eacute; un cap&iacute;tulo (enero. 2013) sobre los 22 mejores libros de f&uacute;tbol en los que aprend&iacute; muchas ideas al uso e...","datePublished":"2020-01-04T09:25:39+01:00","dateModified":"2020-01-04T09:35:56+01:00","author":{"@type":"Person","name":"MAROGAR ."},"publisher":{"@type":"Organization","name":"esFutbol.net","logo":{"@type":"ImageObject","url":"https://net-static.tccstatic.com/template/esfutbol.net/img/admin.png"},"url":"http://www.esfutbol.net","sameAs":["http://www.facebook.com/pages/esfutbolnet/100000829461260","https://twitter.com/esfutbolnet"]}}</script>
		<!-- Quantcast Choice Consent Manager Tag -->
<script>
var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0;var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(e){var a,n="string"==typeof e.data;if((a=n?-1!=e.data.indexOf("__cmpCall")?JSON.parse(e.data):{}:e.data).__cmpCall){var t=a.__cmpCall;window.__cmp(t.command,t.parameter,function(a,c){var m={__cmpReturn:{returnValue:a,success:c,callId:t.callId}};e.source.postMessage(n?JSON.stringify(m):m,"*")})}}!function e(){if(!window.frames.__cmpLocator)if(document.body){var a=document.body,n=document.createElement("iframe");n.style="display: none",n.name="__cmpLocator",a.appendChild(n)}else setTimeout(e,5)}(),window.__cmp=function(e){var a=arguments;if(!a.length)return __cmp.a;if("ping"===a[0])a[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=e,window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e)}();
window.__cmp("init", {
	"Cookie Domain": "esfutbol.net",
	"Custom Links Displayed on Initial Screen": ["[Privacy Policy](http://www.esfutbol.net/privacy-policy-cookie)"],
	"Default Value for Toggles": "on",
	"Display Persistent Consent Link": false,
	"Display UI": "always",
	"Language": "es",
	"No Option": false,
	"Publisher Name": "esFutbol.net",
	"Publisher Purpose IDs": [3, 5],
	"Publisher Purpose Legitimate Interest IDs": [3, 5],
	"UI Layout": "banner"
});
</script>
<style>
.qc-cmp-button{background-color:#FFDF00!important;border-color:#FFDF00!important}
.qc-cmp-button:hover{background-color:transparent!important;border-color:#FFDF00!important;color:#FFDF00!important}
.qc-cmp-alt-action,.qc-cmp-link{color:#FFDF00!important}
.qc-cmp-button{color:#fff!important}
.qc-cmp-button.qc-cmp-secondary-button{color:#FFDF00!important}
.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff!important}
.qc-cmp-button.qc-cmp-secondary-button{border-color:#FFDF0080!important;background-color:transparent!important}
.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#FFDF0080!important}
.qc-cmp-ui,.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-purpose-info,.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#000!important}
.qc-cmp-ui a,.qc-cmp-ui .qc-cmp-alt-action{color:#FFDF00!important}
.qc-cmp-ui{background-color:#fff!important}
.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa!important}
.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#fff!important}
.qc-cmp-small-toggle.qc-cmp-toggle-on,.qc-cmp-toggle.qc-cmp-toggle-on{background-color:#FFDF00!important;border-color:#FFDF00!important}
.qc-cmp-toggle-status{color:#000!important}
</style>
<!-- End Quantcast Choice Consent Manager Tag -->
		<!-- Da includere in ogni layout -->
<script>
function file_exists(url)
{
	var req = this.window.ActiveXObject ? new ActiveXObject("Microsoft.XMLHTTP") : new XMLHttpRequest();
	if (!req) {
		return false;
		throw new Error('XMLHttpRequest not supported');
	}
	req.open('GET', url, false);	/* HEAD è generalmente più veloce di GET con JavaScript */
	req.send(null);
	if (req.status == 200) return true;
	return false;
}

function getQueryParam(param)
{
	var result = window.location.search.match(new RegExp("(\\?|&)" + param + "(\\[\\])?=([^&]*)"));
	return result ? result[3] : false;
}

function setTCCCookieConsent()
{
	var TCCCookieConsent = getTCCCookieConsent();
}

function getTCCCookieConsent()
{
	return document.cookie.search('eupubconsent') != -1 || document.cookie.search('euconsent') != -1;
}

/* VIDEO Sky */
var videoSky = false;

/* Settaggio delle variabili */
var online    = '7';
var indirizzo = window.location.pathname.split('/');
var word        = '';
if (word=='') word = getQueryParam('word');
var azione    = 'read';
var idsezione = '77';
var key       = '';
var key2      = '';
var TCCCookieConsent = getTCCCookieConsent();

/* Settaggio della searchbar (con titoletto) */
var searchbar = false;
if (indirizzo[1]!='' && word=='') searchbar = indirizzo[1].replace(/-/gi, " ").replace(/_/gi, " ").toUpperCase();
else if (azione=='search')
{
	searchbar = 'Búsqueda';
	if (word!=false && word!='') searchbar = searchbar + ' por ' + word.toUpperCase();
}
else if (azione=='contatti') searchbar = azione.toUpperCase();
indirizzo = indirizzo[1].replace("-", "");
if(word==false) word = '';

/* Settaggio della zona per banner Leonardo */
var zonaLeonardo = (azione=='index') ? 'home' : 'genr';

/* Inclusione del css personalizzato per key */
if (key!='')
{
	var cssKey1 = 'https://net-static.tccstatic.com/template/esfutbol.net/css/'+key+'.css';
	if (file_exists(cssKey1)!=false) document.write('<link rel="stylesheet" href="'+cssKey1+'">');
	else
	{
		var cssKey2 = 'https://net-static.tccstatic.com/template/esfutbol.net/css/'+key2+'.css';
		if(file_exists(cssKey2)!=false) document.write('<link rel="stylesheet" href="'+cssKey2+'">');
	}
}
</script>
		<!-- Meta dati che vanno bene per tutti i layout -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<style>
.testo_align a {
	font-weight: bold;
}
</style>
		<link rel="stylesheet" href="https://net-static.tccstatic.com/template/esfutbol.net/img-css-js/11d58b89295cd035edc7a59d6d90c3c0.css">
<script src="https://net-static.tccstatic.com/template/esfutbol.net/tmw/img-css-js/6d3154923d5743b853772ac4f3412935.js" async></script>
<script>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</script>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>
	<body>
		<div id="fb-root"></div>
		<script>
if (TCCCookieConsent) {
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-1407421-19', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
}
</script>
		<div class="centra">
			<table style="width:100%;" class="bar small">
	<tr style="vertical-align: text-bottom;">
		<td style="text-align:left; vertical-align:middle;" class="header-list sx">
						<ul><li class="topsxfisso0 no"><a href="//www.esfutbol.net/"><span>HOME</span></a></li><li class="topsxfisso2"><a href="//www.esfutbol.net/newsticker/"><span>NEWS TICKER</span></a></li><li class="topsxfisso3"><a href="//www.esfutbol.net/network/"><span>NETWORK</span></a></li></ul>		</td>
		<td style="text-align:right; vertical-align:middle;" class="header-list dx">
			<ul><li class="topdxfisso0"><a href="/calendario_clasificacion/" rel="nofollow"><span>CALENDARIO</span></a></li><li class="topdxfisso1"><a href="/contactos/"><span>CONTACTOS</span></a></li><li class="topdxfisso2"><a href="/mobile/" title="Móvil"><span>MÓVIL</span></a></li><li class="topdxfisso3 no"><a href="/info_rss/" title="RSS"><span>RSS</span></a></li></ul>
		</td>
		<td style="text-align:center; vertical-align:middle;"><svg id="search-icon" class="search-icon tcc-link"><g stroke-width="2" stroke="#fff" fill="none"><path d="M11.29 11.71l-4-4"/><circle cx="5" cy="5" r="4"/></g></svg>
<script>
var search = document.getElementById('search-icon');
search.onclick = function(){
	var tccsearch = document.getElementById('tccsearch');
	tccsearch.style.display = (tccsearch.style.display=='' || tccsearch.style.display=='none') ? 'block' : 'none';
	document.getElementById('wordsearchform').focus();
};
</script></td>
	</tr>
</table>
<div id="tccsearch"
	><form action="/busqueda/" method="get" name="form"
		><input type="text" name="word" value="" id="wordsearchform" autocomplete="off"
		><input type="submit" name="invio" value="Búsqueda"
	></form
></div>
<script>
document.getElementById("wordsearchform").value = word;
if (azione=='search')
{
	document.getElementById('tccsearch').style.display = 'block';
}
</script><div class="bar_bottom"><table style="width: 100%; margin: auto;">
	<tr>
		<td style="text-align: left; vertical-align: top; width: 272px;">
			<div class="logod"><a href="/" title=""></a></div>
			<table style="width: 100%; margin: auto;">
				<tr>
					<td style="text-align: left;" class="small">&nbsp;Miércoles  8 Enero 2020</td>
					<td style="text-align: right;" class="small"><span class="ecc_utenti_online"><script> if (online!='0') document.write('Usuarios en línea: ' + online); </script></span></td>
				</tr>
			</table>
		</td>
		<td style="text-align: right; vertical-align: top; width: 728px;" class="novis"><script>getBannerJS('728x90');</script>
</td>
	</tr>
</table>
</div>			<div class="sub novis" style="text-align:center;"><a href="#" target="_blank" rel="nofollow" id="tccslimbannerlink">
	<img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" width="0" height="0" alt="" id="tccslimbannerimage">
</a>
<script>
var slimbanners = [{
	"aHref": "https://www.calcio2000.it/",
	"imgAlt": "Calcio2000",
	"imgSrc": "https://net-static.tccstatic.com/template/tmw/banner/1000x40_calcio2000_genr.gif"
}, {
	"aHref": "https://www.tmwmagazine.com/",
	"imgAlt": "TMW Magazine",
	"imgSrc": "https://net-static.tccstatic.com/template/tmw/banner/1000x40_tmwmagazine_genr.gif"
}]

var randKey = Math.floor(Math.random() * slimbanners.length)

var tccslimbannerlink = document.getElementById("tccslimbannerlink")
tccslimbannerlink.href = slimbanners[randKey]["aHref"]

var tccslimbannerimage = document.getElementById("tccslimbannerimage")
tccslimbannerimage.alt = slimbanners[randKey]["imgAlt"]
tccslimbannerimage.src = slimbanners[randKey]["imgSrc"]
tccslimbannerimage.width = "1000"
tccslimbannerimage.height = "40"
</script>
</div>
									<div class="divTable" style="width: 100%; table-layout: fixed;">
				<div class="divRow">
									<div class="colsx divCell">
						<div class='block_title'>
	<h2 class="block_title2"><span><a href="/" title="Home">HOME</a></span></h2>
	<div class="menu">
		<a href="/espana-1division/" class="m65" id="mespana1division" title="España, 1ªDivisión"><span></span>España, 1ªDivisión</a><a href="/espana-segunda-a/" class="m66" id="mespanasegundaa" title="España, Segunda A"><span></span>España, Segunda A</a><a href="/espana-2division-b/" class="m67" id="mespana2divisionb" title="España, 2ªDivisión B"><span></span>España, 2ªDivisión B</a><a href="/espana-3division/" class="m68" id="mespana3division" title="España, 3ªDivisión"><span></span>España, 3ªDivisión</a><a href="/otras-competiciones/" class="m69" id="motrascompeticiones" title="Otras Competiciones"><span></span>Otras Competiciones</a><a href="/europa/" class="m70" id="meuropa" title="Europa"><span></span>Europa</a><a href="/latinoamerica/" class="m71" id="mlatinoamerica" title="Latinoamérica"><span></span>Latinoamérica</a><a href="/editorial-y-opinion/" class="m77" id="meditorialyopinion" title="Editorial y Opinión"><span></span>Editorial y Opinión</a>	</div>
</div>

<script><!-- Questa serve per evidenziare la riga corretta del menù -->
	var mindirizzo = document.getElementById('m'+indirizzo);
	if (mindirizzo!==undefined && mindirizzo!==null) mindirizzo.classList.add("selected");
</script>

<table class="social_table">
	<tbody>
			<tr>
			<td>
				<a target="_blank" href="https://www.facebook.com/100000829461260">
					<span class="social_icon icon_facebook">&nbsp;</span>
				</a>
			</td>
			<td>
				<a target="_blank" href="https://www.facebook.com/100000829461260">
					<div class="social_follow follow_facebook">Me Gusta</div><div class="social_count">&nbsp;</div>
				</a>
			</td>
		</tr>
			<tr>
			<td>
				<a target="_blank" href="https://www.twitter.com/esfutbolnet">
					<span class="social_icon icon_twitter">&nbsp;</span>
				</a>
			</td>
			<td>
				<a target="_blank" href="https://www.twitter.com/esfutbolnet">
					<div class="social_follow follow_twitter">Seguir</div><div class="social_count">3,7K</div>
				</a>
			</td>
		</tr>
		</tbody>
</table>
<div style="padding: 0px 0px 3px 0px;">
<script>getBannerJS('160x60_a');</script>
</div>
<div style="padding: 0px 0px 3px 0px;">
<script>getBannerJS('160x60_a');</script>
</div>
<div style="text-align: center; width: 160px; height: 600px; padding: 0px 0px 3px 0px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 160px; height: 600px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="160x600_as"
data-ad-type="text_image"
></ins>
<script>
if (TCCCookieConsent) { (adsbygoogle = window.adsbygoogle || []).push({}); }
</script>
</div>
					</div>
								<div class="corpo divCell">	
<div>
	<table style="width:100%; margin: auto;" class="background">
		<tr>
			<td class="background" style="text-align:left; border-right: none;">EDITORIAL Y OPINIÓN</td>
			<td class="background" style="text-align:right; border-left: none;">
					</td>
		</tr>
	</table>
</div>
<!-- Inizio Articolo -->
<div role="main">
	<h1 class="titolo">Fútbol: Los 22 mejores libros contemporáneos.</h1>
	<div class="testo">
				<div class="data small" style="margin-bottom:3px;">
			<span>04.01.2020 09:25</span>&nbsp;de&nbsp;<span class="contatta"><a rel="nofollow" href="#"><u>MAROGAR .</u></a></span>			<script>
			document.addEventListener("DOMContentLoaded", function() {
				document.getElementsByClassName('contatta')[0].getElementsByTagName('a')[0].onclick = function() {
					location.href = "/contactos/?idutente=23&id=75149"
					return false
				}
			})
			</script>
			<span class="ecc_count_read">&nbsp;
				<span id="button_letture"><a href="javascript:visualizza_letture('letture','75149')">
					<span class="box_reading">Ver lecturas</span>
			 	</a></span>
			 	<span id="txt_letture"></span>
			</span>
		</div>
				<div style="text-align:center; margin: 14px 0; max-width: 468px;" class="banner_468x60_read_top"></div>
		<div class="testo_align">
									<span><p>En mi libro &ldquo;Esplendor en la hierba&rdquo; publiqu&eacute; un cap&iacute;tulo (enero. 2013) sobre los 22 mejores libros de f&uacute;tbol en los que aprend&iacute; muchas ideas al uso e innovadoras. Y hac&iacute;a mucho &eacute;nfasis en que la mayor&iacute;a de ellos no estaban escritos por entrenadores de f&uacute;tbol, siendo mi criterio que su responsabilidad social debe contemplar el hecho de dejar sus conocimientos plasmados en un texto escrito, al menos.&nbsp;</p>

<p>Siete a&ntilde;os m&aacute;s tarde, he elaborado otra lista, m&aacute;s contempor&aacute;nea, con otros 22 libros de f&uacute;tbol que tambi&eacute;n me ilustraron sobre nuevos aspectos del f&uacute;tbol, incluso algunos de ellos incorporan datos hist&oacute;ricos que hasta ahora desconoc&iacute;a.&nbsp;</p>

<p>He excluido de manera premeditada numerosos manuales de f&uacute;tbol, que los hay muy buenos, siendo los incorporados aquellos ensayos con reflexiones profundas para el nuevo siglo XXI, una vez transcurridas ya dos d&eacute;cadas.&nbsp;</p>

<p>Por supuesto, exclu&iacute; toda mi colecci&oacute;n de ensayos propios publicados, doce hasta la fecha, que tambi&eacute;n se inspiraron en esta colecci&oacute;n. Pero de la nueva lista confeccionada, insisto que no tengo ninguna relaci&oacute;n comercial ni con los autores ni con las editoriales correspondientes. Y he podido plasmar, por f&igrave;n,&nbsp;textos de entrenadores de nivel como&nbsp;Valdano, Arrigo Sacchi, Ferguson, Vicente del Bosque, Simeone, Ancelotti&hellip;&nbsp;</p>

<p>Echando en falta a&uacute;n muchas informaciones pendientes de grandes entrenadores actuales, supongo que acabar&aacute;n escribiendo su libro. Tomen nota e investiguen para degustar un buen f&uacute;tbol escrito,&nbsp;adquirirlos, leerlos y contrastar con las ideas prefijadas:</p>

<p>1.-&nbsp;Poes&iacute;a y patadas. Miguel &Aacute;ngel Ortiz.</p>

<p>2.- Lionel Messi. El futbolista que juega en el futuro: C&oacute;mo la naturaleza humana puede explicar el f&uacute;tbol. Ricardo Serrado.</p>

<p>3.- F&uacute;tbol y matem&aacute;ticas. Aventuras matem&aacute;ticas del deporte rey. David Sumpter.</p>

<p>4.- F&uacute;tbol total. Mi vida contada a Guido Conti. Arrigo Sacchi.</p>

<p>5.- F&uacute;tbol total. Los estrategas que han cambiado la historia. &Aacute;lex Couto Lago.</p>

<p>6.- Adi&oacute;s al f&uacute;tbol. Valerio Magrelli.</p>

<p>7.- Viaje al coraz&oacute;n del f&uacute;tbol. Juan Cruz Ruiz.</p>

<p>8.- Cerrado por f&uacute;tbol. Eduardo Galeano.</p>

<p>9.- En qu&eacute; pensamos cuando pensamos en f&uacute;tbol. Simon Critchley.</p>

<p>10.- El entrenamiento en los deportes de equipo. Francisco Seiru.lo</p>

<p>11.- F&uacute;tbol: El juego infinito. El nuevo futbol como s&iacute;mbolo de la globalizaci&oacute;n. Jorge Valdano.</p>

<p>12.- Liderazgo. Alex Ferguson con Michael Moritz.</p>

<p>13.- Ganar y perder. Vicente del Bosque Gonz&aacute;lez.</p>

<p>14.- Creer. El desaf&iacute;o de superarse siempre. Simeone.</p>

<p>15.- Pep Guardiola. La metamorfosis. Mart&iacute; Perarnau.</p>

<p>16.- Cortita y al pie. Carlos Lago Pe&ntilde;as.</p>

<p>17.- La pir&aacute;mide invertida. Jonathan Wilson.</p>

<p>18.- Breve historia del f&uacute;tbol. Marcos Uy&aacute; Esteban.</p>

<p>19.- De pies a cabeza. Ensayos sobre f&uacute;tbol. Agust&iacute;n J. Valle/Juan Manuel Sodo.</p>

<p>20.- Pusk&aacute;s sobre Pusk&aacute;s. Rogan Taylor y Clara Jamrich.</p>

<p>21.- Pel&eacute;. Memorias del mejor futbolista de todos los tiempos. Orlando Duarte y Alex Bellos.</p>

<p>22.- Mi &aacute;rbol de navidad. Carlo Ancelotti.</p>

<p>Salamanca, 4. Enero. 2020.&nbsp;</p>
</span>
			<div class="clear"></div>
								</div>
		<div class="clear"></div>
				<div class="link novis">
			<ul><li class="read0"><a href="https://www.tmwmagazine.com" class="read0"  rel="nofollow"><span>TMW Magazine: Online il nuovo numero! Scaricalo ora!</span></a></li></ul>		</div>
		<script>
<!--
function popUp(URL, w, h, s, r)
{
	day = new Date();
	id = day.getTime();
	eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars='+s+',location=0,statusbar=0,menubar=0,resizable='+r+',width='+w+',height='+h+',left = 100,top = 80');");
}
//-->
</script>
    <div class="novis" style="margin-bottom: 4px;">
		<div style="float: left; margin-right: 4px;">
			<div class="fb-share-button" data-href="http://www.esfutbol.net/editorial-y-opinion/futbol-los-22-mejores-libros-contemporaneos-75149" data-layout="button_count"></div>
		</div>
   		<div style="float: left; margin-right: 4px;">
   		<a href="javascript:popUp('https://twitter.com/share?url=http%3A%2F%2Fwww.esfutbol.net%2Feditorial-y-opinion%2Ffutbol-los-22-mejores-libros-contemporaneos-75149', '700', '550', '1', '1')">
			<div class="social_follow follow_twitter"><span style="display: inline-block; background-image: url(https://net-static.tccstatic.com/template/tmw/img/social_18x18.png); background-position: -18px; background-repeat: no-repeat; width:18px;">&nbsp;</span>Tweet</div>
		</a>
		</div>
    	<div class='clear'></div>
    </div>		</div>
</div>
<!-- Fine Articolo -->
<div class="novis">
	<div style="text-align:center;" class="banner_468x60_read"><script>getBannerJS('468x60_read');</script>
</div>
	<div class="banner_300x250_read"></div>

	<div style="float:left;">
		<div class="icone">
			<ul>
				<li class="stampa"><a href="javascript:this.print();">Imprima la noticia</a></li>
				<li class="mobile"><a target="_blank" href="/mobile/">Acceso móvil</a></li>
			</ul>
		</div>
		<div style="text-align:center; margin-top:3px;"></div>
	</div>
	<div class="clear"></div>
</div>
<br><div class="novis"><div class="background">Otras noticias - Editorial y Opinión</div>
<div>
	<table style="width:100%; margin: auto;">
		<tr>
		<td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">08.01.2020 12:25</span><br><a href="/editorial-y-opinion/el-toque-es-tan-solo-un-pequeno-mosacio-del-futbol-moderno-pero-fundamental-75150" title="El toque es tan solo un pequeño mosacio del fútbol moderno; pero fundamental."><b><span class='list-link'>El toque es tan solo un pequeño mosacio del fútbol moderno; pero fundamental.</span></b></a></td><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">04.01.2020 09:25</span><br><a href="/editorial-y-opinion/futbol-los-22-mejores-libros-contemporaneos-75149" title="Fútbol: Los 22 mejores libros contemporáneos."><b><span class='list-link'>Fútbol: Los 22 mejores libros contemporáneos.</span></b></a></td></tr><tr><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">30.12.2019 19:27</span><br><a href="/editorial-y-opinion/que-es-jugar-bien-al-futbol-respuestas-regalo-de-reyes-magos-75148" title="&quot;¿Qué es jugar bien al fútbol?&quot;: Respuestas-regalo de Reyes Magos."><b><span class='list-link'>&quot;¿Qué es jugar bien al fútbol?&quot;: Respuestas-regalo de Reyes Magos.</span></b></a></td><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">23.12.2019 09:55</span><br><a href="/editorial-y-opinion/vision-cientifica-de-un-partido-de-futbol-75147" title="¿Visión científica de un partido de fútbol?"><b><span class='list-link'>¿Visión científica de un partido de fútbol?</span></b></a></td></tr><tr><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">18.12.2019 09:09</span><br><a href="/editorial-y-opinion/el-pajarito-llego-desde-uruguay-75146" title="&quot;El pajarito&quot; llegó desde Uruguay."><b><span class='list-link'>&quot;El pajarito&quot; llegó desde Uruguay.</span></b></a></td><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">14.12.2019 13:17</span><br><a href="/editorial-y-opinion/para-que-se-inventaron-los-entrenadores-2-de-2-75145" title="¿Para qué se inventaron los entrenadores? 2 de 2."><b><span class='list-link'>¿Para qué se inventaron los entrenadores? 2 de 2.</span></b></a></td></tr><tr><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">10.12.2019 11:18</span><br><a href="/editorial-y-opinion/para-que-se-inventaron-los-entrenadores-1-de-2-75144" title="¿Para qué se inventaron los entrenadores? 1 de 2."><b><span class='list-link'>¿Para qué se inventaron los entrenadores? 1 de 2.</span></b></a></td><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">06.12.2019 10:54</span><br><a href="/editorial-y-opinion/vinicius-mejorara-su-estilo-antes-de-que-lo-desahucien-75143" title="Vinicius mejorará su estilo antes de que lo desahucien."><b><span class='list-link'>Vinicius mejorará su estilo antes de que lo desahucien.</span></b></a></td></tr><tr><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">01.12.2019 12:33</span><br><a href="/editorial-y-opinion/mi-dios-es-el-balon-75142" title="Mi dios es el balón"><b><span class='list-link'>Mi dios es el balón</span></b></a></td><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">28.11.2019 00:00</span><br><a href="/editorial-y-opinion/el-gol-y-sus-misterios-75141" title="El gol y sus misterios."><b><span class='list-link'>El gol y sus misterios.</span></b></a></td>		</tr>
	</table>
</div><script>getBannerJS('468x60_1');</script>
<div class="background">Otras noticias</div>
<div class="list"><ul>
<li>&nbsp;<span class="small date">08.01.2020 12:25 - </span><a href="/editorial-y-opinion/el-toque-es-tan-solo-un-pequeno-mosacio-del-futbol-moderno-pero-fundamental-75150" title="El toque es tan solo un pequeño mosacio del fútbol moderno; pero fundamental."><span class='list-link'>El toque es tan solo un pequeño mosacio del fútbol moderno; pero fundamental.</span></a></li><li>&nbsp;<span class="small date">04.01.2020 09:25 - </span><a href="/editorial-y-opinion/futbol-los-22-mejores-libros-contemporaneos-75149" title="Fútbol: Los 22 mejores libros contemporáneos."><span class='list-link'>Fútbol: Los 22 mejores libros contemporáneos.</span></a></li><li>&nbsp;<span class="small date">30.12.2019 19:27 - </span><a href="/editorial-y-opinion/que-es-jugar-bien-al-futbol-respuestas-regalo-de-reyes-magos-75148" title="&quot;¿Qué es jugar bien al fútbol?&quot;: Respuestas-regalo de Reyes Magos."><span class='list-link'>"¿Qué es jugar bien al fútbol?": Respuestas-regalo de Reyes Magos.</span></a></li><li>&nbsp;<span class="small date">23.12.2019 09:55 - </span><a href="/editorial-y-opinion/vision-cientifica-de-un-partido-de-futbol-75147" title="¿Visión científica de un partido de fútbol?"><span class='list-link'>¿Visión científica de un partido de fútbol?</span></a></li><li>&nbsp;<span class="small date">18.12.2019 09:09 - </span><a href="/editorial-y-opinion/el-pajarito-llego-desde-uruguay-75146" title="&quot;El pajarito&quot; llegó desde Uruguay."><span class='list-link'>"El pajarito" llegó desde Uruguay.</span></a></li><li>&nbsp;<span class="small date">14.12.2019 13:17 - </span><a href="/editorial-y-opinion/para-que-se-inventaron-los-entrenadores-2-de-2-75145" title="¿Para qué se inventaron los entrenadores? 2 de 2."><span class='list-link'>¿Para qué se inventaron los entrenadores? 2 de 2.</span></a></li><li>&nbsp;<span class="small date">10.12.2019 11:18 - </span><a href="/editorial-y-opinion/para-que-se-inventaron-los-entrenadores-1-de-2-75144" title="¿Para qué se inventaron los entrenadores? 1 de 2."><span class='list-link'>¿Para qué se inventaron los entrenadores? 1 de 2.</span></a></li><li>&nbsp;<span class="small date">06.12.2019 10:54 - </span><a href="/editorial-y-opinion/vinicius-mejorara-su-estilo-antes-de-que-lo-desahucien-75143" title="Vinicius mejorará su estilo antes de que lo desahucien."><span class='list-link'>Vinicius mejorará su estilo antes de que lo desahucien.</span></a></li><li>&nbsp;<span class="small date">01.12.2019 12:33 - </span><a href="/editorial-y-opinion/mi-dios-es-el-balon-75142" title="Mi dios es el balón"><span class='list-link'>Mi dios es el balón</span></a></li><li>&nbsp;<span class="small date">28.11.2019 00:00 - </span><a href="/editorial-y-opinion/el-gol-y-sus-misterios-75141" title="El gol y sus misterios."><span class='list-link'>El gol y sus misterios.</span></a></li><li>&nbsp;<span class="small date">20.11.2019 00:00 - </span><a href="/editorial-y-opinion/balon-y-brujula-brujula-y-balon-75140" title="Balón y brújula; brújula y balón..."><span class='list-link'>Balón y brújula; brújula y balón...</span></a></li><li>&nbsp;<span class="small date">11.11.2019 09:56 - </span><a href="/editorial-y-opinion/el-exito-del-liverpool-se-basa-en-el-socialismo-segun-su-director-general-75139" title="&quot;El éxito del Liverpool se basa en el socialismo&quot;, según su Director General."><span class='list-link'>"El éxito del Liverpool se basa en el socialismo", según su Director General.</span></a></li><li>&nbsp;<span class="small date">07.11.2019 16:07 - </span><a href="/editorial-y-opinion/como-analizar-tacticamente-un-partido-de-futbol-75138" title="¿Cómo analizar tácticamente un partido de fútbol?"><span class='list-link'>¿Cómo analizar tácticamente un partido de fútbol?</span></a></li><li>&nbsp;<span class="small date">03.11.2019 00:00 - </span><a href="/editorial-y-opinion/sobre-la-pelota-de-futbol-75137" title="Sobre la pelota de fútbol"><span class='list-link'>Sobre la pelota de fútbol</span></a></li><li>&nbsp;<span class="small date">28.10.2019 00:00 - </span><a href="/editorial-y-opinion/como-construir-un-equipo-de-futbol-75136" title="¿Cómo construir un equipo de fútbol?"><span class='list-link'>¿Cómo construir un equipo de fútbol?</span></a></li><li>&nbsp;<span class="small date">23.10.2019 10:33 - </span><a href="/editorial-y-opinion/los-futbolistas-saben-a-lo-que-juegan-75135" title="¿Los futbolistas saben a lo que juegan?"><span class='list-link'>¿Los futbolistas saben a lo que juegan?</span></a></li><li>&nbsp;<span class="small date">19.10.2019 09:00 - </span><a href="/editorial-y-opinion/brujulear-en-el-futbol-75134" title="Brujulear en el fútbol"><span class='list-link'>Brujulear en el fútbol</span></a></li><li>&nbsp;<span class="small date">15.10.2019 00:00 - </span><a href="/editorial-y-opinion/jugar-a-la-pelota-es-distinto-que-jugar-al-futbol-75133" title="Jugar a la pelota es distinto que jugar al fútbol"><span class='list-link'>Jugar a la pelota es distinto que jugar al fútbol</span></a></li><li>&nbsp;<span class="small date">10.10.2019 09:51 - </span><a href="/editorial-y-opinion/lo-primero-es-lo-primero-75132" title="Lo primero es lo primero."><span class='list-link'>Lo primero es lo primero.</span></a></li><li>&nbsp;<span class="small date">06.10.2019 23:55 - </span><a href="/editorial-y-opinion/datos-referenciales-de-la-pasada-temporada-201819-y-sus-tendencias-75131" title="Datos referenciales de la pasada temporada 2018/19 y sus tendencias."><span class='list-link'>Datos referenciales de la pasada temporada 2018/19 y sus tendencias.</span></a></li><li>&nbsp;<span class="small date">03.10.2019 17:45 - </span><a href="/editorial-y-opinion/futbol-moderno-con-o-sin-cebolla-75130" title="Fútbol moderno, &quot;con&quot; o &quot;sin&quot; cebolla"><span class='list-link'>Fútbol moderno, "con" o "sin" cebolla</span></a></li><li>&nbsp;<span class="small date">28.09.2019 00:01 - </span><a href="/editorial-y-opinion/el-futbol-tiene-una-veta-artistica-75129" title="¿El fútbol tiene una veta artística?"><span class='list-link'>¿El fútbol tiene una veta artística?</span></a></li><li>&nbsp;<span class="small date">22.09.2019 00:01 - </span><a href="/editorial-y-opinion/solo-con-intensidad-se-resuelven-los-problemas-futbolisticos-75128" title="¿Sólo con &quot;intensidad&quot; se resuelven los problemas futbolísticos?"><span class='list-link'>¿Sólo con "intensidad" se resuelven los problemas futbolísticos?</span></a></li><li>&nbsp;<span class="small date">18.09.2019 00:48 - </span><a href="/editorial-y-opinion/el-balon-y-sus-potencialidades-75127" title="El balón y sus potencialidades."><span class='list-link'>El balón y sus potencialidades.</span></a></li><li>&nbsp;<span class="small date">14.09.2019 11:30 - </span><a href="/editorial-y-opinion/balonazos-75126" title="Balonazos"><span class='list-link'>Balonazos</span></a></li><li>&nbsp;<span class="small date">12.09.2019 08:29 - </span><a href="/editorial-y-opinion/hay-que-ser-caballo-para-ser-un-buen-jinete-75125" title="¿Hay que ser caballo para ser un buen jinete?"><span class='list-link'>¿Hay que ser caballo para ser un buen jinete?</span></a></li><li>&nbsp;<span class="small date">08.09.2019 10:47 - </span><a href="/editorial-y-opinion/la-magia-de-los-equipos-extraordinarios-75124" title="La magia de los equipos extraordinarios"><span class='list-link'>La magia de los equipos extraordinarios</span></a></li><li>&nbsp;<span class="small date">03.09.2019 00:16 - </span><a href="/editorial-y-opinion/paradigmas-futbolisticos-de-hoy-en-dia-75123" title="Paradigmas futbolísticos de hoy en día."><span class='list-link'>Paradigmas futbolísticos de hoy en día.</span></a></li><li>&nbsp;<span class="small date">30.08.2019 18:28 - </span><a href="/editorial-y-opinion/futbol-la-prioridad-es-el-balon-asi-de-simple-75122" title="Fútbol: La prioridad es el balón, así de simple."><span class='list-link'>Fútbol: La prioridad es el balón, así de simple.</span></a></li><li>&nbsp;<span class="small date">27.08.2019 22:57 - </span><a href="/editorial-y-opinion/entrenador-dejate-de-pamplinas-futbolisticas-75121" title="¡Entrenador, déjate de &quot;pamplinas&quot; futbolísticas!"><span class='list-link'>¡Entrenador, déjate de "pamplinas" futbolísticas!</span></a></li><li>&nbsp;<span class="small date">25.08.2019 10:34 - </span><a href="/editorial-y-opinion/la-fusion-de-simplicidad-y-complejidad-algo-parecido-es-el-futbol-75120" title="La fusión de &quot;simplicidad&quot; y &quot;complejidad&quot;, algo parecido es el fútbol."><span class='list-link'>La fusión de "simplicidad" y "complejidad", algo parecido es el fútbol.</span></a></li><li>&nbsp;<span class="small date">23.08.2019 10:17 - </span><a href="/editorial-y-opinion/futbol-a-la-importancia-75119" title="Fútbol &quot;a la importancia&quot;"><span class='list-link'>Fútbol "a la importancia"</span></a></li><li>&nbsp;<span class="small date">21.08.2019 15:04 - </span><a href="/editorial-y-opinion/nuevos-factores-del-futbol-simple-75118" title="¿Nuevos factores del fútbol simple?"><span class='list-link'>¿Nuevos factores del fútbol simple?</span></a></li><li>&nbsp;<span class="small date">20.08.2019 08:15 - </span><a href="/editorial-y-opinion/futbol-e-incertidumbre-75117" title="Fútbol e incertidumbre"><span class='list-link'>Fútbol e incertidumbre</span></a></li><li>&nbsp;<span class="small date">14.08.2019 00:00 - </span><a href="/editorial-y-opinion/algunas-sugerencias-para-jugar-un-futbol-simple-75116" title="Algunas sugerencias para jugar un fútbol simple."><span class='list-link'>Algunas sugerencias para jugar un fútbol simple.</span></a></li><li>&nbsp;<span class="small date">07.08.2019 00:00 - </span><a href="/editorial-y-opinion/el-futbol-es-bonito-estetico-emocional-tambien-el-de-segunda-division-75115" title="El fútbol es bonito, estético, emocional. También el de Segunda División."><span class='list-link'>El fútbol es bonito, estético, emocional. También el de Segunda División.</span></a></li><li>&nbsp;<span class="small date">31.07.2019 00:00 - </span><a href="/editorial-y-opinion/los-intelectuales-saben-de-futbol-y-tambien-explicarlo-75113" title="Los intelectuales saben de fútbol y, también, explicarlo."><span class='list-link'>Los intelectuales saben de fútbol y, también, explicarlo.</span></a></li><li>&nbsp;<span class="small date">24.07.2019 00:00 - </span><a href="/editorial-y-opinion/el-legado-de-la-simpleza-2-de-2-75112" title="El legado de la simpleza. 2 de 2."><span class='list-link'>El legado de la simpleza. 2 de 2.</span></a></li><li>&nbsp;<span class="small date">17.07.2019 00:00 - </span><a href="/editorial-y-opinion/el-legado-de-la-simpleza-1-de-2-75111" title="El legado de la simpleza. 1 de 2."><span class='list-link'>El legado de la simpleza. 1 de 2.</span></a></li><li>&nbsp;<span class="small date">11.07.2019 00:00 - </span><a href="/editorial-y-opinion/las-gafas-de-la-complejidad-2-de-2-75110" title="Las gafas de la complejidad. 2 de 2."><span class='list-link'>Las gafas de la complejidad. 2 de 2.</span></a></li></ul></div></div></div>
								<div class="coldx divCell" style="padding-left: 3px; padding-right: 3px;">
						
<div class="block_title" style="margin-top: 3px;">
				<h2 class="block_title"><span class="be0"><a href="/editorial-y-opinion/">EDITORIAL Y OPINIÓN</a></span><span class="ecc_autore a23"> de MAROGAR .</span></h2>
				<div class="body">
					<h3 style="font-size:120%;"><a href="/editorial-y-opinion/el-toque-es-tan-solo-un-pequeno-mosacio-del-futbol-moderno-pero-fundamental-75150"><b>EL TOQUE ES TAN SOLO UN PEQUEÑO MOSACIO DEL FÚTBOL MODERNO; PERO FUNDAMENTAL.</b></a></h3>
					<div class="small">&ldquo;La muerte del tiqui-taca. El estilo que marc&oacute; una generaci&oacute;n empieza a desaparecer&rdquo;. (Alvaro Roca, periodista).

&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&ldquo;El tiqui-taca ya no est&aacute; de moda, dicen. De hecho, parece estar experimentando una agon&iacute;a a la que ya s&oacute;lo se...
						<div class="clear"></div>
					</div>
				</div>
			</div><div style="text-align:center;">
	<table style="text-align:center; width:100%;">
		<tr>
			<td style="text-align:left;"><script>getBannerJS('160x60_b');</script>
</td>
			<td style="text-align:right;"><script>getBannerJS('160x60_b');</script>
</td>
		</tr>
	</table>
</div>
<div style="text-align: center; width: 336px; height: 280px; padding: 3px 0px 3px 0px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 336px; height: 280px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="336x280_as"
data-ad-type="text_image"
></ins>
<script>
if (TCCCookieConsent) { (adsbygoogle = window.adsbygoogle || []).push({}); }
</script>
</div>
<div id="toplette" style="margin-bottom: 3px">
	<div class="block_title" style="margin-bottom: 0px;">
		<div class="block_title3">
			<div class="toplettetitle">Más leidas:</div>
			<div id="tfieri" class="nonefreccia" style="margin-right: 7px;"><a href="javascript:toplette('ieri');">AYER</a></div>
			<div id="tfoggi" class="freccia" style="margin-right: 20px;"><a href="javascript:toplette('oggi');">HOY</a></div>
			<div class="clear"></div>
		</div>
	</div>
	<div class="clear"></div>
	<div id="tdoggi" class="toplist">
		<ul class="to">
<li><a href="/editorial-y-opinion/el-toque-es-tan-solo-un-pequeno-mosacio-del-futbol-moderno-pero-fundamental-75150" title="El toque es tan solo un pequeño mosacio del fútbol moderno; pero fundamental.">El toque es tan solo un pequeño mosacio del fútbol moderno;</a></li>		</ul>
	</div>
	<div id="tdieri" class="nonetoplist">
		<ul class="ti">
		</ul>
	</div>
</div>
<table style="width:100%; margin: auto;">
	<tr>
		<td style="vertical-align:top;">
<div class="block_title bs_block0">
		<h2 class="block_title"><span class="bs0"><a href="/espana-1division/">ESPAÑA, 1ªDIVISIÓN</a></span></h2>
		<div class="body bs_body0">
			<h3 style="font-size: 120%;"><a href="/espana-1division/barcelona-recuperado-el-pase-de-gerard-deulofeu-68749" title="Barcelona, recuperado el pase de Gerard Deulofeu"><b>BARCELONA, RECUPERADO EL PASE DE GERARD DEULOFEU</b></a></h3>
			<div class="small">El FC Barcelona confirm&oacute; que ejecut&oacute; la opci&oacute;n de recompra del pase de Gerard Deulofeu, extremo cedido en la &uacute;ltima campa&ntilde;a, desde el mercado invernal, por el Everton al Milan. El contrato vigente del jugador con la entidad blaugrana alcanza hasta 2019.
&nbsp;<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block1">
		<h2 class="block_title"><span class="bs1"><a href="/espana-segunda-a/">ESPAÑA, SEGUNDA A</a></span></h2>
		<div class="body bs_body1">
			<h3 style="font-size: 120%;"><a href="/espana-segunda-a/real-oviedo-firma-ramon-folch-73789" title="Real Oviedo, firma Ramón Folch"><b>REAL OVIEDO, FIRMA RAMÓN FOLCH</b></a></h3>
			<div class="small">El Real Oviedo confirm&oacute; la contrataci&oacute;n hasta junio de 2019 del volante Ramon Folch (27), quien totaliz&oacute; 39 partidos y 4 goles en el pasado campeonato de Segunda Divisi&oacute;n A con el Reus Deportiu.<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block2">
		<h2 class="block_title"><span class="bs2"><a href="/espana-2division-b/">ESPAÑA, 2ªDIVISIÓN B</a></span></h2>
		<div class="body bs_body2">
			<h3 style="font-size: 120%;"><a href="/espana-2division-b/elche-destituido-josico-73475" title="Elche, destituido Josico"><b>ELCHE, DESTITUIDO JOSICO</b></a></h3>
			<div class="small"><img src="https://net-storage.tccstatic.com/storage/esfutbol.net/img_notizie/thumb2/4c/4c188810e19e9059349d4caed428f870-04296-d41d8cd98f00b204e9800998ecf8427e.jpg" width="100" height="100" alt="Elche, destituido Josico" style="float:left;">El Elche CF confirm&oacute; la destituci&oacute;n de Jos&eacute; Joaqu&iacute;n Moreno &quot;Josico&quot; como entrenador. Tras la derrota ante el Ontinyent los franjiverdes son terceros en el Grupo 3 de Segunda Divisi&oacute;n B a 13 puntos del l&iacute;der, Real Mallorca....<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block3">
		<h2 class="block_title"><span class="bs3"><a href="/espana-3division/">ESPAÑA, 3ªDIVISIÓN</a></span></h2>
		<div class="body bs_body3">
			<h3 style="font-size: 120%;"><a href="/espana-3division/don-benito-no-sigue-german-rojas-71182" title="Don Benito, no sigue Germán Rojas"><b>DON BENITO, NO SIGUE GERMÁN ROJAS</b></a></h3>
			<div class="small">El marcador central Germ&aacute;n Rojas (38) finalmente no competir&aacute; la pr&oacute;xima temporada en el CD Don Benito, seg&uacute;n confirm&oacute; el club extreme&ntilde;o.<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block4">
		<h2 class="block_title"><span class="bs4"><a href="/europa/">EUROPA</a></span></h2>
		<div class="body bs_body4">
			<h3 style="font-size: 120%;"><a href="/europa/hajduk-split-firma-el-ex-barcelonista-borja-lopez-74355" title="Hajduk Split, firma el ex barcelonista Borja López"><b>HAJDUK SPLIT, FIRMA EL EX BARCELONISTA BORJA LÓPEZ</b></a></h3>
			<div class="small">El marcador central Borja L&oacute;pez (23), quien disput&oacute; la pasada temporada 15 partidos con el Barcelona&quot;B&quot; en Segunda B y 1 encuentro de Copa del Rey con el primer plantel blaugrana (ante el H&eacute;rcules), se convierte en nuevo jugador del Hajduk Split.<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block5">
		<h2 class="block_title"><span class="bs5"><a href="/latinoamerica/">LATINOAMÉRICA</a></span></h2>
		<div class="body bs_body5">
			<h3 style="font-size: 120%;"><a href="/latinoamerica/petrolero-acaba-el-ciclo-de-fabri-68536" title="Petrolero, acaba el ciclo de Fabri"><b>PETROLERO, ACABA EL CICLO DE FABRI</b></a></h3>
			<div class="small">Fabriciano Gonz&aacute;lez &quot;Fabri&quot; deja el banquillo de Petrolero dos meses despu&eacute;s de asumir su direcci&oacute;n. El equipo es colista en el campeonato boliviano. Su reemplazante ser&aacute; &Oacute;scar Garvizu, hasta ahora ayudante t&eacute;cnico.
<div class="clear"></div>
			</div>
		</div>
	</div>					</td>
	</tr>
</table>
<div class="newstickerex small" style="text-align:left; line-height: 18px;"><div style="text-align:center;"><img src="https://tmw-static.tccstatic.com/template/todomercadoweb.es/default/img/rss.png" width="144" height="40" alt="Newsticker" style="border:0px;"></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">14:16</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-320946" rel="nofollow" target="_blank" title="OFICIAL: CD Castellón, firma Juanto Ortuño">OFICIAL: CD Castellón, firma Juanto Ortuño</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">14:08</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-320945" rel="nofollow" target="_blank" title="Universitatea Craiova, Contra entre los candidatos para el banquillo">Universitatea Craiova, Contra entre los candidatos para el banquillo</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">14:00</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-320942" rel="nofollow" target="_blank" title="OFICIAL: Roma, renueva Cristante">OFICIAL: Roma, renueva Cristante</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">13:52</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-320941" rel="nofollow" target="_blank" title="OFICIAL: Union Saint-Gilloise, firma Pocognoli">OFICIAL: Union Saint-Gilloise, firma Pocognoli</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">13:44</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-320940" rel="nofollow" target="_blank" title="Sicart confirma que Luis Enrique y Guardiola pudieron hacer tándem en el Nàstic en 2006">Sicart confirma que Luis Enrique y Guardiola pudieron hacer tándem en el Nàstic en 2006</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">13:36</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-320939" rel="nofollow" target="_blank" title="River Plate, Batalla jugará en O'Higgins. En el pasado estuvo cerca del Real Madrid">River Plate, Batalla jugará en O'Higgins. En el pasado estuvo cerca del Real Madrid</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">13:28</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-320938" rel="nofollow" target="_blank" title="Vitória de Guimaraes, firma Joao Santos">Vitória de Guimaraes, firma Joao Santos</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">13:20</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-320937" rel="nofollow" target="_blank" title="Peñarol, Martín Correa al primer plantel">Peñarol, Martín Correa al primer plantel</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">13:12</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-320936" rel="nofollow" target="_blank" title="Newcastle United, Bruce veta la salida de Sean Longstaff, objetivo del Man.United">Newcastle United, Bruce veta la salida de Sean Longstaff, objetivo del Man.United</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">13:04</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-320935" rel="nofollow" target="_blank" title="RC Celta, ultimatum del Napoli por Lobotka">RC Celta, ultimatum del Napoli por Lobotka</a></div></div>					</div>
							</div>
			</div>
			<div style="clear:left;"></div>
			<div class="novis soprafooter">
				<table style="width:100%; margin: auto;" class="small">
					<tr>
						<td style="text-align:left;">&nbsp;&nbsp;&nbsp;Editor: José M.Díaz</td>
						<td style="text-align: right; padding-left:0.5em;"><a href="/privacy-policy" title="Privacy Policy">Privacy Policy</a> | <a href="//m.esfutbol.net/?mob=1" title="Versión Móvil">Versión Móvil</a>&nbsp;&nbsp;&nbsp;</td>
					</tr>
				</table>
			</div>
			<div class="footer">
				<div class="small ecc_network_list" style="padding: 5px; text-align: center;">
	<span style="font-weight: bold;">Sito appartenente al <a href="/network/" title="Network"><span style="text-decoration: underline;">Network TMW</span></a></span>
</div>
Esfutbol.net - Todos los derechos reservados - <a href="/?action=page&amp;id=1" title="Aviso Legal">Aviso Legal</a> - Contacto: <a href="/contactos/">esfutbol@esfutbol.net</a><br>
Editor: José M.Díaz. C/Marià Aguiló 56-1°. 08205 Sabadell (Barcelona)
			</div>
		</div>
					</body>
</html>
