
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
	<head>
		<title>El &quot;Santo Grial&quot; de la t&eacute;cnica futbol&iacute;stica... - esFutbol.net</title>		<meta name="description" content="&amp;ldquo;Si de veras lleg&amp;aacute;semos a poder comprender, ya no podr&amp;iacute;amos juzgar&amp;rdquo;. (Andr&amp;eacute; Malraux).

El.">
<meta property="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@esfutbolnet">
<meta name="twitter:creator" content="@esfutbolnet">
<meta property="og:title" content="El &quot;Santo Grial&quot; de la t&eacute;cnica futbol&iacute;stica...">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.esfutbol.net/editorial-y-opinion/el-santo-grial-de-la-tecnica-futbolistica-75018">
<meta property="og:description" content="&amp;ldquo;Si de veras lleg&amp;aacute;semos a poder comprender, ya no podr&amp;iacute;amos juzgar&amp;rdquo;. (Andr&amp;eacute; Malraux).

El &amp;ldquo;Santo Grial&amp;rdquo; futbol&amp;iacute;stico ser&amp;aacute; distinto seg&amp;uacu...">
<meta name="language" content="es">
<meta name="theme-color" content="#FFDF00">
		<link rel="stylesheet" media="print" href="https://net-static.tccstatic.com/template/esfutbol.net/tmw/css/print.css"><link rel="canonical" href="http://www.esfutbol.net/editorial-y-opinion/el-santo-grial-de-la-tecnica-futbolistica-75018"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.esfutbol.net/editorial-y-opinion/el-santo-grial-de-la-tecnica-futbolistica-75018/"><link rel="shortcut icon" sizes="144x144" href="https://net-static.tccstatic.com/template/esfutbol.net/img/favicon144.png"><link rel="shortcut icon" href="https://net-static.tccstatic.com/template/esfutbol.net/img/favicon.ico"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.esfutbol.net/rss">		<!-- Da includere in ogni layout -->
<script type="text/javascript">
	function file_exists(url)
	{
		var req = this.window.ActiveXObject ? new ActiveXObject("Microsoft.XMLHTTP") : new XMLHttpRequest();
		if (!req) {
			return false;
			throw new Error('XMLHttpRequest not supported');
		}
		req.open('GET', url, false);	/* HEAD è generalmente più veloce di GET con JavaScript */
		req.send(null);
		if (req.status == 200) return true;
		return false;
	}

	function getQueryParam(param)
	{
		var result = window.location.search.match(new RegExp("(\\?|&)" + param + "(\\[\\])?=([^&]*)"));
		return result ? result[3] : false;
	}

	/* Settaggio delle variabili */
	var online    = '4';
	var indirizzo = window.location.pathname.split('/');
	var word      = getQueryParam('word');
	var azione    = 'read';
	var idsezione = '77';
	var key       = '';
	var key2      = '';

	/* Settaggio della searchbar (con titoletto) */
	var searchbar = false;
	if (indirizzo[1]!='' && word=='') searchbar = indirizzo[1].replace(/-/gi, " ").replace(/_/gi, " ").toUpperCase();
	else if (azione=='search')
	{
		searchbar = 'Búsqueda';
		if (word!=false && word!='') searchbar = searchbar + ' por ' + word.toUpperCase();
	}
	else if (azione=='contatti') searchbar = azione.toUpperCase();
	indirizzo = indirizzo[1].replace("-", "");
	if(word==false) word = '';

	/* Settaggio della zona per banner Leonardo */
	var zonaLeonardo = (azione=='index') ? 'home' : 'genr';

	/* Inclusione del css personalizzato per key */
	if (key!='')
	{
		var cssKey1 = 'https://net-static.tccstatic.com/template/esfutbol.net/css/'+key+'.css';
		if (file_exists(cssKey1)!=false) document.write('<link rel="stylesheet" type="text/css" href="'+cssKey1+'">');
		else
		{
			var cssKey2 = 'https://net-static.tccstatic.com/template/esfutbol.net/css/'+key2+'.css';
			if(file_exists(cssKey2)!=false) document.write('<link rel="stylesheet" type="text/css" href="'+cssKey2+'">');
		}
	}
</script>
		<!-- Meta dati che vanno bene per tutti i layout -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<style>
.testo_align a {
	font-weight: bold;
}
</style>
		<link rel="stylesheet" type="text/css" href="https://net-static.tccstatic.com/template/esfutbol.net/img-css-js/25a79d678d95516aaa533cc366a99158.css">
<script type="text/javascript" src="https://net-static.tccstatic.com/template/esfutbol.net/tmw/img-css-js/1363e43ae6c41fbdf5a65f23e5a6805a.js" async></script>
<script type="text/javascript">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</script>
				<script>
						if (document.cookie.search('TCCInfoCookie') != -1) {
							document.write('<scr' + 'ipt async src="\/\/pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></scr' + 'ipt>');
						}
						</script>
			<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			</script>
			<script type="text/javascript">
				if (document.cookie.search('TCCInfoCookie') != -1) {
					(function () {
			            var gptnode = document.createElement('script');
			            gptnode.async = true;
			            gptnode.type = 'text/javascript';
			            gptnode.src = 'https:\/\/www.googletagservices.com/tag/js/gpt.js';
			            var node = document.getElementsByTagName('script')[0];
			            node.parentNode.insertBefore(gptnode, node);
			        })();
				}
			</script>
			<script>
			googletag.cmd.push(function() {
				googletag.defineSlot('/5902/tmw_diretto', [[1000, 40]], 'div-gpt-ad-1507800680261-0').addService(googletag.pubads()).set('adsense_border_color', 'FFFFFF').set('adsense_background_color', 'FFFFFF').set('adsense_link_color', 'FFDF00').set('adsense_text_color', '000000').set('adsense_url_color', '00469E');
				googletag.pubads().setTargeting("pagina", "read");
				googletag.pubads().setTargeting("dominio", "esfutbol.net");
				googletag.pubads().enableSingleRequest();
				googletag.pubads().disableInitialLoad();
				
				googletag.enableServices();
			});
			</script>
	</head>
	<body>
		<div id="fb-root"></div>
				<script type="text/javascript">
		if (document.cookie.search('TCCInfoCookie') != -1){
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-1407421-19', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		}
		</script>
<div class="checkMobile"><a href="//m.esfutbol.net/?mob=1" style="color: #ffffff;"><b>VERSIONE MOBILE</b></a></div>		<div class="centra">
			<table width="100%" align="center" class="bar small" summary="Men&ugrave; alto">
	<tr>
		<td align="left" class="header-list sx">
						<ul><li class="topsxfisso0 no"><a href="//www.esfutbol.net/"><span>HOME</span></a></li><li class="topsxfisso2"><a href="//www.esfutbol.net/newsticker/"><span>NEWS TICKER</span></a></li><li class="topsxfisso3"><a href="//www.esfutbol.net/network/"><span>NETWORK</span></a></li><li class="topsxfisso4"><a href="http://www.rmcsport.net" target="_blank" rel="nofollow"><span>RMC Sport Network</span></a></li></ul>		</td>
		<td align="right" class="header-list dx">
			<ul><li class="topdxfisso0"><a href="/calendario_clasificacion/" rel="nofollow"><span>CALENDARIO</span></a></li><li class="topdxfisso1"><a href="/contactos/"><span>CONTACTOS</span></a></li><li class="topdxfisso2"><a href="/mobile/"><span>MÓVIL</span></a></li><li class="topdxfisso3 no"><a href="/info_rss/"><span>RSS</span></a></li></ul>
		</td>
		<td align="center">
&nbsp;		</td>
	</tr>
</table>
<div class="bar_bottom"><table width="100%" summary="Intestazione">
	<tr>
		<td align="left" valign="top">
			<div class="logod"><a href="/"><span class="alt">esfutbol.net</span></a></div>
			<table width="100%" align="center" summary="Utenti online" class="novis">
				<tr>
					<td align="left" class="small">&nbsp;Miércoles 21 Marzo 2018						
					</td>
					<td align="right" class="small">
					<span class="ecc_utenti_online"><script type="text/javascript"> if(online!='0') document.write('Usuarios en línea: ' + online); </script></span>
					</td></tr>
			</table>
		</td>
		<td align="right" valign="top" class="novis"><script type="text/javascript">getBannerJS('728x90');</script>
</td>
	</tr>
</table></div>			<div class="sub novis" style="padding-bottom:3px;" align="center"><div style="min-width:1000px; min-height:40px;">

				<div id="div-gpt-ad-1507800680261-0">
					<script>
						if (document.cookie.search('TCCInfoCookie') != -1) {
								googletag.cmd.push(function() { googletag.display("div-gpt-ad-1507800680261-0"); });
						}
					</script>
				</div>
</div>
</div>
						<div>
			<table align="center" width="100%" class="sub" style="text-align:left; font-size:20px; font-style:italic;" summary="Ricerca">
				<tr>
					
<td align="left" style="padding-left:8px;">
	<div id="annuncio_searchbar"></div>
	<script type="text/javascript">
		if(searchbar!=false)
		{
			document.write(searchbar);
			document.getElementById("annuncio_searchbar").style.display = "none";
		}
	</script>
</td>
<td align="right" width="330" nowrap="nowrap">
	<form action="/busqueda/" method="get" name="form">
	<table align="right" summary="Form ricerca">
		<tr>
			<td style="padding-right:7px;"><input type="text" name="word" value="" id="wordsearchform" style="width:250px;" class="small input"></td>
			<td style="padding-right:3px;" valign="top"><input type="submit" name="invio" value=" Búsqueda " class="small"></td>
		</tr>
	</table>
	</form>
	<script type="text/javascript">
		document.getElementById("wordsearchform").value = word;
	</script>
</td>				</tr>
			</table>
			</div>
			<div class="divTable">
				<div class="divRow">
									<div class="colsx divCell">
						<div class='block_title'>
	<label class='block_title2'><span><a href="/" title="Últimas noticias">HOME</a></span></label>
	<div class="menu">
		<a href="http://www.esfutbol.net/espana-1division/" class="m65" id="mespana1division" title="Últimas noticias España, 1ªDivisión"><span></span>España, 1ªDivisión</a><a href="http://www.esfutbol.net/espana-segunda-a/" class="m66" id="mespanasegundaa" title="Últimas noticias España, Segunda A"><span></span>España, Segunda A</a><a href="http://www.esfutbol.net/espana-2division-b/" class="m67" id="mespana2divisionb" title="Últimas noticias España, 2ªDivisión B"><span></span>España, 2ªDivisión B</a><a href="http://www.esfutbol.net/espana-3division/" class="m68" id="mespana3division" title="Últimas noticias España, 3ªDivisión"><span></span>España, 3ªDivisión</a><a href="http://www.esfutbol.net/otras-competiciones/" class="m69" id="motrascompeticiones" title="Últimas noticias Otras Competiciones"><span></span>Otras Competiciones</a><a href="http://www.esfutbol.net/europa/" class="m70" id="meuropa" title="Últimas noticias Europa"><span></span>Europa</a><a href="http://www.esfutbol.net/latinoamerica/" class="m71" id="mlatinoamerica" title="Últimas noticias Latinoamérica"><span></span>Latinoamérica</a><a href="http://www.esfutbol.net/editorial-y-opinion/" class="m77" id="meditorialyopinion" title="Últimas noticias Editorial y Opinión"><span></span>Editorial y Opinión</a>	</div>
</div>

<script type="text/javascript"><!-- Questa serve per evidenziare la riga corretta del menù -->
	var mindirizzo = document.getElementById('m'+indirizzo);
	if (mindirizzo!==undefined && mindirizzo!==null) mindirizzo.classList.add("selected");
</script>

<table class="social_table">
	<tbody>
			<tr>
			<td>
				<a target="_blank" href="https://www.facebook.com/100000829461260">
					<span class="social_icon icon_facebook">&nbsp;</span>
				</a>
			</td>
			<td>
				<a target="_blank" href="https://www.facebook.com/100000829461260">
					<div class="social_follow follow_facebook">Me Gusta</div><div class="social_count">&nbsp;</div>
				</a>
			</td>
		</tr>
			<tr>
			<td>
				<a target="_blank" href="https://www.twitter.com/esfutbolnet">
					<span class="social_icon icon_twitter">&nbsp;</span>
				</a>
			</td>
			<td>
				<a target="_blank" href="https://www.twitter.com/esfutbolnet">
					<div class="social_follow follow_twitter">Seguir</div><div class="social_count">4K</div>
				</a>
			</td>
		</tr>
		</tbody>
</table>
<div style="padding: 0px 0px 3px 0px;">
<script type="text/javascript">getBannerJS('160x60_a');</script>
</div>
<div style="padding: 0px 0px 3px 0px;">
<script type="text/javascript">getBannerJS('160x60_a');</script>
</div>
<div style="text-align: center; width: 160px; height: 600px; padding: 0px 0px 3px 0px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 160px; height: 600px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="160x600_as"
data-ad-type="text_image"
google-color-border="ffffff"
google-color-bg="ffffff"
google-color-link="020074"
google-color-text="000000"
google-color-url="020074"
google-ui-features="rc:6"
></ins>
<script>
if (document.cookie.search('TCCInfoCookie') != -1) { (adsbygoogle = window.adsbygoogle || []).push({}); }
</script>
</div>
						<div class="tc_c date"><a href="https://www.tuttomercatoweb.com/network/" rel="nofollow" target="_blank">Daily Network<br>&copy;2018</a></div>
					</div>
								<div class="corpo divCell"><div>
	<table class="background" width="100%" summary="Sezione articolo">
		<tr>
			<td align="left" class="background" style="border-right: none;">EDITORIAL Y OPINIÓN</td>
			<td align="right" class="background" style="border-left: none;">
					</td>
		</tr>
	</table>
</div>
<!-- Inizio Articolo -->
<div role="main" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="articleSection" content="Editorial y Opinión">
	<h1 itemprop="headline name" class="titolo">El "Santo Grial" de la técnica futbolística...</h1>
	<div class="testo">
				<div class="data small" style="margin-bottom:3px;">
			<span itemprop="datePublished" content="2018-03-18 08:01:44" datetime="2018-03-18 08:01:44">18.03.2018 08:01</span>&nbsp;de&nbsp;<span class="contatta"><a href="/contactos/?idutente=23&amp;id=75018"><u>MAROGAR .</u></a></span>			<span class="ecc_count_read">
			&nbsp;artículo leído 47 veces			</span>
		</div>
				<div align="center" style="margin: 14px 0; max-width: 468px;" class="banner_468x60_read_top"></div>
		<div class="testo_align">
									<span itemprop="articleBody"><p>&ldquo;Si de veras lleg&aacute;semos a poder comprender, ya no podr&iacute;amos juzgar&rdquo;. (Andr&eacute; Malraux).</p>

<p>El &ldquo;Santo Grial&rdquo; futbol&iacute;stico ser&aacute; distinto seg&uacute;n que&nbsp;jugadores, qu&eacute; circunstancias, qu&eacute; momentos espec&iacute;ficos, qu&eacute; t&eacute;cnica utilizan, aunque siempre habr&aacute; un compendio de acciones coincidentes, eso s&iacute;, bien asentadas en las habilidades motrices de cada cual despu&eacute;s de m&aacute;s de 10.000 horas de pr&aacute;cticas y entrenamientos desde que los jugadores eran ni&ntilde;os motivados para el juego del f&uacute;tbol&hellip; En cualquier caso, sin esoterismos, el esp&iacute;ritu del &ldquo;Grial&rdquo; debe ser de permanente b&uacute;squeda y mejora de cualquier ejecuci&oacute;n t&eacute;cnico-t&aacute;ctica&hellip;</p>

<p>En esta semana, dos equipos ingleses se quedaron en la cuneta, eliminados por otros dos equipos espa&ntilde;oles.&nbsp; El Sevilla gan&oacute; con personalidad al Manchester United en el c&oacute;mputo general de dos partidos, la comparaci&oacute;n econ&oacute;mica orientaba el diagn&oacute;stico hacia Manchester; tambi&eacute;n el Barcelona super&oacute; con creces al Chelsea, ambos equipos con amplios presupuestos, equivalentes, pero, sin entrar en m&aacute;s detalles t&eacute;cnico-t&aacute;cticos, los equipos espa&ntilde;oles fueron m&aacute;s transparentes, m&aacute;s atrevidos y m&aacute;s concretos que los ingleses, hubo eso s&iacute; cuestiones individuales significativas que se pudieran esgrimir en el c&oacute;mputo global, por cuanto el Sevilla cont&oacute; con Ben-Yedder para ultimar la consecuci&oacute;n de dos goles en el &uacute;ltimo choque; y, c&oacute;mo no, el Barcelona dispuso de la &ldquo;piedra filosofal&rdquo; llamada Messi para ultimar otros dos goles en el partido decisivo. Ya digo, fueron superiores los espa&ntilde;oles a los ingleses en sus respectivas eliminatorias lo que va se&ntilde;alando una clara tendencia en &ldquo;Champions&rdquo;, incluso de cara al &ldquo;Mundial2018&rdquo;. En &ldquo;Europa League&rdquo;, el Atl&eacute;tico de Madrid super&oacute; con solvencia su compromiso y el Athletic de Bilbao claudic&oacute;. A partir de ah&iacute;, el pr&oacute;ximo sorteo de &ldquo;Champions&rdquo; establece unas determinadas potencialidades, podr&iacute;an llegar a semifinales hasta tres equipos espa&ntilde;oles y tan solo uno ingl&eacute;s. Pero precisemos las pr&oacute;ximas contiendas: Bar&ccedil;a-Roma; Sevilla-Bayern M&uuml;nich; Juventus- Real Madrid; y Liverpool-Manchester City. Y en Torneo menor europeo, el Atl&eacute;tico de Madrid jugar&aacute; contra los vecinos del Sporting de Lisboa.</p>

<p>Dan Blank escribi&oacute; &ldquo;F&uacute;tbol IQ&rdquo;, explicando muy elementalmente los recursos t&aacute;cticos y estrategias para jugadores inteligentes. Y en el cap&iacute;tulo I asegur&oacute;: &ldquo;Velocidad de juego es el santo grial del f&uacute;tbol. Asumir este concepto es el principal requisito para ser jugadores inteligentes. No hay que preguntarse por qu&eacute;. R&aacute;pido es mejor que lento y punto. Nuestro cometido es hacer m&aacute;s r&aacute;pido todo cuando sepamos hacer sobre el terreno de juego. Si se acepta la idea de que ser r&aacute;pido es intr&iacute;nsecamente mejor que ser lento, entonces ya tenemos el vaso medio lleno. Si conseguimos que un equipo entero asuma este concepto, entonces dicho equipo ganar&aacute; muchos partidos&hellip;. Dejad que os d&eacute; un consejo estupendo: 1. Si se puede hacer con un toque, no lo hagas con dos. 2. Si se puede hacer con dos toques, no lo hagas con tres. Cuantos m&aacute;s toques cueste una jugada, m&aacute;s lenta se desarrollar&aacute;&rdquo;.&nbsp; Sin duda, son verdades de &ldquo;Perogrullo&rdquo;, todo basado en la t&eacute;cnica del futbolista, pero sigue habiendo variantes en las formas.</p>

<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Es incuestionable que al gran p&uacute;blico le gustan los futbolistas de t&eacute;cnica florida, a los que dominan la pelota y regatean a muchos contrarios en un baldos&iacute;n, a aquellos que son capaces de utilizar distintas superficies de contacto y de manera original, contradictoriamente se valora muy poco el hecho de que pierdan la pelota mil veces en sus atrevidos intentos, incluso no se considera negativo que el jugador no coopere con el equipo mientras se dedica a su propio lucimiento de cara a la galer&iacute;a. Otra cuesti&oacute;n ser&iacute;a ese futbolista de equipo que tiene explosiones de creatividad y resuelve jugadas impensadas en d&eacute;cimas de segundo, gracias a su dominio del espacio, del tiempo y de la t&eacute;cnica futbol&iacute;stica. Ya en &ldquo;Futbolandia. Enso&ntilde;aciones, realidades y virguer&iacute;as del f&uacute;tbol&rdquo;, dediqu&eacute; unos 30 cap&iacute;tulos para describir acciones de futbolistas privilegiados con dominio de t&eacute;cnicas exquisitas, movimientos de improvisaci&oacute;n, acciones de dif&iacute;cil realizaci&oacute;n y bella respuesta, en todo caso con expresiones supremas de t&eacute;cnica florida. Dado lo cual es oportuno citar a Dante Panzeri en su &ldquo;Din&aacute;mica de lo impensado&rdquo;: &ldquo;&iquest;Los futbolistas geniales son los que saben? &iexcl;Cu&aacute;ntos futbolistas geniales no saben ni supieron por qu&eacute; eran geniales!&rdquo;. Aquellas explosiones de creatividad futbol&iacute;stica las expres&eacute; en detalle y bien que disfrut&eacute; relat&aacute;ndolas&hellip; All&iacute; me recre&eacute; con el golpeo espec&iacute;fico de Cristiano Ronaldo, sin renunciar a esta perspectiva sobre Messi: &ldquo;&hellip; es t&iacute;mido, no es bello, no es esbelto, no transmite gestualmente, no habla demasiado, pero con el bal&oacute;n en los pies es muy expresivo, busca los espacios, acelera, frena, se hamaca, desborda, gambetea y decide lo mejor frente al portero&rdquo;. Por cierto, se regodeen con el t&eacute;rmino &ldquo;se hamaca&rdquo; que solo lo he visto plasmado en cr&oacute;nicas sudamericanas, y que es muy imaginativo porque se&ntilde;ala el momento que el delantero interpone su cuerpo con el defensor, cimbre&aacute;ndose y alejando el bal&oacute;n del contrario, todo al mismo tiempo&hellip;</p>

<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Dan Blank se&ntilde;alaba que &ldquo;la puntera no debe ser el &ldquo;palo de golf m&aacute;s usado de tu bolsa&rdquo;. Tampoco tiene por qu&eacute; ser una destreza estrella porque, sin duda, tiene sus inconvenientes. Pero, como casi todo en el mundo del f&uacute;tbol, siempre hay un momento y un lugar para usarla. Los punterazos son especialmente eficaces en medio de una carrera loca como, por ejemplo, cuando estamos a seis metros de la porter&iacute;a, a un cuarto de segundo de ser neutralizados por un defensa y es absolutamente vital que rematemos el bal&oacute;n&hellip; La ventaja del punterazo es que apenas se necesita tiempo para prepararlo. No hay que ajustar la posici&oacute;n del cuerpo. No se necesita echar la pierna atr&aacute;s para tomar impulso ni llevarla hacia delante para acompa&ntilde;ar el golpeo&rdquo;. Un maestro en esta especialidad fue Ronaldo Nazario, quien no se rasgaba las vestiduras cuando consegu&iacute;a gol de manera tan poco acad&eacute;mica pero brillante a la vez. Tambi&eacute;n, en mi libro &ldquo;Evidencias y paradojas del f&uacute;tbol&rdquo;, dejaba constancia de una singularidad en la consecuci&oacute;n del gol: &ldquo;&hellip; en el Real Madrid, jugaba el delantero Pepillo que a m&iacute; me aseguraban met&iacute;a los goles &ldquo;con el culo&rdquo;. Luego, con uso de raz&oacute;n, me enter&eacute; que una vez dicho futbolista se puso delante de un defensor tratando de interceptar el despeje y tuvo la fortuna de que el bal&oacute;n rebotase en sus gl&uacute;teos&rdquo;.</p>

<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; En el primer partido del Real Madrid contra PSG, Cristiano Ronaldo tir&oacute; un penalti que se ha dado en llamar &ldquo;flotante&rdquo;, queriendo valorar que es una manera preconcebida de golpear el bal&oacute;n por parte del portugu&eacute;s. Ferdinand lleg&oacute; a asegurar que en el Manchester United ya lo practicaba Ronaldo, al poner el pie de apoyo cerca del bal&oacute;n, &eacute;ste se elevaba ligeramente impulsado por la placa de hierba que serv&iacute;a de base a la pelota: &ldquo;Lo he visto repetido y estoy convencido de que lo entrena&rdquo;. Distintas opiniones de f&iacute;sicos, biomec&aacute;nicos, jardineros y exfutbolistas se dividen sobre lo que hiciera Cristiano, si fue a prop&oacute;sito o no. Personalmente, me pongo al lado de lo que opina Rafa Mara&ntilde;&oacute;n: &ldquo;Levanta el tepe, para m&iacute; es algo fortuito, no creo que sea entrenable y tampoco le veo el motivo&hellip; &iquest;Y si la pelota sube un poquito de m&aacute;s y al pegar la manda por encima por encima de la porter&iacute;a?&rdquo;</p>

<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Recientemente, Leo Messi concret&oacute; un gol de libre directo en tres partidos seguidos de Liga, el &uacute;ltimo de ellos contra el Atl&eacute;tico de Madrid el d&iacute;a 4 de marzo pasado. Messi situ&oacute; el bal&oacute;n a la escuadra, a la izquierda del portero Oblak, consiguiendo tres puntos vitales para su equipo. En realidad, el Barcelona consigui&oacute; que en torno a una barrera defensiva de cuatro terminase aglutinando a 10 jugadores ambos equipos, consiguiendo reducir la visibilidad del portero. &ldquo;No ve, no ve, no ve&rdquo;, repet&iacute;an los jugadores del Barcelona ante la evidencia de que Oblack tendr&iacute;a que adivinar la trayectoria. Acerca de la especializaci&oacute;n de Messi, asegura Fernando Signorini, ex preparador f&iacute;sico de la Selecci&oacute;n argentina, en una entrevista emitida por &ldquo;La Sexta&rdquo;, que Maradona le dio un consejo en 2009, en un entrenamiento en Marsella, etapa del &ldquo;Pelusa&rdquo; como Seleccionador. Despu&eacute;s de un tiro fallido de Messi y su l&oacute;gico fastidio: &ldquo;Escucha la voz de Diego: &ldquo;Le&iacute;to, Le&iacute;to, veniz papi, venid&rdquo;. Se lo lleva, se van hablando entre ellos y el mundo pareci&oacute; detenerse en ese momento. Pone la pelota en el mismo lugar y de un modo muy paternal resume en pocas palabras, le dice: &ldquo;Esc&uacute;chame, cuando vos entr&aacute;s a la pelota, no le saques el pie tan r&aacute;pido, porque si no, ella no sabe lo que vos quer&eacute;s. No hay que tratarla de cualquier manera. Uno tiene que darle a entender lo que uno quiere porque ella lo va a entender&rdquo;. Muy po&eacute;tico el estilo de ense&ntilde;ar. Por otra parte, se supo que la falta lanzada por Messi contra el Atl&eacute;tico el bal&oacute;n estaba situado 11,3 metros en vez de los 9,15 metros reglamentarios. Personalmente, creo que hubiera sido gol inapelable incluso a la distancia legal.</p>

<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Vemos lo dif&iacute;cil que, a veces, es comprender el f&uacute;tbol&hellip;</p>

<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Salamanca, 18. marzo de 2018.</p>
</span>
								</div>
		<div class="clear"></div>
				<div class="link novis">
			<ul><li class="read0"><a href="http://www.rmcsport.net/" class="read0"  target="_blank" rel="nofollow"><span>ASCOLTA rmcsport.net - La radio di chi ama il calcio</span></a></li></ul>		</div>
		<div class="novis" style="margin-bottom: 4px;">
				<div style="float: left; margin-right: 4px;">
				<div class="fb-share-button" data-href="http://www.esfutbol.net/editorial-y-opinion/el-santo-grial-de-la-tecnica-futbolistica-75018" data-layout="button_count"></div>
			</div>
				<div style="float: left; margin-right: 4px;">
				<a href="https://twitter.com/share" class="twitter-share-button" data-lang="es">&nbsp;</a>
			</div>
				<div class='clear'></div>
		</div>
	</div>
</div>
<!-- Fine Articolo -->
<div class="novis">
	<div align="center" class="banner_468x60_read"><script type="text/javascript">getBannerJS('468x60_read');</script>
</div>
	<div class="banner_300x250_read"></div>

	<div style="float:left;">
		<div class="icone">
			<ul>
				<li class="stampa"><a href="javascript:this.print();">Imprima la noticia</a></li>
				<li class="invia"><a href="/contactos/?id=75018">Envíe a un amigo</a></li>
				<li class="mobile"><a target="_blank" href="/mobile/">Acceso móvil</a></li>
			</ul>
		</div>
		<div align="center" style="margin-top:3px;"></div>
	</div>
	<div class="clear"></div>
</div>
<br><div class="novis"><div class="background">Otras noticias - Editorial y Opinión</div>
<div>
	<table width="100%">
		<tr>
		<td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">18.03.2018 08:01</span><br><a href="/editorial-y-opinion/el-santo-grial-de-la-tecnica-futbolistica-75018" title="El &quot;Santo Grial&quot; de la técnica futbolística..."><b><span class='list-link'>El &quot;Santo Grial&quot; de la técnica futbolística...</span></b></a></td><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">12.03.2018 11:56</span><br><a href="/editorial-y-opinion/las-teorias-sencillas-del-futbol-2-de-2-75017" title="Las teorías sencillas del fútbol. 2 de 2."><b><span class='list-link'>Las teorías sencillas del fútbol. 2 de 2.</span></b></a></td></tr><tr><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">08.03.2018 10:28</span><br><a href="/editorial-y-opinion/las-teorias-sencillas-del-futbol-1-de-2-75016" title="Las teorías sencillas del fútbol. 1 de 2."><b><span class='list-link'>Las teorías sencillas del fútbol. 1 de 2.</span></b></a></td><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">02.03.2018 18:37</span><br><a href="/editorial-y-opinion/el-poder-de-la-ignorancia-en-el-futbol-75015" title="El poder de la ignorancia en el fútbol."><b><span class='list-link'>El poder de la ignorancia en el fútbol.</span></b></a></td></tr><tr><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">27.02.2018 10:28</span><br><a href="/editorial-y-opinion/muchas-veces-no-es-tan-evidente-el-entendimiento-del-juego-75014" title="Muchas veces, no es tan evidente el entendimiento del juego..."><b><span class='list-link'>Muchas veces, no es tan evidente el entendimiento del juego...</span></b></a></td><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">27.02.2018 00:35</span><br><a href="/editorial-y-opinion/hacia-un-futbol-ultramoderno-2-de-2-75013" title="¿Hacia un fútbol &quot;ultramoderno&quot;? 2 de 2."><b><span class='list-link'>¿Hacia un fútbol &quot;ultramoderno&quot;? 2 de 2.</span></b></a></td></tr><tr><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">15.02.2018 09:11</span><br><a href="/editorial-y-opinion/hacia-un-futbol-ultramoderno-1-de-2-75012" title="¿Hacia un fútbol &quot;ultramoderno&quot;? 1 de 2."><b><span class='list-link'>¿Hacia un fútbol &quot;ultramoderno&quot;? 1 de 2.</span></b></a></td><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">10.02.2018 11:43</span><br><a href="/editorial-y-opinion/a-ver-la-defensa-75011" title="&quot;¡A ver... la defensa!"><b><span class='list-link'>&quot;¡A ver... la defensa!</span></b></a></td></tr><tr><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">05.02.2018 16:08</span><br><a href="/editorial-y-opinion/ciertos-misterios-del-futbol-75010" title="Ciertos misterios del fútbol..."><b><span class='list-link'>Ciertos misterios del fútbol...</span></b></a></td><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">30.01.2018 16:23</span><br><a href="/editorial-y-opinion/futbol-taylorista-75009" title="Fútbol &quot;taylorista&quot;..."><b><span class='list-link'>Fútbol &quot;taylorista&quot;...</span></b></a></td><td>&nbsp;</td><td>&nbsp;</td>		</tr>
	</table>
</div><script type="text/javascript">getBannerJS('468x60_1');</script>
<div class="background">Otras noticias</div>
<div class="list"><ul>
<li>&nbsp;<span class="small date">18.03.2018 08:01 - </span><a href="/editorial-y-opinion/el-santo-grial-de-la-tecnica-futbolistica-75018" title="El &quot;Santo Grial&quot; de la técnica futbolística..."><span class='list-link'>El "Santo Grial" de la técnica futbolística...</span></a></li><li>&nbsp;<span class="small date">12.03.2018 11:56 - </span><a href="/editorial-y-opinion/las-teorias-sencillas-del-futbol-2-de-2-75017" title="Las teorías sencillas del fútbol. 2 de 2."><span class='list-link'>Las teorías sencillas del fútbol. 2 de 2.</span></a></li><li>&nbsp;<span class="small date">08.03.2018 10:28 - </span><a href="/editorial-y-opinion/las-teorias-sencillas-del-futbol-1-de-2-75016" title="Las teorías sencillas del fútbol. 1 de 2."><span class='list-link'>Las teorías sencillas del fútbol. 1 de 2.</span></a></li><li>&nbsp;<span class="small date">02.03.2018 18:37 - </span><a href="/editorial-y-opinion/el-poder-de-la-ignorancia-en-el-futbol-75015" title="El poder de la ignorancia en el fútbol."><span class='list-link'>El poder de la ignorancia en el fútbol.</span></a></li><li>&nbsp;<span class="small date">27.02.2018 10:28 - </span><a href="/editorial-y-opinion/muchas-veces-no-es-tan-evidente-el-entendimiento-del-juego-75014" title="Muchas veces, no es tan evidente el entendimiento del juego..."><span class='list-link'>Muchas veces, no es tan evidente el entendimiento del juego...</span></a></li><li>&nbsp;<span class="small date">27.02.2018 00:35 - </span><a href="/editorial-y-opinion/hacia-un-futbol-ultramoderno-2-de-2-75013" title="¿Hacia un fútbol &quot;ultramoderno&quot;? 2 de 2."><span class='list-link'>¿Hacia un fútbol "ultramoderno"? 2 de 2.</span></a></li><li>&nbsp;<span class="small date">27.02.2018 00:00 - </span><a href="/espana-2division-b/elche-destituido-josico-73475" title="Elche, destituido Josico"><span class='list-link'>Elche, destituido Josico</span></a></li><li>&nbsp;<span class="small date">15.02.2018 09:11 - </span><a href="/editorial-y-opinion/hacia-un-futbol-ultramoderno-1-de-2-75012" title="¿Hacia un fútbol &quot;ultramoderno&quot;? 1 de 2."><span class='list-link'>¿Hacia un fútbol "ultramoderno"? 1 de 2.</span></a></li><li>&nbsp;<span class="small date">10.02.2018 11:43 - </span><a href="/editorial-y-opinion/a-ver-la-defensa-75011" title="&quot;¡A ver... la defensa!"><span class='list-link'>"¡A ver... la defensa!</span></a></li><li>&nbsp;<span class="small date">05.02.2018 16:08 - </span><a href="/editorial-y-opinion/ciertos-misterios-del-futbol-75010" title="Ciertos misterios del fútbol..."><span class='list-link'>Ciertos misterios del fútbol...</span></a></li><li>&nbsp;<span class="small date">30.01.2018 16:23 - </span><a href="/editorial-y-opinion/futbol-taylorista-75009" title="Fútbol &quot;taylorista&quot;..."><span class='list-link'>Fútbol "taylorista"...</span></a></li><li>&nbsp;<span class="small date">26.01.2018 11:18 - </span><a href="/editorial-y-opinion/todavia-queda-mucho-por-descubrir-en-el-juego-del-futbol-75008" title="Todavía queda mucho por descubrir en el juego del fútbol."><span class='list-link'>Todavía queda mucho por descubrir en el juego del fútbol.</span></a></li><li>&nbsp;<span class="small date">21.01.2018 23:25 - </span><a href="/editorial-y-opinion/evidencias-del-futbol-que-no-lo-son-tanto-75007" title="Evidencias del fútbol que no lo son tanto..."><span class='list-link'>Evidencias del fútbol que no lo son tanto...</span></a></li><li>&nbsp;<span class="small date">17.01.2018 14:51 - </span><a href="/editorial-y-opinion/reflexiones-y-citas-al-inicio-de-la-segunda-vuelta-liga-201718-75006" title="Reflexiones y citas, al inicio de la segunda vuelta, Liga 2017/18."><span class='list-link'>Reflexiones y citas, al inicio de la segunda vuelta, Liga 2017/18.</span></a></li><li>&nbsp;<span class="small date">12.01.2018 14:00 - </span><a href="/editorial-y-opinion/memoria-contra-desmemoria-en-el-futbol-75005" title="¡Memoria contra &quot;desmemoria&quot; en el fútbol!"><span class='list-link'>¡Memoria contra "desmemoria" en el fútbol!</span></a></li><li>&nbsp;<span class="small date">08.01.2018 16:46 - </span><a href="/editorial-y-opinion/los-reyes-magos-2018-trajeron-oro-incienso-y-mirra-pero-solo-a-unos-pocos-equipos-75004" title="Los Reyes Magos 2018 trajeron oro, incienso y mirra, pero sólo a unos pocos equipos..."><span class='list-link'>Los Reyes Magos 2018 trajeron oro, incienso y mirra, pero sólo a unos pocos equipos...</span></a></li><li>&nbsp;<span class="small date">05.01.2018 13:59 - </span><a href="/editorial-y-opinion/por-que-los-ajustes-de-plantillas-no-se-realizan-con-canteranos-75003" title="¿Por qué los ajustes de plantillas no se realizan con canteranos?"><span class='list-link'>¿Por qué los ajustes de plantillas no se realizan con canteranos?</span></a></li><li>&nbsp;<span class="small date">30.12.2017 21:44 - </span><a href="/editorial-y-opinion/cuento-prosa-poesia-misterio-ficciones-es-el-futbol-75002" title="Cuento, prosa, poesía, misterio, ficciones... ¡Es el fútbol!"><span class='list-link'>Cuento, prosa, poesía, misterio, ficciones... ¡Es el fútbol!</span></a></li><li>&nbsp;<span class="small date">24.12.2017 20:08 - </span><a href="/editorial-y-opinion/por-que-soy-futbolero-75001" title="¿Por qué soy futbolero?"><span class='list-link'>¿Por qué soy futbolero?</span></a></li><li>&nbsp;<span class="small date">23.12.2017 16:22 - </span><a href="/editorial-y-opinion/rmadrid-barcelona-una-pugna-clasica-irrenunciable-75000" title="R.Madrid - Barcelona, una pugna clásica irrenunciable..."><span class='list-link'>R.Madrid - Barcelona, una pugna clásica irrenunciable...</span></a></li><li>&nbsp;<span class="small date">17.12.2017 11:43 - </span><a href="/editorial-y-opinion/sinergias-en-el-futbol-actual-74999" title="Sinergias en el fútbol actual"><span class='list-link'>Sinergias en el fútbol actual</span></a></li><li>&nbsp;<span class="small date">12.12.2017 12:00 - </span><a href="/editorial-y-opinion/messi-juega-en-el-futuro-2-de-2-74998" title="¿Messi juega en el futuro...? 2 de 2."><span class='list-link'>¿Messi juega en el futuro...? 2 de 2.</span></a></li><li>&nbsp;<span class="small date">08.12.2017 11:22 - </span><a href="/editorial-y-opinion/messi-juega-en-el-futuro-1-de-2-74997" title="¿Messi juega en el futuro...? 1 de 2."><span class='list-link'>¿Messi juega en el futuro...? 1 de 2.</span></a></li><li>&nbsp;<span class="small date">04.12.2017 15:49 - </span><a href="/editorial-y-opinion/vertigo-y-extasis-en-el-futbol-74996" title="Vértigo y éxtasis en el fútbol."><span class='list-link'>Vértigo y éxtasis en el fútbol.</span></a></li><li>&nbsp;<span class="small date">30.11.2017 23:49 - </span><a href="/editorial-y-opinion/futbol-y-ballet-74995" title="Fútbol y ballet."><span class='list-link'>Fútbol y ballet.</span></a></li><li>&nbsp;<span class="small date">27.11.2017 12:29 - </span><a href="/editorial-y-opinion/percepciones-enganosas-2-de-2-74994" title="Percepciones engañosas. 2 de 2."><span class='list-link'>Percepciones engañosas. 2 de 2.</span></a></li><li>&nbsp;<span class="small date">24.11.2017 23:24 - </span><a href="/editorial-y-opinion/percepciones-enganosas-1-de-2-74993" title="Percepciones engañosas. 1 de 2."><span class='list-link'>Percepciones engañosas. 1 de 2.</span></a></li><li>&nbsp;<span class="small date">20.11.2017 23:06 - </span><a href="/editorial-y-opinion/complejidad-o-sencillez-del-futbol-74992" title="¿Complejidad, o sencillez, del fútbol?"><span class='list-link'>¿Complejidad, o sencillez, del fútbol?</span></a></li><li>&nbsp;<span class="small date">19.11.2017 11:55 - </span><a href="/editorial-y-opinion/descodificando-el-at-madrid-real-madrid-74991" title="Descodificando el At. Madrid - Real Madrid"><span class='list-link'>Descodificando el At. Madrid - Real Madrid</span></a></li><li>&nbsp;<span class="small date">15.11.2017 10:36 - </span><a href="/editorial-y-opinion/complejidad-o-sencillez-del-futbol-74990" title="¿Complejidad, o sencillez, del fútbol?"><span class='list-link'>¿Complejidad, o sencillez, del fútbol?</span></a></li><li>&nbsp;<span class="small date">08.11.2017 09:21 - </span><a href="/editorial-y-opinion/te-quiero-futbol-como-a-pocas-cosas-quise-74989" title="¡Te quiero, fútbol, como a pocas cosas quise...!"><span class='list-link'>¡Te quiero, fútbol, como a pocas cosas quise...!</span></a></li><li>&nbsp;<span class="small date">05.11.2017 00:52 - </span><a href="/editorial-y-opinion/solo-existen-10-tacticas-de-futbol-2-de-2-74988" title="¿Sólo existen 10 tácticas de fútbol? 2 de 2."><span class='list-link'>¿Sólo existen 10 tácticas de fútbol? 2 de 2.</span></a></li><li>&nbsp;<span class="small date">02.11.2017 00:14 - </span><a href="/editorial-y-opinion/solo-existen-10-tacticas-de-futbol-1-de-2-74987" title="¿Sólo existen 10 tácticas de fútbol? 1 de 2."><span class='list-link'>¿Sólo existen 10 tácticas de fútbol? 1 de 2.</span></a></li><li>&nbsp;<span class="small date">30.10.2017 00:16 - </span><a href="/editorial-y-opinion/los-autogoles-en-el-futbol-74986" title="Los autogoles en el fútbol."><span class='list-link'>Los autogoles en el fútbol.</span></a></li><li>&nbsp;<span class="small date">25.10.2017 00:03 - </span><a href="/editorial-y-opinion/todos-los-entrenadores-necesitan-un-entrenador-2-de-2-74985" title="¿Todos los entrenadores necesitan un entrenador...? 2 de 2."><span class='list-link'>¿Todos los entrenadores necesitan un entrenador...? 2 de 2.</span></a></li><li>&nbsp;<span class="small date">20.10.2017 00:42 - </span><a href="/editorial-y-opinion/todos-los-entrenadores-necesitan-un-entrenador-1-de-2-74984" title="¿Todos los entrenadores necesitan un entrenador...? 1 de 2."><span class='list-link'>¿Todos los entrenadores necesitan un entrenador...? 1 de 2.</span></a></li><li>&nbsp;<span class="small date">17.10.2017 17:19 - </span><a href="/editorial-y-opinion/la-estupidez-en-el-futbol-74983" title="La estupidez en el fútbol"><span class='list-link'>La estupidez en el fútbol</span></a></li><li>&nbsp;<span class="small date">14.10.2017 11:07 - </span><a href="/editorial-y-opinion/el-castilla-de-solari-se-arrastra-74982" title="¿El Castilla de Solari se arrastra...?"><span class='list-link'>¿El Castilla de Solari se arrastra...?</span></a></li><li>&nbsp;<span class="small date">09.10.2017 15:43 - </span><a href="/editorial-y-opinion/manifiestos-futbolisticos-74981" title="Manifiestos futbolísticos...."><span class='list-link'>Manifiestos futbolísticos....</span></a></li><li>&nbsp;<span class="small date">04.10.2017 09:52 - </span><a href="/editorial-y-opinion/odiosas-estadisticas-74980" title="Odiosas estadísticas."><span class='list-link'>Odiosas estadísticas.</span></a></li></ul></div></div></div>
								<div class="coldx divCell">
						<div class="sub">	<div class="newsticker"><div><span class="small">08:01</span> <a href="/editorial-y-opinion/el-santo-grial-de-la-tecnica-futbolistica-75018">EL "SANTO GRIAL" DE LA TÉCNICA FUTBOLÍSTICA...</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">11:56</span> <a href="/editorial-y-opinion/las-teorias-sencillas-del-futbol-2-de-2-75017">LAS TEORÍAS SENCILLAS DEL FÚTBOL. 2 DE 2.</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">10:28</span> <a href="/editorial-y-opinion/las-teorias-sencillas-del-futbol-1-de-2-75016">LAS TEORÍAS SENCILLAS DEL FÚTBOL. 1 DE 2.</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">18:37</span> <a href="/editorial-y-opinion/el-poder-de-la-ignorancia-en-el-futbol-75015">EL PODER DE LA IGNORANCIA EN EL FÚTBOL.</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">10:28</span> <a href="/editorial-y-opinion/muchas-veces-no-es-tan-evidente-el-entendimiento-del-juego-75014">MUCHAS VECES, NO ES TAN EVIDENTE EL ENTENDIMIENTO DEL JUEGO...</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">00:35</span> <a href="/editorial-y-opinion/hacia-un-futbol-ultramoderno-2-de-2-75013">¿HACIA UN FÚTBOL "ULTRAMODERNO"? 2 DE 2.</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">00:00</span> <a href="/espana-2division-b/elche-destituido-josico-73475">ELCHE, DESTITUIDO JOSICO</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">09:11</span> <a href="/editorial-y-opinion/hacia-un-futbol-ultramoderno-1-de-2-75012">¿HACIA UN FÚTBOL "ULTRAMODERNO"? 1 DE 2.</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">11:43</span> <a href="/editorial-y-opinion/a-ver-la-defensa-75011">"¡A VER... LA DEFENSA!</a>&nbsp;&nbsp;&nbsp;&nbsp;</div></div>
</div><div style="padding-left: 3px; padding-right: 3px;"><div class="block_title" style="margin-top: 3px;">
				<label class="block_title"><h2><span class="be0"><a href="/editorial-y-opinion/">EDITORIAL Y OPINIÓN</a></span><span class="ecc_autore a23"> de MAROGAR .</span></h2></label>
				<div class="body">
					<h3 style="font-size:120%;"><a href="/editorial-y-opinion/el-santo-grial-de-la-tecnica-futbolistica-75018"><b>EL "SANTO GRIAL" DE LA TÉCNICA FUTBOLÍSTICA...</b></a></h3>
					<div class="small">&ldquo;Si de veras lleg&aacute;semos a poder comprender, ya no podr&iacute;amos juzgar&rdquo;. (Andr&eacute; Malraux).

El &ldquo;Santo Grial&rdquo; futbol&iacute;stico ser&aacute; distinto seg&uacute;n que&nbsp;jugadores, qu&eacute; circunstancias, qu&eacute; momentos espec&iacute;ficos, qu&eacute; t&eacute;cnica utilizan, aunque siempre habr&aa...
						<div class="clear"></div>
					</div>
				</div>
			</div><div align="center">
	<table align="center" width="100%">
		<tr>
			<td align="left"><script type="text/javascript">getBannerJS('160x60_b');</script>
</td>
			<td align="right"><script type="text/javascript">getBannerJS('160x60_b');</script>
</td>
		</tr>
	</table>
</div>
<div style="text-align: center; width: 336px; height: 280px; padding: 3px 0px 3px 0px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 336px; height: 280px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="336x280_as"
data-ad-type="text_image"
google-color-border="FFFBE1"
google-color-bg="FFFBE1"
google-color-link="020074"
google-color-text="000000"
google-color-url="020074"
google-ui-features="rc:6"
></ins>
<script>
if (document.cookie.search('TCCInfoCookie') != -1) { (adsbygoogle = window.adsbygoogle || []).push({}); }
</script>
</div>
<div id="toplette" style="margin-bottom: 3px">
	<div class="block_title" style="margin-bottom: 0px;">
		<div class="block_title3">
			<div class="toplettetitle">Más leidas:</div>
			<div id="tfieri" class="nonefreccia" style="margin-right: 7px;"><a href="javascript:toplette('ieri');">AYER</a></div>
			<div id="tfoggi" class="freccia" style="margin-right: 20px;"><a href="javascript:toplette('oggi');">HOY</a></div>
			<div class="clear"></div>
		</div>
	</div>
	<div class="clear"></div>
	<div id="tdoggi" class="toplist">
		<ul class="to">
		</ul>
	</div>
	<div id="tdieri" class="nonetoplist">
		<ul class="ti">
		</ul>
	</div>
</div>
<div><table width="100%" summary="Colonna di destra (Box+Classifica)">
	<tr>
		<td valign="top">
<div class="block_title bs_block0">
		<label class="block_title"><h2><span class="bs0"><a href="/espana-1division/">ESPAÑA, 1ªDIVISIÓN</a></span></h2></label>
		<div class="body bs_body0">
			<h3 style="font-size: 120%;"><a href="/espana-1division/barcelona-recuperado-el-pase-de-gerard-deulofeu-68749" title="Barcelona, recuperado el pase de Gerard Deulofeu"><b>BARCELONA, RECUPERADO EL PASE DE GERARD DEULOFEU</b></a></h3>
			<div class="small">El FC Barcelona confirm&oacute; que ejecut&oacute; la opci&oacute;n de recompra del pase de Gerard Deulofeu, extremo cedido en la &uacute;ltima campa&ntilde;a, desde el mercado invernal, por el Everton al Milan. El contrato vigente del jugador con la entidad blaugrana alcanza hasta 2019.
&nbsp;<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block1">
		<label class="block_title"><h2><span class="bs1"><a href="/espana-segunda-a/">ESPAÑA, SEGUNDA A</a></span></h2></label>
		<div class="body bs_body1">
			<h3 style="font-size: 120%;"><a href="/espana-segunda-a/real-oviedo-firma-ramon-folch-73789" title="Real Oviedo, firma Ramón Folch"><b>REAL OVIEDO, FIRMA RAMÓN FOLCH</b></a></h3>
			<div class="small">El Real Oviedo confirm&oacute; la contrataci&oacute;n hasta junio de 2019 del volante Ramon Folch (27), quien totaliz&oacute; 39 partidos y 4 goles en el pasado campeonato de Segunda Divisi&oacute;n A con el Reus Deportiu.<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block2">
		<label class="block_title"><h2><span class="bs2"><a href="/espana-2division-b/">ESPAÑA, 2ªDIVISIÓN B</a></span></h2></label>
		<div class="body bs_body2">
			<h3 style="font-size: 120%;"><a href="/espana-2division-b/elche-destituido-josico-73475" title="Elche, destituido Josico"><b>ELCHE, DESTITUIDO JOSICO</b></a></h3>
			<div class="small"><img src="https://net-storage.tccstatic.com/storage/esfutbol.net/img_notizie/thumb2/4c/4c188810e19e9059349d4caed428f870-04296-d41d8cd98f00b204e9800998ecf8427e.jpg" width="100" height="100" alt="Elche, destituido Josico" align="left">El Elche CF confirm&oacute; la destituci&oacute;n de Jos&eacute; Joaqu&iacute;n Moreno &quot;Josico&quot; como entrenador. Tras la derrota ante el Ontinyent los franjiverdes son terceros en el Grupo 3 de Segunda Divisi&oacute;n B a 13 puntos del l&iacute;der, Real Mallorca....<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block3">
		<label class="block_title"><h2><span class="bs3"><a href="/espana-3division/">ESPAÑA, 3ªDIVISIÓN</a></span></h2></label>
		<div class="body bs_body3">
			<h3 style="font-size: 120%;"><a href="/espana-3division/don-benito-no-sigue-german-rojas-71182" title="Don Benito, no sigue Germán Rojas"><b>DON BENITO, NO SIGUE GERMÁN ROJAS</b></a></h3>
			<div class="small">El marcador central Germ&aacute;n Rojas (38) finalmente no competir&aacute; la pr&oacute;xima temporada en el CD Don Benito, seg&uacute;n confirm&oacute; el club extreme&ntilde;o.<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block4">
		<label class="block_title"><h2><span class="bs4"><a href="/europa/">EUROPA</a></span></h2></label>
		<div class="body bs_body4">
			<h3 style="font-size: 120%;"><a href="/europa/hajduk-split-firma-el-ex-barcelonista-borja-lopez-74355" title="Hajduk Split, firma el ex barcelonista Borja López"><b>HAJDUK SPLIT, FIRMA EL EX BARCELONISTA BORJA LÓPEZ</b></a></h3>
			<div class="small">El marcador central Borja L&oacute;pez (23), quien disput&oacute; la pasada temporada 15 partidos con el Barcelona&quot;B&quot; en Segunda B y 1 encuentro de Copa del Rey con el primer plantel blaugrana (ante el H&eacute;rcules), se convierte en nuevo jugador del Hajduk Split.

&nbsp;<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block5">
		<label class="block_title"><h2><span class="bs5"><a href="/latinoamerica/">LATINOAMÉRICA</a></span></h2></label>
		<div class="body bs_body5">
			<h3 style="font-size: 120%;"><a href="/latinoamerica/petrolero-acaba-el-ciclo-de-fabri-68536" title="Petrolero, acaba el ciclo de Fabri"><b>PETROLERO, ACABA EL CICLO DE FABRI</b></a></h3>
			<div class="small">Fabriciano Gonz&aacute;lez &quot;Fabri&quot; deja el banquillo de Petrolero dos meses despu&eacute;s de asumir su direcci&oacute;n. El equipo es colista en el campeonato boliviano. Su reemplazante ser&aacute; &Oacute;scar Garvizu, hasta ahora ayudante t&eacute;cnico.
<div class="clear"></div>
			</div>
		</div>
	</div>					</td>
	</tr>
</table>
<div align="left" class="newstickerex small" style="line-height: 18px;"><div align="center"><img src="https://tmw-static.tccstatic.com/template/todomercadoweb.es/default/img/rss.png" width="144" height="40" alt="" style="border:0px;"></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">08:16</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-243632" rel="nofollow" target="_blank">Málaga, Juanpi sería baja durante cerca de un mes</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">08:08</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-243634" rel="nofollow" target="_blank">Marca: "Raúl será entrenador"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">08:00</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-243633" rel="nofollow" target="_blank">Napoli, contactos por Torreira</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">00:44</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-165686" rel="nofollow" target="_blank">Parejo: "Mis características van bien con el juego de la Selección"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">00:36</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-109952" rel="nofollow" target="_blank">Griezmann: "Mi futuro se decidirá antes del Mundial"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">00:28</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-128049" rel="nofollow" target="_blank">Cufré: "La Roma hará un gran partido ante el Barcelona"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">00:20</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-103947" rel="nofollow" target="_blank">Marco Asensio: "No siento que Zidane haya sido injusto conmigo"</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">00:12</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-57540" rel="nofollow" target="_blank">Levante, la baja de Luna se extenderá durante seis semanas</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">00:04</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-139780" rel="nofollow" target="_blank">Racing de Avellaneda, Lautaro Martínez habría rechazado 2 millones de prima del Borussia Dortmund</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">20/03</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-243631" rel="nofollow" target="_blank">River Plate, D'Onofrio confirma que presentó sus disculpas ante Tapia</a></div></div></div></div>					</div>
							</div>
			</div>
			<div style="clear:left;"></div>
			<div class="novis soprafooter">
				<table width="100%" class="small" summary="Sopra Footer">
					<tr>
						<td align="left">&nbsp;&nbsp;&nbsp;Editor: José M.Díaz</td>
						<td align="right"><a href="/privacy">Política de privacidad</a> |  <a href="/utilizzo-dei-cookies">Cookie policy</a>&nbsp;&nbsp;&nbsp;</td>
					</tr>
				</table>
			</div>
			<div class="footer">
				<div class="small ecc_network_list" style="padding: 5px; text-align: center;">
	<b>Sito appartenente al <a href="/network/"><u>Network TMW</u></a></b>
</div>
Esfutbol.net - Todos los derechos reservados - <a href="/?action=page&amp;id=1">Aviso Legal</a> - Contacto: <a href="/contactos/">esfutbol@esfutbol.net</a><br>
Editor: José M.Díaz. C/Marià Aguiló 56-1°. 08205 Sabadell (Barcelona)
			</div>
		</div>
		<script>googletag.cmd.push(function() { googletag.pubads().refresh(); });</script>
		<style>
	#TCCInfoCookie { display: none; z-index: 9999999999; width: 100%; text-align: center; color: #ffffff !important; font-weight: bold; padding: 10px 0; background-color: rgba(0, 0, 0, 0.75); bottom: 0; position: fixed; };
	#TCCInfoCookie a:hover { color: #ffffff !important; }
	#TCCInfoCookie span { cursor: pointer; }
</style>
<div id="TCCInfoCookie">
	<div><b>Uso de Cookies</b></div>
	<a style="color: #ffffff !important;" href="//www.esfutbol.net/politica-de-cookies">Utilizamos cookies propias y de terceros para elaborar información estadística y mostrarle publicidad personalizada a través del análisis de su navegación.<br>Si continúa navegando acepta su uso. Más información y política de cookies.</a>
	<br><span onclick="document.getElementById('TCCInfoCookie').style.display = 'none';">CERRAR</span>
</div>	</body>
</html>
