
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
	<head>
		<title>El lado oscuro en el f&uacute;tbol. - esFutbol.net</title>		<meta name="description" content="&amp;ldquo;Los hombres son como los n&amp;uacute;meros: s&amp;oacute;lo adquieren el valor de la posici&amp;oacute;n que ocupan&amp;rdquo;.."><meta property="twitter:card" content="summary"><meta name="twitter:site" content="@esfutbolnet"><meta name="twitter:creator" content="@esfutbolnet"><meta property="og:title" content="El lado oscuro en el f&uacute;tbol."><meta property="og:type" content="article"><meta property="og:url" content="http://www.esfutbol.net/editorial-y-opinion/el-lado-oscuro-en-el-futbol-74969"><meta property="og:description" content="&amp;ldquo;Los hombres son como los n&amp;uacute;meros: s&amp;oacute;lo adquieren el valor de la posici&amp;oacute;n que ocupan&amp;rdquo;. (Napole&amp;oacute;n).

El fichaje de Neymar por el Par&amp;iacute;s Saint Germain, pa..."><meta name="language" content="es"><meta name="theme-color" content="#FFDF00">		<link rel="stylesheet" media="print" href="https://net-static.tccstatic.com/template/esfutbol.net/tmw/css/print.css"><link rel="canonical" href="http://www.esfutbol.net/editorial-y-opinion/el-lado-oscuro-en-el-futbol-74969"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.esfutbol.net/editorial-y-opinion/el-lado-oscuro-en-el-futbol-74969/"><link rel="shortcut icon" href="https://net-static.tccstatic.com/template/esfutbol.net/img/favicon.ico"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.esfutbol.net/rss">		<!-- Da includere in ogni layout -->
<script type="text/javascript">
	function file_exists(url)
	{
		var req = this.window.ActiveXObject ? new ActiveXObject("Microsoft.XMLHTTP") : new XMLHttpRequest();
		if (!req) {
			return false;
			throw new Error('XMLHttpRequest not supported');
		}
		req.open('GET', url, false);	/* HEAD è generalmente più veloce di GET con JavaScript */
		req.send(null);
		if (req.status == 200) return true;
		return false;
	}

	function getQueryParam(param)
	{
		var result = window.location.search.match(new RegExp("(\\?|&)" + param + "(\\[\\])?=([^&]*)"));
		return result ? result[3] : false;
	}

	/* Settaggio delle variabili */
	var online    = '2';
	var indirizzo = window.location.pathname.split('/');
	var word      = getQueryParam('word');
	var azione    = 'read';
	var idsezione = '77';
	var key       = '';
	var key2      = '';

	/* Settaggio della searchbar (con titoletto) */
	var searchbar = false;
	if (indirizzo[1]!='' && word=='') searchbar = indirizzo[1].replace(/-/gi, " ").replace(/_/gi, " ").toUpperCase();
	else if (azione=='search')
	{
		searchbar = 'Búsqueda';
		if (word!=false && word!='') searchbar = searchbar + ' por ' + word.toUpperCase();
	}
	else if (azione=='contatti') searchbar = azione.toUpperCase();
	indirizzo = indirizzo[1].replace("-", "");
	if(word==false) word = '';

	/* Settaggio della zona per banner Leonardo */
	var zonaLeonardo = (azione=='index') ? 'home' : 'genr';

	/* Inclusione del css personalizzato per key */
	if (key!='')
	{
		var cssKey1 = 'https://net-static.tccstatic.com/template/esfutbol.net/css/'+key+'.css';
		if (file_exists(cssKey1)!=false) document.write('<link rel="stylesheet" type="text/css" href="'+cssKey1+'">');
		else
		{
			var cssKey2 = 'https://net-static.tccstatic.com/template/esfutbol.net/css/'+key2+'.css';
			if(file_exists(cssKey2)!=false) document.write('<link rel="stylesheet" type="text/css" href="'+cssKey2+'">');
		}
	}
</script>
		<!-- Meta dati che vanno bene per tutti i layout -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<style>
.testo_align a {
	font-weight: bold;
}
</style>
		<link rel="stylesheet" type="text/css" href="https://net-static.tccstatic.com/template/esfutbol.net/img-css-js/e6105cf390590ce70ea01b9407120457.css">
<script type="text/javascript" src="https://net-static.tccstatic.com/template/esfutbol.net/tmw/img-css-js/1363e43ae6c41fbdf5a65f23e5a6805a.js" async></script>
<script type="text/javascript">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</script>
				<script>
						if (document.cookie.search('TCCInfoCookie') != -1) {
							document.write('<scr' + 'ipt async src="\/\/pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></scr' + 'ipt>');
						}
						</script>	</head>
	<body>
		<div id="fb-root"></div>
				<script type="text/javascript">
		if (document.cookie.search('TCCInfoCookie') != -1){
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-1407421-19', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		}
		</script>
<div class="checkMobile"><a href="//m.esfutbol.net/?mob=1" style="color: #ffffff;"><b>VERSIONE MOBILE</b></a></div>		<div class="centra">
			<table width="100%" align="center" class="bar small" summary="Men&ugrave; alto">
	<tr>
		<td align="left" class="header-list sx">
						<ul><li class="topsxfisso0 no"><a href="//www.esfutbol.net/"><span>HOME</span></a></li><li class="topsxfisso2"><a href="//www.esfutbol.net/newsticker/"><span>NEWS TICKER</span></a></li><li class="topsxfisso3"><a href="//www.esfutbol.net/network/"><span>NETWORK</span></a></li><li class="topsxfisso4"><a href="https://www.tmwradio.com" target="_blank" rel="nofollow"><span>TMW RADIO</span></a></li></ul>		</td>
		<td align="right" class="header-list dx">
			<ul><li class="topdxfisso0"><a href="/calendario_clasificacion/" rel="nofollow"><span>CALENDARIO</span></a></li><li class="topdxfisso1"><a href="/contactos/"><span>CONTACTOS</span></a></li><li class="topdxfisso2"><a href="/mobile/"><span>MÓVIL</span></a></li><li class="topdxfisso3 no"><a href="/info_rss/"><span>RSS</span></a></li></ul>
		</td>
		<td align="center">
&nbsp;		</td>
	</tr>
</table>
<div class="bar_bottom"><table width="100%" summary="Intestazione">
	<tr>
		<td align="left" valign="top">
			<div class="logod"><a href="/"><span class="alt">esfutbol.net</span></a></div>
			<table width="100%" align="center" summary="Utenti online" class="novis">
				<tr>
					<td align="left" class="small">&nbsp;Sábado 19 Agosto 2017						
					</td>
					<td align="right" class="small">
					<span class="ecc_utenti_online"><script type="text/javascript"> if(online!='0') document.write('Usuarios en línea: ' + online); </script></span>
					</td></tr>
			</table>
		</td>
		<td align="right" valign="top" class="novis"><script type="text/javascript">getBannerJS('728x90');</script>
</td>
	</tr>
</table></div>			<div class="sub novis" style="padding-bottom:3px;" align="center"><div class="tccbanner tcc1000x30_tmwmob" style="width:1000px; height:30px; overflow:hidden; margin-left:auto; margin-right:auto; text-align:center; "><a href='https://www.tmwmob.com/' target='_blank' rel='nofollow'><img src='https://tmw-static.tccstatic.com/template/tuttomercatoweb.com/default/img/banner/1000x30_tmwmob.gif' alt='TMW Mob'></a></div></div>
						<div>
			<table align="center" width="100%" class="sub" style="text-align:left; font-size:20px; font-style:italic;" summary="Ricerca">
				<tr>
					
<td align="left" style="padding-left:8px;">
	<div id="annuncio_searchbar"></div>
	<script type="text/javascript">
		if(searchbar!=false)
		{
			document.write(searchbar);
			document.getElementById("annuncio_searchbar").style.display = "none";
		}
	</script>
</td>
<td align="right" width="330" nowrap="nowrap">
	<form action="/busqueda/" method="get" name="form">
	<table align="right" summary="Form ricerca">
		<tr>
			<td style="padding-right:7px;"><input type="text" name="word" value="" id="wordsearchform" style="width:250px;" class="small input"></td>
			<td style="padding-right:3px;" valign="top"><input type="submit" name="invio" value=" Búsqueda " class="small"></td>
		</tr>
	</table>
	</form>
	<script type="text/javascript">
		document.getElementById("wordsearchform").value = word;
	</script>
</td>				</tr>
			</table>
			</div>
			<div class="divTable">
				<div class="divRow">
									<div class="colsx divCell">
						<div class='block_title'>
	<label class='block_title2'><span><a href="/" title="Últimas noticias">HOME</a></span></label>
	<div class="menu">
		<a href="http://www.esfutbol.net/espana-1division/" class="m65" id="mespana1division" title="Últimas noticias España, 1ªDivisión"><span></span>España, 1ªDivisión</a><a href="http://www.esfutbol.net/espana-segunda-a/" class="m66" id="mespanasegundaa" title="Últimas noticias España, Segunda A"><span></span>España, Segunda A</a><a href="http://www.esfutbol.net/espana-2division-b/" class="m67" id="mespana2divisionb" title="Últimas noticias España, 2ªDivisión B"><span></span>España, 2ªDivisión B</a><a href="http://www.esfutbol.net/espana-3division/" class="m68" id="mespana3division" title="Últimas noticias España, 3ªDivisión"><span></span>España, 3ªDivisión</a><a href="http://www.esfutbol.net/otras-competiciones/" class="m69" id="motrascompeticiones" title="Últimas noticias Otras Competiciones"><span></span>Otras Competiciones</a><a href="http://www.esfutbol.net/europa/" class="m70" id="meuropa" title="Últimas noticias Europa"><span></span>Europa</a><a href="http://www.esfutbol.net/latinoamerica/" class="m71" id="mlatinoamerica" title="Últimas noticias Latinoamérica"><span></span>Latinoamérica</a><a href="http://www.esfutbol.net/editorial-y-opinion/" class="m77" id="meditorialyopinion" title="Últimas noticias Editorial y Opinión"><span></span>Editorial y Opinión</a>	</div>
</div>

<script type="text/javascript"><!-- Questa serve per evidenziare la riga corretta del menù -->
	var mindirizzo = document.getElementById('m'+indirizzo);
	if (mindirizzo!==undefined && mindirizzo!==null) mindirizzo.classList.add("selected");
</script>

<div class="buttons">
	<table><tbody>
				<tr>
				<td style="height: 21px important!; overflow: hidden;">
					<a target="_blank" href="https://www.facebook.com/100000829461260">
						<span class="social social-facebook">&nbsp;</span>
					</a>
				</td>
				<td>
					<a target="_blank" href="https://www.facebook.com/100000829461260">
						<div class="follow_button follow_facebook">Me Gusta</div><div class="follow_count">&nbsp;</div>
					</a>
				</td>
			</tr>
				<tr>
				<td style="height: 21px important!; overflow: hidden;">
					<a target="_blank" href="https://twitter.com/esfutbolnet">
						<span class="social social-twitter">&nbsp;</span>
					</a>
				</td>
				<td>
					<a target="_blank" href="https://twitter.com/esfutbolnet">
						<div class="follow_button follow_twitter">Seguir</div><div class="follow_count">4K</div>
					</a>
				</td>
			</tr>
		</tbody></table>
</div>
<div style="padding: 0px 0px 3px 0px;">
<script type="text/javascript">getBannerJS('160x60_a');</script>
</div>
<div style="padding: 0px 0px 3px 0px;">
<script type="text/javascript">getBannerJS('160x60_a');</script>
</div>
<div style="text-align: center; width: 160px; height: 600px; padding: 0px 0px 3px 0px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 160px; height: 600px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="160x600_as"
data-ad-type="text_image"
google-color-border="ffffff"
google-color-bg="ffffff"
google-color-link="020074"
google-color-text="000000"
google-color-url="020074"
google-ui-features="rc:6"
></ins>
<script>
if (document.cookie.search('TCCInfoCookie') != -1) { (adsbygoogle = window.adsbygoogle || []).push({}); }
</script>
</div>
						<div class="tc_c date"><a href="https://www.tuttomercatoweb.com/network/" rel="nofollow" target="_blank">Daily Network<br>&copy;2017</a></div>
					</div>
								<div class="corpo divCell"><div>
	<table class="background" width="100%" summary="Sezione articolo">
		<tr>
			<td align="left" class="background" style="border-right: none;">EDITORIAL Y OPINIÓN</td>
			<td align="right" class="background" style="border-left: none;">
					</td>
		</tr>
	</table>
</div>
<!-- Inizio Articolo -->
<div role="main" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="articleSection" content="Editorial y Opinión">
	<h1 itemprop="headline name" class="titolo">El lado oscuro en el fútbol.</h1>
	<div class="testo">
				<div class="data small" style="margin-bottom:3px;">
			<span itemprop="datePublished" content="2017-08-16 00:25:06" datetime="2017-08-16 00:25:06">16.08.2017 00:25</span>&nbsp;de&nbsp;<span class="contatta"><a href="/contactos/?idutente=23&amp;id=74969"><u>MAROGAR .</u></a></span>			<span class="ecc_count_read">
			&nbsp;artículo leído 100 veces			</span>
		</div>
				<div align="center" style="margin: 14px 0; max-width: 468px;" class="banner_468x60_read_top"></div>
		<div class="testo_align">
									<span itemprop="articleBody"><p>&ldquo;Los hombres son como los n&uacute;meros: s&oacute;lo adquieren el valor de la posici&oacute;n que ocupan&rdquo;. (Napole&oacute;n).</p>

<p>El fichaje de Neymar por el Par&iacute;s Saint Germain, pagando la cl&aacute;usula de rescisi&oacute;n al Barcelona por un importe de 220 millones de euros, ha puesto el acento en lo que el f&uacute;tbol internacional se puede convertir a partir de ahora, referido a la valoraci&oacute;n de las grandes figuras. Todo ello se ha constituido como un espect&aacute;culo en s&iacute; mismo en el que toman parte incluso los presidentes de los pa&iacute;ses, en este caso Francia ha realizado unas presentaciones p&uacute;blicas desmedidas como si de unos juegos ol&iacute;mpicos se tratara, casi. Pero todo ello no oculta el &ldquo;lado oscuro del f&uacute;tbol&rdquo; que puede localizarse en todos los pa&iacute;ses, incluida Francia, y que conviven con las decisiones fastuosas y gestos propagand&iacute;sticos. Cruda realidad a la que no debemos ponerle un &ldquo;burka&rdquo;&hellip;</p>

<p>Hay miles de ni&ntilde;os en Europa, entre 9 y 17 a&ntilde;os, que disponen de licencia para jugar al f&uacute;tbol, en Espa&ntilde;a en torno a 350.000 j&oacute;venes, pero solo el 4% llega al f&uacute;tbol profesional. Hay estimaciones que indican la cifra de 7.000 j&oacute;venes viviendo en la calle despu&eacute;s de fracasar en sus intentos de ser futbolistas. Francia es el pa&iacute;s de destino de la mayor&iacute;a de africanos, el 48% de los que juegan all&iacute; son extranjeros siendo el promedio de 18,6 a&ntilde;os. El f&uacute;tbol puede ser un generador de ilusiones, de h&eacute;roes, un refugio perfecto para olvidarse por momentos de la cruda realidad en la que vivimos; pero tambi&eacute;n, como casi todo, tiene un lado oscuro que es aterrador y cruel, que no tiene piedad, que no perdona y que enga&ntilde;a. &ldquo;Save the Children&rdquo; hizo una entrevista encubierta al director general del Sporting Charleroi de B&eacute;lgica: &ldquo;Es posible hacer llegar a 150 africanos por avi&oacute;n, los haces entrenar un par de d&iacute;as, eliges a los cinco mejores y despu&eacute;s metes al reto en avi&oacute;n con destino a &Aacute;frica&rdquo;. &iexcl;Sobrecogedor!</p>

<p>Escrib&iacute;a Enric Gonz&aacute;lez: &ldquo;El f&uacute;tbol europeo es provinciano. Aunque el Real Madrid ocupe el trono, s&oacute;lo otros cinco clubes de capital (Benfica, Ajax, Steaua, Estrella Roja y Chelsea) han ganado la m&aacute;xima competici&oacute;n. Inventar una instituci&oacute;n futbol&iacute;stica y situarla en una gran capital supone, de entrada, tener la probabilidad en contra. Pero el &ldquo;Paris Saint-Germain Football Club&rdquo;, m&aacute;s conocido como PSG, ser&iacute;a feliz si su &uacute;nico problema fuera la estad&iacute;stica. A sus 46 a&ntilde;os, despu&eacute;s de pasar por diversos grupos financieros y de gastar millones a toneladas, el PSG ha conocido a fondo el lado oscuro del f&uacute;tbol posmoderno, ese hijo putativo de la pantalla y la mundializaci&oacute;n&hellip;&rdquo;</p>

<p>Tambi&eacute;n es aleccionador leer a Albert Dalmau, que en 2015 escrib&iacute;a: &ldquo;Siempre se ve el f&uacute;tbol como la perfecta vida, una vida que se ve como tranquila, llena de &eacute;xitos, de dinero, de fama, hasta incluso de comodidad. Te encuentras con un sueldo a temprana edad. Hay quienes quiz&aacute;s lleguen a sentir todas estas cosas. Estar&iacute;amos hablando de los cracks mundiales, que aun as&iacute; en alg&uacute;n momento les toca tambi&eacute;n vivir el lado oscuro del f&uacute;tbol. S&iacute;, es cierto que un futbolista hace lo que le gusta, pero ese gusto, el jugar por diversi&oacute;n, a medida que pasa el tiempo, se convierte en un trabajo, en una responsabilidad, en una olla a presi&oacute;n que es el d&iacute;a a d&iacute;a del futbolista. Hay much&iacute;simas cosas m&aacute;s que una persona detr&aacute;s de un bal&oacute;n&hellip; a&uacute;n tienes que aguantar cr&iacute;ticas sobre tu trabajo, ese trabajo que antes, al principio de todo, era una diversi&oacute;n&rdquo;.</p>

<p>De hecho, son apabullantes estos datos: El 41% de los futbolistas en el mundo no reciben sus salarios a tiempo; el 45% de los profesionales ganan menos de 1.000 d&oacute;lares mensuales, incluso con la precariedad de no disponer de contrato escrito. Seg&uacute;n afirma el Sindicato de jugadores profesionales (FIFPRO), dicho estudio se realiz&oacute; con el testimonio de 14.000 jugadores en 54 pa&iacute;ses. Por tanto, no nos dejemos deslumbrar por esas apariencias y aboguemos porque los clubs de f&uacute;tbol cumplan con su &eacute;tica y responsabilidad social. Aunque sea f&uacute;tbol, no vale todo ni tampoco los jugadores pueden actuar impunemente mal aconsejados por sus agentes comisionistas&hellip; Cobra a&uacute;n m&aacute;s fuerza la opini&oacute;n de C&eacute;sar Menotti que enfatiz&oacute; en esos lados oscuros del f&uacute;tbol: &ldquo;Los entrenadores no ense&ntilde;an y los jugadores cada vez saben menos de f&uacute;tbol y tienen menos compromiso con el significado de su profesi&oacute;n y m&aacute;s vinculaci&oacute;n con el &eacute;xito que les proponen. Los jugadores, en general, viven el f&uacute;tbol desde la posibilidad de &eacute;xito, del dinero y de la fama, y no desde el amor al juego y a la pelota&rdquo;.</p>

<p>Salamanca, 15.agosto. 2017.</p>
</span>
								</div>
		<div class="clear"></div>
				<div class="link novis">
			<ul><li class="read0"><a href="https://www.tmwradio.com/diretta/" class="read0"  rel="nofollow"><span>ASCOLTA TMWRADIO.com - TUTTOMERCATOWEB DA ASCOLTARE</span></a></li></ul>		</div>
		<div class="novis" style="margin-bottom: 4px;">
				<div style="float: left; margin-right: 4px;">
				<div class="fb-share-button" data-href="http://www.esfutbol.net/editorial-y-opinion/el-lado-oscuro-en-el-futbol-74969" data-layout="button_count"></div>
			</div>
				<div style="float: left; margin-right: 4px;">
				<a href="https://twitter.com/share" class="twitter-share-button" data-lang="es">&nbsp;</a>
			</div>
				<div class='clear'></div>
		</div>
	</div>
</div>
<!-- Fine Articolo -->
<div class="novis">
	<div align="center" class="banner_468x60_read"><script type="text/javascript">getBannerJS('468x60_read');</script>
</div>
	<div class="banner_300x250_read"></div>

	<div style="float:left;">
		<div class="icone">
			<ul>
				<li class="stampa"><a href="javascript:this.print();">Imprima la noticia</a></li>
				<li class="invia"><a href="/contactos/?id=74969">Envíe a un amigo</a></li>
				<li class="mobile"><a target="_blank" href="/mobile/">Acceso móvil</a></li>
			</ul>
		</div>
		<div align="center" style="margin-top:3px;"></div>
	</div>
	<div class="clear"></div>
</div>
<br><div class="novis"><div class="background">Otras noticias - Editorial y Opinión</div>
<div>
	<table width="100%">
		<tr>
		<td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">18.08.2017 09:22</span><br><a href="/editorial-y-opinion/futbol-y-crecimiento-personal-74970" title="Fútbol y crecimiento personal."><b><span class='list-link'>Fútbol y crecimiento personal.</span></b></a></td><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">16.08.2017 00:25</span><br><a href="/editorial-y-opinion/el-lado-oscuro-en-el-futbol-74969" title="El lado oscuro en el fútbol."><b><span class='list-link'>El lado oscuro en el fútbol.</span></b></a></td></tr><tr><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">10.08.2017 18:20</span><br><a href="/editorial-y-opinion/el-futbol-de-mujeres-es-el-futbol-de-antes-o-del-futuro-74968" title="¿El fútbol de mujeres es el fútbol de antes... o del futuro?"><b><span class='list-link'>¿El fútbol de mujeres es el fútbol de antes... o del futuro?</span></b></a></td><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">07.08.2017 14:11</span><br><a href="/editorial-y-opinion/quien-da-primero-da-dos-veces-74967" title="Quien da primero, da dos veces."><b><span class='list-link'>Quien da primero, da dos veces.</span></b></a></td></tr><tr><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">04.08.2017 11:54</span><br><a href="/editorial-y-opinion/los-futbolistas-piensan-distinto-al-retirarse-74966" title="¿Los futbolistas piensan distinto al retirarse?"><b><span class='list-link'>¿Los futbolistas piensan distinto al retirarse?</span></b></a></td><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">31.07.2017 23:28</span><br><a href="/editorial-y-opinion/un-alquimista-moderno-en-el-futbol-74965" title="Un alquimista moderno en el fútbol"><b><span class='list-link'>Un alquimista moderno en el fútbol</span></b></a></td></tr><tr><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">28.07.2017 11:39</span><br><a href="/editorial-y-opinion/futboluna-pugna-indescifrable-74964" title="Fútbol:Una pugna indescifrable..."><b><span class='list-link'>Fútbol:Una pugna indescifrable...</span></b></a></td><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">24.07.2017 23:35</span><br><a href="/editorial-y-opinion/las-reglas-del-emperador-11-dante-panzeri-74963" title="&quot;Las reglas del emperador&quot;. (11) Dante Panzeri."><b><span class='list-link'>&quot;Las reglas del emperador&quot;. (11) Dante Panzeri.</span></b></a></td></tr><tr><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">20.07.2017 23:42</span><br><a href="/editorial-y-opinion/las-reglas-del-emperador-10-vicente-del-bosque-74962" title="&quot;Las reglas del emperador&quot;. (10) Vicente del Bosque."><b><span class='list-link'>&quot;Las reglas del emperador&quot;. (10) Vicente del Bosque.</span></b></a></td><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">16.07.2017 00:10</span><br><a href="/editorial-y-opinion/las-reglas-del-emperador-9-alex-ferguson-74961" title="&quot;Las reglas del emperador&quot;. (9) Alex Ferguson."><b><span class='list-link'>&quot;Las reglas del emperador&quot;. (9) Alex Ferguson.</span></b></a></td><td>&nbsp;</td><td>&nbsp;</td>		</tr>
	</table>
</div><script type="text/javascript">getBannerJS('468x60_1');</script>
<div class="background">Otras noticias</div>
<div class="list"><ul>
<li>&nbsp;<span class="small date">18.08.2017 09:22 - </span><a href="/editorial-y-opinion/futbol-y-crecimiento-personal-74970" title="Fútbol y crecimiento personal."><span class='list-link'>Fútbol y crecimiento personal.</span></a></li><li>&nbsp;<span class="small date">16.08.2017 00:25 - </span><a href="/editorial-y-opinion/el-lado-oscuro-en-el-futbol-74969" title="El lado oscuro en el fútbol."><span class='list-link'>El lado oscuro en el fútbol.</span></a></li><li>&nbsp;<span class="small date">10.08.2017 18:20 - </span><a href="/editorial-y-opinion/el-futbol-de-mujeres-es-el-futbol-de-antes-o-del-futuro-74968" title="¿El fútbol de mujeres es el fútbol de antes... o del futuro?"><span class='list-link'>¿El fútbol de mujeres es el fútbol de antes... o del futuro?</span></a></li><li>&nbsp;<span class="small date">07.08.2017 14:11 - </span><a href="/editorial-y-opinion/quien-da-primero-da-dos-veces-74967" title="Quien da primero, da dos veces."><span class='list-link'>Quien da primero, da dos veces.</span></a></li><li>&nbsp;<span class="small date">04.08.2017 11:54 - </span><a href="/editorial-y-opinion/los-futbolistas-piensan-distinto-al-retirarse-74966" title="¿Los futbolistas piensan distinto al retirarse?"><span class='list-link'>¿Los futbolistas piensan distinto al retirarse?</span></a></li><li>&nbsp;<span class="small date">31.07.2017 23:28 - </span><a href="/editorial-y-opinion/un-alquimista-moderno-en-el-futbol-74965" title="Un alquimista moderno en el fútbol"><span class='list-link'>Un alquimista moderno en el fútbol</span></a></li><li>&nbsp;<span class="small date">28.07.2017 11:39 - </span><a href="/editorial-y-opinion/futboluna-pugna-indescifrable-74964" title="Fútbol:Una pugna indescifrable..."><span class='list-link'>Fútbol:Una pugna indescifrable...</span></a></li><li>&nbsp;<span class="small date">24.07.2017 23:35 - </span><a href="/editorial-y-opinion/las-reglas-del-emperador-11-dante-panzeri-74963" title="&quot;Las reglas del emperador&quot;. (11) Dante Panzeri."><span class='list-link'>"Las reglas del emperador". (11) Dante Panzeri.</span></a></li><li>&nbsp;<span class="small date">20.07.2017 23:42 - </span><a href="/editorial-y-opinion/las-reglas-del-emperador-10-vicente-del-bosque-74962" title="&quot;Las reglas del emperador&quot;. (10) Vicente del Bosque."><span class='list-link'>"Las reglas del emperador". (10) Vicente del Bosque.</span></a></li><li>&nbsp;<span class="small date">16.07.2017 00:10 - </span><a href="/editorial-y-opinion/las-reglas-del-emperador-9-alex-ferguson-74961" title="&quot;Las reglas del emperador&quot;. (9) Alex Ferguson."><span class='list-link'>"Las reglas del emperador". (9) Alex Ferguson.</span></a></li><li>&nbsp;<span class="small date">12.07.2017 09:00 - </span><a href="/editorial-y-opinion/las-reglas-del-emperador-8-arrigo-sacchi-74960" title="&quot;Las reglas del emperador&quot;. (8) Arrigo Sacchi."><span class='list-link'>"Las reglas del emperador". (8) Arrigo Sacchi.</span></a></li><li>&nbsp;<span class="small date">09.07.2017 19:10 - </span><a href="/editorial-y-opinion/las-reglas-del-emperador-7-luis-aragones-74959" title="&quot;Las reglas del emperador&quot;. (7) Luis Aragonés."><span class='list-link'>"Las reglas del emperador". (7) Luis Aragonés.</span></a></li><li>&nbsp;<span class="small date">06.07.2017 10:37 - </span><a href="/editorial-y-opinion/las-reglas-del-emperador-6-helenio-herrera-74958" title="&quot;Las reglas del emperador&quot;. (6) Helenio Herrera."><span class='list-link'>"Las reglas del emperador". (6) Helenio Herrera.</span></a></li><li>&nbsp;<span class="small date">03.07.2017 09:53 - </span><a href="/editorial-y-opinion/las-reglas-del-emperador-5-pacho-maturana-74957" title="&quot;Las reglas del emperador&quot;. (5) Pacho Maturana."><span class='list-link'>"Las reglas del emperador". (5) Pacho Maturana.</span></a></li><li>&nbsp;<span class="small date">30.06.2017 16:30 - </span><a href="/espana-1division/barcelona-recuperado-el-pase-de-gerard-deulofeu-68749" title="Barcelona, recuperado el pase de Gerard Deulofeu"><span class='list-link'>Barcelona, recuperado el pase de Gerard Deulofeu</span></a></li><li>&nbsp;<span class="small date">30.06.2017 15:40 - </span><a href="/espana-3division/don-benito-no-sigue-german-rojas-71182" title="Don Benito, no sigue Germán Rojas"><span class='list-link'>Don Benito, no sigue Germán Rojas</span></a></li><li>&nbsp;<span class="small date">30.06.2017 15:20 - </span><a href="/espana-3division/espanyolb-franco-russo-no-continuara-73636" title="Espanyol&quot;B&quot;, Franco Russo no continuará"><span class='list-link'>Espanyol"B", Franco Russo no continuará</span></a></li><li>&nbsp;<span class="small date">30.06.2017 15:10 - </span><a href="/espana-1division/granada-llega-cedido-iriondo-73797" title="Granada, llega cedido Iriondo"><span class='list-link'>Granada, llega cedido Iriondo</span></a></li><li>&nbsp;<span class="small date">30.06.2017 15:00 - </span><a href="/espana-3division/rsd-alcala-firma-sempere-73764" title="RSD Alcalá, firma Sempere"><span class='list-link'>RSD Alcalá, firma Sempere</span></a></li><li>&nbsp;<span class="small date">30.06.2017 14:15 - </span><a href="/espana-2division-b/afe-boiro-gava-y-palencia-no-abonaron-las-deudas-74035" title="AFE: Boiro, Gavà y Palencia no abonaron las deudas"><span class='list-link'>AFE: Boiro, Gavà y Palencia no abonaron las deudas</span></a></li><li>&nbsp;<span class="small date">30.06.2017 13:15 - </span><a href="/espana-1division/las-palmas-renueva-raul-lizoain-71651" title="Las Palmas, renueva Raúl Lizoain"><span class='list-link'>Las Palmas, renueva Raúl Lizoain</span></a></li><li>&nbsp;<span class="small date">30.06.2017 13:12 - </span><a href="/espana-1division/barcelona-confirmado-el-regreso-de-ortola-73792" title="Barcelona, confirmado el regreso de Ortolà"><span class='list-link'>Barcelona, confirmado el regreso de Ortolà</span></a></li><li>&nbsp;<span class="small date">30.06.2017 13:00 - </span><a href="/espana-2division-b/caudal-deportivo-renueva-richard-73804" title="Caudal Deportivo, renueva Richard"><span class='list-link'>Caudal Deportivo, renueva Richard</span></a></li><li>&nbsp;<span class="small date">30.06.2017 12:45 - </span><a href="/espana-segunda-a/real-oviedo-firma-ramon-folch-73789" title="Real Oviedo, firma Ramón Folch"><span class='list-link'>Real Oviedo, firma Ramón Folch</span></a></li><li>&nbsp;<span class="small date">30.06.2017 12:30 - </span><a href="/espana-1division/alaves-confirmada-la-marcha-de-ortola-23563" title="Alaves, confirmada la marcha de Ortolà"><span class='list-link'>Alaves, confirmada la marcha de Ortolà</span></a></li><li>&nbsp;<span class="small date">30.06.2017 12:20 - </span><a href="/espana-2division-b/cartagena-renueva-ceballos-74444" title="Cartagena, renueva Ceballos"><span class='list-link'>Cartagena, renueva Ceballos</span></a></li><li>&nbsp;<span class="small date">30.06.2017 11:45 - </span><a href="/espana-3division/alondras-acuerdo-con-aitor-diaz-72730" title="Alondras, acuerdo con Aitor Díaz"><span class='list-link'>Alondras, acuerdo con Aitor Díaz</span></a></li><li>&nbsp;<span class="small date">30.06.2017 11:45 - </span><a href="/espana-3division/sant-andreu-renueva-marc-priego-74461" title="Sant Andreu, renueva Marc Priego"><span class='list-link'>Sant Andreu, renueva Marc Priego</span></a></li><li>&nbsp;<span class="small date">30.06.2017 11:30 - </span><a href="/espana-segunda-a/barcelona-continuan-los-tecnicos-de-filial-y-juveniles-73144" title="Barcelona, continúan los técnicos de filial y juveniles"><span class='list-link'>Barcelona, continúan los técnicos de filial y juveniles</span></a></li><li>&nbsp;<span class="small date">30.06.2017 11:10 - </span><a href="/europa/hajduk-split-firma-el-ex-barcelonista-borja-lopez-74355" title="Hajduk Split, firma el ex barcelonista Borja López"><span class='list-link'>Hajduk Split, firma el ex barcelonista Borja López</span></a></li><li>&nbsp;<span class="small date">30.06.2017 11:00 - </span><a href="/espana-2division-b/real-sociedadb-renueva-imanol-alguacil-73581" title="Real Sociedad&quot;B&quot;, renueva Imanol Alguacil"><span class='list-link'>Real Sociedad"B", renueva Imanol Alguacil</span></a></li><li>&nbsp;<span class="small date">30.06.2017 10:30 - </span><a href="/espana-2division-b/cf-talavera-firma-san-jose-71814" title="CF Talavera, firma San José"><span class='list-link'>CF Talavera, firma San José</span></a></li><li>&nbsp;<span class="small date">30.06.2017 10:20 - </span><a href="/espana-2division-b/racing-ferrol-firma-jacobo-trigo-73696" title="Racing Ferrol, firma Jacobo Trigo"><span class='list-link'>Racing Ferrol, firma Jacobo Trigo</span></a></li><li>&nbsp;<span class="small date">30.06.2017 10:00 - </span><a href="/espana-2division-b/atletico-baleares-firma-del-amo-74480" title="Atlético Baleares, firma Del Amo"><span class='list-link'>Atlético Baleares, firma Del Amo</span></a></li><li>&nbsp;<span class="small date">30.06.2017 09:00 - </span><a href="/espana-segunda-a/lugo-firmo-josete-67695" title="Lugo, firmó Josete"><span class='list-link'>Lugo, firmó Josete</span></a></li><li>&nbsp;<span class="small date">30.06.2017 08:00 - </span><a href="/espana-2division-b/lleida-esportiu-firma-raul-feher-74122" title="Lleida Esportiu, firma Raúl Feher"><span class='list-link'>Lleida Esportiu, firma Raúl Feher</span></a></li><li>&nbsp;<span class="small date">29.06.2017 18:00 - </span><a href="/editorial-y-opinion/las-reglas-del-emperador-4-carlos-salvador-bilardo-74956" title="&quot;Las reglas del emperador&quot;. (4) Carlos Salvador Bilardo."><span class='list-link'>"Las reglas del emperador". (4) Carlos Salvador Bilardo.</span></a></li><li>&nbsp;<span class="small date">26.06.2017 20:38 - </span><a href="/editorial-y-opinion/las-reglas-del-emperador-3-cesar-l-menotti-74955" title="&quot;Las reglas del emperador&quot;. (3) César L. Menotti."><span class='list-link'>"Las reglas del emperador". (3) César L. Menotti.</span></a></li><li>&nbsp;<span class="small date">18.06.2017 10:53 - </span><a href="/editorial-y-opinion/las-reglas-del-emperador-2-marinus-michels-74954" title="&quot;Las reglas del emperador&quot;. (2) Marinus Michels."><span class='list-link'>"Las reglas del emperador". (2) Marinus Michels.</span></a></li><li>&nbsp;<span class="small date">13.06.2017 19:44 - </span><a href="/editorial-y-opinion/las-reglas-del-emperador-1-johan-cruyff-74953" title="&quot;Las reglas del emperador&quot;: (1) Johan Cruyff"><span class='list-link'>"Las reglas del emperador": (1) Johan Cruyff</span></a></li></ul></div></div></div>
								<div class="coldx divCell">
						<div class="sub">	<div class="newsticker"><div><span class="small">09:22</span> <a href="/editorial-y-opinion/futbol-y-crecimiento-personal-74970">FÚTBOL Y CRECIMIENTO PERSONAL.</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">00:25</span> <a href="/editorial-y-opinion/el-lado-oscuro-en-el-futbol-74969">EL LADO OSCURO EN EL FÚTBOL.</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">18:20</span> <a href="/editorial-y-opinion/el-futbol-de-mujeres-es-el-futbol-de-antes-o-del-futuro-74968">¿EL FÚTBOL DE MUJERES ES EL FÚTBOL DE ANTES... O DEL FUTURO?</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">14:11</span> <a href="/editorial-y-opinion/quien-da-primero-da-dos-veces-74967">QUIEN DA PRIMERO, DA DOS VECES.</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">11:54</span> <a href="/editorial-y-opinion/los-futbolistas-piensan-distinto-al-retirarse-74966">¿LOS FUTBOLISTAS PIENSAN DISTINTO AL RETIRARSE?</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">23:28</span> <a href="/editorial-y-opinion/un-alquimista-moderno-en-el-futbol-74965">UN ALQUIMISTA MODERNO EN EL FÚTBOL</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">11:39</span> <a href="/editorial-y-opinion/futboluna-pugna-indescifrable-74964">FÚTBOL:UNA PUGNA INDESCIFRABLE...</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">23:35</span> <a href="/editorial-y-opinion/las-reglas-del-emperador-11-dante-panzeri-74963">"LAS REGLAS DEL EMPERADOR". (11) DANTE PANZERI.</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">23:42</span> <a href="/editorial-y-opinion/las-reglas-del-emperador-10-vicente-del-bosque-74962">"LAS REGLAS DEL EMPERADOR". (10) VICENTE DEL BOSQUE.</a>&nbsp;&nbsp;&nbsp;&nbsp;</div></div>
</div><div style="padding-left: 3px; padding-right: 3px;"><div class="block_title" style="margin-top: 3px;">
				<label class="block_title"><h2><span class="be0"><a href="/editorial-y-opinion/">EDITORIAL Y OPINIÓN</a></span><span class="ecc_autore a23"> de MAROGAR .</span></h2></label>
				<div class="body">
					<h3 style="font-size:120%;"><a href="/editorial-y-opinion/futbol-y-crecimiento-personal-74970"><b>FÚTBOL Y CRECIMIENTO PERSONAL.</b></a></h3>
					<div class="small">&ldquo;Cuando miro el mundo soy pesimista, pero cuando miro a la gente soy optimista&rdquo;. (Carl Rogers).

&nbsp;&nbsp;&nbsp;&nbsp;&nbsp; Carles Marcos, a mitad de junio de 2015, escrib&iacute;a a este respecto unos comentarios simples, evidentes, de los que comparto su integridad: &ldquo;&hellip; hay mucho que aprender de los que ganan &uacute...
						<div class="clear"></div>
					</div>
				</div>
			</div><div align="center">
	<table align="center" width="100%">
		<tr>
			<td align="left"><script type="text/javascript">getBannerJS('160x60_b');</script>
</td>
			<td align="right"><script type="text/javascript">getBannerJS('160x60_b');</script>
</td>
		</tr>
	</table>
</div>
<div style="text-align: center; width: 336px; height: 280px; padding: 3px 0px 3px 0px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 336px; height: 280px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="336x280_as"
data-ad-type="text_image"
google-color-border="FFFBE1"
google-color-bg="FFFBE1"
google-color-link="020074"
google-color-text="000000"
google-color-url="020074"
google-ui-features="rc:6"
></ins>
<script>
if (document.cookie.search('TCCInfoCookie') != -1) { (adsbygoogle = window.adsbygoogle || []).push({}); }
</script>
</div>
<div id="toplette" style="margin-bottom: 3px">
	<div class="block_title" style="margin-bottom: 0px;">
		<div class="block_title3">
			<div class="toplettetitle">Más leidas:</div>
			<div id="tfieri" class="nonefreccia" style="margin-right: 7px;"><a href="javascript:toplette('ieri');">AYER</a></div>
			<div id="tfoggi" class="freccia" style="margin-right: 20px;"><a href="javascript:toplette('oggi');">HOY</a></div>
			<div class="clear"></div>
		</div>
	</div>
	<div class="clear"></div>
	<div id="tdoggi" class="toplist">
		<ul class="to">
		</ul>
	</div>
	<div id="tdieri" class="nonetoplist">
		<ul class="ti">
<li><a href="/editorial-y-opinion/futbol-y-crecimiento-personal-74970" title="Fútbol y crecimiento personal.">Fútbol y crecimiento personal.</a></li>		</ul>
	</div>
</div>
<div><table width="100%" summary="Colonna di destra (Box+Classifica)">
	<tr>
		<td valign="top">
<div class="block_title bs_block0">
		<label class="block_title"><h2><span class="bs0"><a href="/espana-1division/">ESPAÑA, 1ªDIVISIÓN</a></span></h2></label>
		<div class="body bs_body0">
			<h3 style="font-size: 120%;"><a href="/espana-1division/barcelona-recuperado-el-pase-de-gerard-deulofeu-68749" title="Barcelona, recuperado el pase de Gerard Deulofeu"><b>BARCELONA, RECUPERADO EL PASE DE GERARD DEULOFEU</b></a></h3>
			<div class="small">El FC Barcelona confirm&oacute; que ejecut&oacute; la opci&oacute;n de recompra del pase de Gerard Deulofeu, extremo cedido en la &uacute;ltima campa&ntilde;a, desde el mercado invernal, por el Everton al Milan. El contrato vigente del jugador con la entidad blaugrana alcanza hasta 2019.
&nbsp;<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block1">
		<label class="block_title"><h2><span class="bs1"><a href="/espana-segunda-a/">ESPAÑA, SEGUNDA A</a></span></h2></label>
		<div class="body bs_body1">
			<h3 style="font-size: 120%;"><a href="/espana-segunda-a/real-oviedo-firma-ramon-folch-73789" title="Real Oviedo, firma Ramón Folch"><b>REAL OVIEDO, FIRMA RAMÓN FOLCH</b></a></h3>
			<div class="small">El Real Oviedo confirm&oacute; la contrataci&oacute;n hasta junio de 2019 del volante Ramon Folch (27), quien totaliz&oacute; 39 partidos y 4 goles en el pasado campeonato de Segunda Divisi&oacute;n A con el Reus Deportiu.<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block2">
		<label class="block_title"><h2><span class="bs2"><a href="/espana-2division-b/">ESPAÑA, 2ªDIVISIÓN B</a></span></h2></label>
		<div class="body bs_body2">
			<h3 style="font-size: 120%;"><a href="/espana-2division-b/afe-boiro-gava-y-palencia-no-abonaron-las-deudas-74035" title="AFE: Boiro, Gavà y Palencia no abonaron las deudas"><b>AFE: BOIRO, GAVÀ Y PALENCIA NO ABONARON LAS DEUDAS</b></a></h3>
			<div class="small">La AFE confirm&oacute; que Boiro, Gav&agrave; y Palencia no realizaron el pago de los salarios pendientes a sus jugadores. La RFEF deber&aacute; tomar las medidas oportunas, que pasar&iacute;an por el descenso de categor&iacute;a.<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block3">
		<label class="block_title"><h2><span class="bs3"><a href="/espana-3division/">ESPAÑA, 3ªDIVISIÓN</a></span></h2></label>
		<div class="body bs_body3">
			<h3 style="font-size: 120%;"><a href="/espana-3division/don-benito-no-sigue-german-rojas-71182" title="Don Benito, no sigue Germán Rojas"><b>DON BENITO, NO SIGUE GERMÁN ROJAS</b></a></h3>
			<div class="small">El marcador central Germ&aacute;n Rojas (38) finalmente no competir&aacute; la pr&oacute;xima temporada en el CD Don Benito, seg&uacute;n confirm&oacute; el club extreme&ntilde;o.<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block4">
		<label class="block_title"><h2><span class="bs4"><a href="/europa/">EUROPA</a></span></h2></label>
		<div class="body bs_body4">
			<h3 style="font-size: 120%;"><a href="/europa/hajduk-split-firma-el-ex-barcelonista-borja-lopez-74355" title="Hajduk Split, firma el ex barcelonista Borja López"><b>HAJDUK SPLIT, FIRMA EL EX BARCELONISTA BORJA LÓPEZ</b></a></h3>
			<div class="small">El marcador central Borja L&oacute;pez (23), quien disput&oacute; la pasada temporada 15 partidos con el Barcelona&quot;B&quot; en Segunda B y 1 encuentro de Copa del Rey con el primer plantel blaugrana (ante el H&eacute;rcules), se convierte en nuevo jugador del Hajduk Split.

&nbsp;<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block5">
		<label class="block_title"><h2><span class="bs5"><a href="/latinoamerica/">LATINOAMÉRICA</a></span></h2></label>
		<div class="body bs_body5">
			<h3 style="font-size: 120%;"><a href="/latinoamerica/petrolero-acaba-el-ciclo-de-fabri-68536" title="Petrolero, acaba el ciclo de Fabri"><b>PETROLERO, ACABA EL CICLO DE FABRI</b></a></h3>
			<div class="small">Fabriciano Gonz&aacute;lez &quot;Fabri&quot; deja el banquillo de Petrolero dos meses despu&eacute;s de asumir su direcci&oacute;n. El equipo es colista en el campeonato boliviano. Su reemplazante ser&aacute; &Oacute;scar Garvizu, hasta ahora ayudante t&eacute;cnico.
<div class="clear"></div>
			</div>
		</div>
	</div>					</td>
	</tr>
</table>
<div align="left" class="newstickerex small" style="line-height: 18px;"><div align="center"><img src="https://tmw-static.tccstatic.com/template/todomercadoweb.es/default/img/rss_tmw.png" width="135" height="21" alt="" style="border:0px;"></div><div class="tmw_link" style="border-bottom:1px solid #ffffff;"><span class="date">00:56</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-80282" rel="nofollow" target="_blank">Chelsea, propuesta por Candreva</a></div><div class="tmw_link" style="border-bottom:1px solid #ffffff;"><span class="date">00:48</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-148739" rel="nofollow" target="_blank">Marcelino García: "Tenemos bases sólidas pero hay mucho camino que recorrer"</a></div><div class="tmw_link" style="border-bottom:1px solid #ffffff;"><span class="date">00:40</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-14993" rel="nofollow" target="_blank">Las Palmas, Viera: "No perdimos la cara al partido"</a></div><div class="tmw_link" style="border-bottom:1px solid #ffffff;"><span class="date">00:32</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-123997" rel="nofollow" target="_blank">Valencia, Marcelino García sobre Cancelo: "Me hubiera gustado que se quedara"</a></div><div class="tmw_link" style="border-bottom:1px solid #ffffff;"><span class="date">00:24</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-38036" rel="nofollow" target="_blank">Zaza: "Somos competitivos, podemos pelear contra todos"</a></div><div class="tmw_link" style="border-bottom:1px solid #ffffff;"><span class="date">00:16</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-126121" rel="nofollow" target="_blank">Tottenham, Alderweireld estaría en la órbita del Manchester City</a></div><div class="tmw_link" style="border-bottom:1px solid #ffffff;"><span class="date">00:08</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-39404" rel="nofollow" target="_blank">Un gol de Zaza da la primera alegría al Valencia (1-0)</a></div><div class="tmw_link" style="border-bottom:1px solid #ffffff;"><span class="date">00:00</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-15124" rel="nofollow" target="_blank">PSG, Draxler interesaría al Arsenal</a></div><div class="tmw_link" style="border-bottom:1px solid #ffffff;"><span class="date">18/08</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-218995" rel="nofollow" target="_blank">El Tenerife comienza con buen pie (1-0)</a></div><div class="tmw_link" style="border-bottom:1px solid #ffffff;"><span class="date">18/08</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-218996" rel="nofollow" target="_blank">OFICIAL: Los Angeles Galaxy, Van Damme al Amberes</a></div></div></div></div>					</div>
							</div>
			</div>
			<div style="clear:left;"></div>
			<div class="novis soprafooter">
				<table width="100%" class="small" summary="Sopra Footer">
					<tr>
						<td align="left">&nbsp;&nbsp;&nbsp;Editor: José M.Díaz</td>
						<td align="right"><a href="/privacy">Política de privacidad</a> |  <a href="/utilizzo-dei-cookies">Cookie policy</a>&nbsp;&nbsp;&nbsp;</td>
					</tr>
				</table>
			</div>
			<div class="footer">
				<div class="small ecc_network_list" style="padding: 5px; text-align: justify;">
<b>Network TUTTO mercato WEB</b>:&nbsp;<a target="_blank" style="display: inline-block; font-weight: bold;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tmwradio.com">TMW Radio</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=todomercadoweb.es">TODO mercado WEB</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=transfermarketweb.com">TRANSFER market WEB</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=firenzeviola.it">Firenze Viola</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=lalaziosiamonoi.it">La Lazio Siamo Noi</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=milannews.it">Milan News</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=torinogranata.it">Torino Granata</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttob.com">Tutto B</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttojuve.com">Tutto Juve</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttolegapro.com">Tutto Lega Pro</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttonapoli.net">Tutto Napoli</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=vocegiallorossa.it">Voce Giallorossa</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=bernabeudigital.com">Bernabeu Digital</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=24oredisport.com">24 ore di sport</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=amaranta.it">Amaranta</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=basketissimo.com">Basketissimo</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=bolognanews.net">Bologna News</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=calabriagol.it">Calabria Gol</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=calcissimo.com">Calcissimo</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=catanzarosport24.it">Catanzaro Sport 24</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=claudionassi.com">Claudio Nassi</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=corrierespione.it">Corriere Spione</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=fcinternews.it">FC Inter News</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=forzaakragas.it">Forza Akragas</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=footballscout24.it">FootballScout24</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=genoanews1893.it">Genoa News 1893</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=ilsensodelgol.it">Il Senso del Gol</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=leccecalcioweb.it">Lecce Calcio Web</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=lombardiacalcio.it">Lombardia Calcio</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=messinanelpallone.it">Messina Nel Pallone</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=monza-news.it">Monza News</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=noesolofutbol.com">No E Solo Futbol</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=notiziariocalcio.com">Notiziario del Calcio</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=palermo24.net">Palermo 24</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=pallavolissimo.com">Pallavolissimo</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=parmalive.com">Parma Live</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=perugia24.net">Perugia 24</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=pianetabasket.com">Pianeta Basket</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=pianetabologna.it">Pianeta Bologna</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=sampdorianews.net">Sampdoria News</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=sportnewstrapani.it">Sport News Trapani</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=ternananews.it">Ternana News</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttoascolicalcio.it">Tutto Ascoli Calcio</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttoatalanta.com">Tutto Atalanta</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttoavellino.it">Tutto Avellino</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttobari.com">Tutto Bari</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttobenevento.it">Tutto Benevento</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttobrescia.it">Tutto Brescia</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttocalciopuglia.com">Tutto Calcio Puglia</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttocagliari.net">Tutto Cagliari</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttocasertana.it">Tutto Casertana</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttocatanianews.com">Tutto Catania News</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttocesena.it">Tutto Cesena</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttochampions.it">Tutto Champions</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttochievoverona.it">Tutto Chievo Verona</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttocoppaamerica.com">Tutto Coppa America</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttocremonese.com">Tutto Cremonese</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttoempoli.com">Tutto Empoli</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttoentella.com">Tutto Entella</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttoeuropei.com">Tutto Europei</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttofantacalcio.it">Tutto Fantacalcio</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttofidelis.it">Tutto Fidelis</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttofoggiacalcio.com">Tutto Foggia Calcio</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttofrosinone.com">Tutto Frosinone</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttohellasverona.it">Tutto Hellas Verona</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttojuvestabia.it">Tutto Juve Stabia</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttolaquila.it">Tutto L'Aquila</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttolatina.com">Tutto Latina</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttomantova.it">Tutto Mantova</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttomondiali.it">Tutto Mondiali</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttonazionali.com">Tutto Nazionali</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttonocerina.com">Tutto Nocerina</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttonovara.it">Tutto Novara</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttopalermo.net">Tutto Palermo</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttopescaracalcio.com">Tutto Pescara Calcio</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttopisa.it">Tutto Pisa</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttopordenone.com">Tutto Pordenone</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttopotenza.com">Tutto Potenza</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttoreggina.com">Tutto Reggina</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttosalernitana.com">Tutto Salernitana</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttosassuolocalcio.com">Tutto Sassuolo Calcio</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttosienacalcio.com">Tutto Siena Calcio</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttosportimolese.com">Tutto Sport Imolese</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttotritiumgiana.com">Tutto Tritium Giana</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttoturris.com">Tutto Turris</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tuttoudinese.it">Tutto Udinese</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=calcio2000.it">Calcio2000</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tmwmagazine.com">TMW magazine</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=soccerstars.net">Soccer Stars</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=tifonet.it">TIFO-Net</a>&nbsp;|&nbsp;<a target="_blank" style="display: inline-block;" rel="nofollow" href="http://www.esfutbol.net/ext/l.php?d=novantesimo.it">Novantesimo</a></div>
Esfutbol.net - Todos los derechos reservados - <a href="/?action=page&amp;id=1">Aviso Legal</a> - Contacto: <a href="/contactos/">esfutbol@esfutbol.net</a><br>
Editor: José M.Díaz. C/Marià Aguiló 56-1°. 08205 Sabadell (Barcelona)
			</div>
		</div>
				<style>
	#TCCInfoCookie { display: none; z-index: 9999999999; width: 100%; text-align: center; color: #ffffff !important; font-weight: bold; padding: 10px 0; background-color: rgba(0, 0, 0, 0.75); bottom: 0; position: fixed; };
	#TCCInfoCookie a:hover { color: #ffffff !important; }
	#TCCInfoCookie span { cursor: pointer; }
</style>
<div id="TCCInfoCookie">
	<div><b>Uso de Cookies</b></div>
	<a style="color: #ffffff !important;" href="//www.esfutbol.net/politica-de-cookies">Utilizamos cookies propias y de terceros para elaborar información estadística y mostrarle publicidad personalizada a través del análisis de su navegación.<br>Si continúa navegando acepta su uso. Más información y política de cookies.</a>
	<br><span onclick="document.getElementById('TCCInfoCookie').style.display = 'none';">CERRAR</span>
</div>	</body>
</html>
