
<!DOCTYPE html>
<html lang="es">
	<head>
		<title>El gol y sus misterios.</title>		<meta name="description" content="&amp;ldquo;Uno no puede hablar acerca del misterio, uno debe ser cautivado por &amp;eacute;l&amp;rdquo;. (Ren&amp;eacute; Magritte).

&amp;nbsp;.">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="El gol y sus misterios.">
<meta name="twitter:description" content="&amp;ldquo;Uno no puede hablar acerca del misterio, uno debe ser cautivado por &amp;eacute;l&amp;rdquo;. (Ren&amp;eacute; Magritte).

&amp;nbsp; &amp;nbsp; &amp;nbsp; &amp;nbsp; &amp;nbsp; &amp;nbsp; &amp;nbsp;Jon Rivas (ElPais,26.10.2019)...">
<meta name="twitter:site" content="@esfutbolnet">
<meta name="twitter:creator" content="@esfutbolnet">
<meta property="og:site_name" content="esFutbol.net">
<meta property="og:title" content="El gol y sus misterios.">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.esfutbol.net/editorial-y-opinion/el-gol-y-sus-misterios-75141">
<meta property="og:description" content="&amp;ldquo;Uno no puede hablar acerca del misterio, uno debe ser cautivado por &amp;eacute;l&amp;rdquo;. (Ren&amp;eacute; Magritte).

&amp;nbsp; &amp;nbsp; &amp;nbsp; &amp;nbsp; &amp;nbsp; &amp;nbsp; &amp;nbsp;Jon Rivas (ElPais,26.10.2019)...">
<meta name="language" content="es">
<meta name="theme-color" content="#FFDF00">
		<link rel="stylesheet" media="print" href="https://net-static.tccstatic.com/template/esfutbol.net/tmw/css/print.css"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.esfutbol.net/editorial-y-opinion/el-gol-y-sus-misterios-75141/"><link rel="shortcut icon" sizes="144x144" href="https://net-static.tccstatic.com/template/esfutbol.net/img/favicon144.png"><link rel="shortcut icon" href="https://net-static.tccstatic.com/template/esfutbol.net/img/favicon.ico"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.esfutbol.net/rss">		
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.esfutbol.net/editorial-y-opinion/el-gol-y-sus-misterios-75141"},"headline":"El gol y sus misterios.","articleSection":"Editorial y Opini\u00f3n","description":"&ldquo;Uno no puede hablar acerca del misterio, uno debe ser cautivado por &eacute;l&rdquo;. (Ren&eacute; Magritte).\r\n\r\n&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;Jon Rivas (ElPais,26.10.2019)...","datePublished":"2019-11-28T00:00:00+01:00","dateModified":"2019-11-14T11:04:01+01:00","author":{"@type":"Person","name":"MAROGAR ."},"publisher":{"@type":"Organization","name":"esFutbol.net","logo":{"@type":"ImageObject","url":"https://net-static.tccstatic.com/template/esfutbol.net/img/admin.png"},"url":"http://www.esfutbol.net","sameAs":["http://www.facebook.com/pages/esfutbolnet/100000829461260","https://twitter.com/esfutbolnet"]}}</script>
		<!-- Quantcast Choice Consent Manager Tag -->
<script>
var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0;var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(e){var a,n="string"==typeof e.data;if((a=n?-1!=e.data.indexOf("__cmpCall")?JSON.parse(e.data):{}:e.data).__cmpCall){var t=a.__cmpCall;window.__cmp(t.command,t.parameter,function(a,c){var m={__cmpReturn:{returnValue:a,success:c,callId:t.callId}};e.source.postMessage(n?JSON.stringify(m):m,"*")})}}!function e(){if(!window.frames.__cmpLocator)if(document.body){var a=document.body,n=document.createElement("iframe");n.style="display: none",n.name="__cmpLocator",a.appendChild(n)}else setTimeout(e,5)}(),window.__cmp=function(e){var a=arguments;if(!a.length)return __cmp.a;if("ping"===a[0])a[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=e,window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e)}();
window.__cmp("init", {
	"Cookie Domain": "esfutbol.net",
	"Custom Links Displayed on Initial Screen": ["[Privacy Policy](http://www.esfutbol.net/privacy-policy-cookie)"],
	"Default Value for Toggles": "on",
	"Display Persistent Consent Link": false,
	"Display UI": "always",
	"Language": "es",
	"No Option": false,
	"Publisher Name": "esFutbol.net",
	"Publisher Purpose IDs": [3, 5],
	"Publisher Purpose Legitimate Interest IDs": [3, 5],
	"UI Layout": "banner"
});
</script>
<style>
.qc-cmp-button{background-color:#FFDF00!important;border-color:#FFDF00!important}
.qc-cmp-button:hover{background-color:transparent!important;border-color:#FFDF00!important;color:#FFDF00!important}
.qc-cmp-alt-action,.qc-cmp-link{color:#FFDF00!important}
.qc-cmp-button{color:#fff!important}
.qc-cmp-button.qc-cmp-secondary-button{color:#FFDF00!important}
.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff!important}
.qc-cmp-button.qc-cmp-secondary-button{border-color:#FFDF0080!important;background-color:transparent!important}
.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#FFDF0080!important}
.qc-cmp-ui,.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-purpose-info,.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#000!important}
.qc-cmp-ui a,.qc-cmp-ui .qc-cmp-alt-action{color:#FFDF00!important}
.qc-cmp-ui{background-color:#fff!important}
.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa!important}
.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#fff!important}
.qc-cmp-small-toggle.qc-cmp-toggle-on,.qc-cmp-toggle.qc-cmp-toggle-on{background-color:#FFDF00!important;border-color:#FFDF00!important}
.qc-cmp-toggle-status{color:#000!important}
</style>
<!-- End Quantcast Choice Consent Manager Tag -->
		<!-- Da includere in ogni layout -->
<script>
function file_exists(url)
{
	var req = this.window.ActiveXObject ? new ActiveXObject("Microsoft.XMLHTTP") : new XMLHttpRequest();
	if (!req) {
		return false;
		throw new Error('XMLHttpRequest not supported');
	}
	req.open('GET', url, false);	/* HEAD è generalmente più veloce di GET con JavaScript */
	req.send(null);
	if (req.status == 200) return true;
	return false;
}

function getQueryParam(param)
{
	var result = window.location.search.match(new RegExp("(\\?|&)" + param + "(\\[\\])?=([^&]*)"));
	return result ? result[3] : false;
}

function setTCCCookieConsent()
{
	var TCCCookieConsent = getTCCCookieConsent();
}

function getTCCCookieConsent()
{
	return document.cookie.search('eupubconsent') != -1 || document.cookie.search('euconsent') != -1;
}

/* VIDEO Sky */
var videoSky = false;

/* Settaggio delle variabili */
var online    = '9';
var indirizzo = window.location.pathname.split('/');
var word        = '';
if (word=='') word = getQueryParam('word');
var azione    = 'read';
var idsezione = '77';
var key       = '';
var key2      = '';
var TCCCookieConsent = getTCCCookieConsent();

/* Settaggio della searchbar (con titoletto) */
var searchbar = false;
if (indirizzo[1]!='' && word=='') searchbar = indirizzo[1].replace(/-/gi, " ").replace(/_/gi, " ").toUpperCase();
else if (azione=='search')
{
	searchbar = 'Búsqueda';
	if (word!=false && word!='') searchbar = searchbar + ' por ' + word.toUpperCase();
}
else if (azione=='contatti') searchbar = azione.toUpperCase();
indirizzo = indirizzo[1].replace("-", "");
if(word==false) word = '';

/* Settaggio della zona per banner Leonardo */
var zonaLeonardo = (azione=='index') ? 'home' : 'genr';

/* Inclusione del css personalizzato per key */
if (key!='')
{
	var cssKey1 = 'https://net-static.tccstatic.com/template/esfutbol.net/css/'+key+'.css';
	if (file_exists(cssKey1)!=false) document.write('<link rel="stylesheet" href="'+cssKey1+'">');
	else
	{
		var cssKey2 = 'https://net-static.tccstatic.com/template/esfutbol.net/css/'+key2+'.css';
		if(file_exists(cssKey2)!=false) document.write('<link rel="stylesheet" href="'+cssKey2+'">');
	}
}
</script>
		<!-- Meta dati che vanno bene per tutti i layout -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<style>
.testo_align a {
	font-weight: bold;
}
</style>
		<link rel="stylesheet" href="https://net-static.tccstatic.com/template/esfutbol.net/img-css-js/11d58b89295cd035edc7a59d6d90c3c0.css">
<script src="https://net-static.tccstatic.com/template/esfutbol.net/tmw/img-css-js/6d3154923d5743b853772ac4f3412935.js" async></script>
<script>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</script>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>
	<body>
		<div id="fb-root"></div>
		<script>
if (TCCCookieConsent) {
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-1407421-19', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
}
</script>
		<div class="centra">
			<table style="width:100%;" class="bar small">
	<tr style="vertical-align: text-bottom;">
		<td style="text-align:left; vertical-align:middle;" class="header-list sx">
						<ul><li class="topsxfisso0 no"><a href="//www.esfutbol.net/"><span>HOME</span></a></li><li class="topsxfisso2"><a href="//www.esfutbol.net/newsticker/"><span>NEWS TICKER</span></a></li><li class="topsxfisso3"><a href="//www.esfutbol.net/network/"><span>NETWORK</span></a></li></ul>		</td>
		<td style="text-align:right; vertical-align:middle;" class="header-list dx">
			<ul><li class="topdxfisso0"><a href="/calendario_clasificacion/" rel="nofollow"><span>CALENDARIO</span></a></li><li class="topdxfisso1"><a href="/contactos/"><span>CONTACTOS</span></a></li><li class="topdxfisso2"><a href="/mobile/" title="Móvil"><span>MÓVIL</span></a></li><li class="topdxfisso3 no"><a href="/info_rss/" title="RSS"><span>RSS</span></a></li></ul>
		</td>
		<td style="text-align:center; vertical-align:middle;"><svg id="search-icon" class="search-icon tcc-link"><g stroke-width="2" stroke="#fff" fill="none"><path d="M11.29 11.71l-4-4"/><circle cx="5" cy="5" r="4"/></g></svg>
<script>
var search = document.getElementById('search-icon');
search.onclick = function(){
	var tccsearch = document.getElementById('tccsearch');
	tccsearch.style.display = (tccsearch.style.display=='' || tccsearch.style.display=='none') ? 'block' : 'none';
	document.getElementById('wordsearchform').focus();
};
</script></td>
	</tr>
</table>
<div id="tccsearch"
	><form action="/busqueda/" method="get" name="form"
		><input type="text" name="word" value="" id="wordsearchform" autocomplete="off"
		><input type="submit" name="invio" value="Búsqueda"
	></form
></div>
<script>
document.getElementById("wordsearchform").value = word;
if (azione=='search')
{
	document.getElementById('tccsearch').style.display = 'block';
}
</script><div class="bar_bottom"><table style="width: 100%; margin: auto;">
	<tr>
		<td style="text-align: left; vertical-align: top; width: 272px;">
			<div class="logod"><a href="/" title=""></a></div>
			<table style="width: 100%; margin: auto;">
				<tr>
					<td style="text-align: left;" class="small">&nbsp;Jueves 28 Noviembre 2019</td>
					<td style="text-align: right;" class="small"><span class="ecc_utenti_online"><script> if (online!='0') document.write('Usuarios en línea: ' + online); </script></span></td>
				</tr>
			</table>
		</td>
		<td style="text-align: right; vertical-align: top; width: 728px;" class="novis"><script>getBannerJS('728x90');</script>
</td>
	</tr>
</table>
</div>			<div class="sub novis" style="text-align:center;"><a href="#" target="_blank" rel="nofollow" id="tccslimbannerlink">
	<img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" width="0" height="0" alt="" id="tccslimbannerimage">
</a>
<script>
var slimbanners = [{
	"aHref": "https://www.calcio2000.it/",
	"imgAlt": "Calcio2000",
	"imgSrc": "https://net-static.tccstatic.com/template/tmw/banner/1000x40_calcio2000_genr.gif"
}, {
	"aHref": "https://www.tmwmagazine.com/",
	"imgAlt": "TMW Magazine",
	"imgSrc": "https://net-static.tccstatic.com/template/tmw/banner/1000x40_tmwmagazine_genr.gif"
}]

var randKey = Math.floor(Math.random() * slimbanners.length)

var tccslimbannerlink = document.getElementById("tccslimbannerlink")
tccslimbannerlink.href = slimbanners[randKey]["aHref"]

var tccslimbannerimage = document.getElementById("tccslimbannerimage")
tccslimbannerimage.alt = slimbanners[randKey]["imgAlt"]
tccslimbannerimage.src = slimbanners[randKey]["imgSrc"]
tccslimbannerimage.width = "1000"
tccslimbannerimage.height = "40"
</script>
</div>
									<div class="divTable" style="width: 100%; table-layout: fixed;">
				<div class="divRow">
									<div class="colsx divCell">
						<div class='block_title'>
	<h2 class="block_title2"><span><a href="/" title="Home">HOME</a></span></h2>
	<div class="menu">
		<a href="/espana-1division/" class="m65" id="mespana1division" title="España, 1ªDivisión"><span></span>España, 1ªDivisión</a><a href="/espana-segunda-a/" class="m66" id="mespanasegundaa" title="España, Segunda A"><span></span>España, Segunda A</a><a href="/espana-2division-b/" class="m67" id="mespana2divisionb" title="España, 2ªDivisión B"><span></span>España, 2ªDivisión B</a><a href="/espana-3division/" class="m68" id="mespana3division" title="España, 3ªDivisión"><span></span>España, 3ªDivisión</a><a href="/otras-competiciones/" class="m69" id="motrascompeticiones" title="Otras Competiciones"><span></span>Otras Competiciones</a><a href="/europa/" class="m70" id="meuropa" title="Europa"><span></span>Europa</a><a href="/latinoamerica/" class="m71" id="mlatinoamerica" title="Latinoamérica"><span></span>Latinoamérica</a><a href="/editorial-y-opinion/" class="m77" id="meditorialyopinion" title="Editorial y Opinión"><span></span>Editorial y Opinión</a>	</div>
</div>

<script><!-- Questa serve per evidenziare la riga corretta del menù -->
	var mindirizzo = document.getElementById('m'+indirizzo);
	if (mindirizzo!==undefined && mindirizzo!==null) mindirizzo.classList.add("selected");
</script>

<table class="social_table">
	<tbody>
			<tr>
			<td>
				<a target="_blank" href="https://www.facebook.com/100000829461260">
					<span class="social_icon icon_facebook">&nbsp;</span>
				</a>
			</td>
			<td>
				<a target="_blank" href="https://www.facebook.com/100000829461260">
					<div class="social_follow follow_facebook">Me Gusta</div><div class="social_count">&nbsp;</div>
				</a>
			</td>
		</tr>
			<tr>
			<td>
				<a target="_blank" href="https://www.twitter.com/esfutbolnet">
					<span class="social_icon icon_twitter">&nbsp;</span>
				</a>
			</td>
			<td>
				<a target="_blank" href="https://www.twitter.com/esfutbolnet">
					<div class="social_follow follow_twitter">Seguir</div><div class="social_count">3,7K</div>
				</a>
			</td>
		</tr>
		</tbody>
</table>
<div style="padding: 0px 0px 3px 0px;">
<script>getBannerJS('160x60_a');</script>
</div>
<div style="padding: 0px 0px 3px 0px;">
<script>getBannerJS('160x60_a');</script>
</div>
<div style="text-align: center; width: 160px; height: 600px; padding: 0px 0px 3px 0px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 160px; height: 600px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="160x600_as"
data-ad-type="text_image"
></ins>
<script>
if (TCCCookieConsent) { (adsbygoogle = window.adsbygoogle || []).push({}); }
</script>
</div>
					</div>
								<div class="corpo divCell">	
<div>
	<table style="width:100%; margin: auto;" class="background">
		<tr>
			<td class="background" style="text-align:left; border-right: none;">EDITORIAL Y OPINIÓN</td>
			<td class="background" style="text-align:right; border-left: none;">
					</td>
		</tr>
	</table>
</div>
<!-- Inizio Articolo -->
<div role="main">
	<h1 class="titolo">El gol y sus misterios.</h1>
	<div class="testo">
				<div class="data small" style="margin-bottom:3px;">
			<span>28.11.2019 00:00</span>&nbsp;de&nbsp;<span class="contatta"><a rel="nofollow" href="#"><u>MAROGAR .</u></a></span>			<script>
			document.addEventListener("DOMContentLoaded", function() {
				document.getElementsByClassName('contatta')[0].getElementsByTagName('a')[0].onclick = function() {
					location.href = "/contactos/?idutente=23&id=75141"
					return false
				}
			})
			</script>
			<span class="ecc_count_read">&nbsp;
				<span id="button_letture"><a href="javascript:visualizza_letture('letture','75141')">
					<span class="box_reading">Ver lecturas</span>
			 	</a></span>
			 	<span id="txt_letture"></span>
			</span>
		</div>
				<div style="text-align:center; margin: 14px 0; max-width: 468px;" class="banner_468x60_read_top"></div>
		<div class="testo_align">
									<span><p>&ldquo;Uno no puede hablar acerca del misterio, uno debe ser cautivado por &eacute;l&rdquo;. (Ren&eacute; Magritte).</p>

<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;Jon Rivas (ElPais,26.10.2019) firmaba estas opiniones: &ldquo;Sandro, ahora en el Valladolid, lleva dos a&ntilde;os sin celebrar un gol propio. Kike Garc&iacute;a cuenta con el respaldo de Mendil&iacute;bar en el Ibar pese a que las redes no envuelven ninguno de sus disparos desde hace meses (El d&iacute;a 3 de noviembre marc&oacute; el gol de la victoria en Legan&eacute;s). De Jong lleg&oacute; a Sevilla con vitola de goleador, y ha marcado uno. Por el contrario, a Loren, el punta del Betis, cada disparo le cotiza en el marcador, por no hablar de Lewandowski, que en sus primeros 10 partidos de la temporada con el Bayern ha sumado 15 goles y no se ha marchado sin anotar ni una sola jornada. El gol es cosa de delanteros, pero tambi&eacute;n de rachas. Lo saben quienes han vivido durante a&ntilde;os en el &aacute;rea contraria&rdquo;.</p>

<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &ldquo;Rafa Mara&ntilde;&oacute;n, que marc&oacute; 144 goles con el Espa&ntilde;ol y es el m&aacute;ximo anotador hist&oacute;rico del club, sigui&oacute; viendo porter&iacute;a cuando se retir&oacute;. &ldquo;Eso nunca se olvida. Con los veteranos marqu&eacute; m&aacute;s de 400&rdquo;. Y dec&iacute;a &ldquo;Antes no acud&iacute;as al psic&oacute;logo. Los delanteros tienen el gol en la cabeza, pero si no marcabas, te esforzabas m&aacute;s en los entrenamientos&rdquo;. (&hellip;) &ldquo;Yo tambi&eacute;n he tenido rachas de varios partidos sin marcar. Me sentaban en el banquillo y no pasaba nada&hellip;&rdquo;&nbsp;&nbsp;Kiko Narv&aacute;ez, ex jugador del Atl&eacute;tico Madrid:&nbsp;&nbsp;&ldquo;Yo nac&iacute; con la racha puesta. Era m&aacute;s un segundo punta que viv&iacute;a de la asistencia, aunque tambi&eacute;n marcaba goles. No atraves&eacute; una racha mala, pero s&iacute; que sent&iacute; la desesperaci&oacute;n de muchos compa&ntilde;eros que las pasaron&rdquo;. Y comenta que &ldquo;a Hasselbaink, cuando llevaba dos partidos sin marcar, se le ve&iacute;a la angustia en algunos momentos del partido; Vieri era todo lo contrario, te transmit&iacute;a confianza, te daba la sensaci&oacute;n de que antes o despu&eacute;s llegar&iacute;a el gol&rdquo;.&nbsp;Santillana asegura que &ldquo;En mis tiempos hab&iacute;a que afrontarlo a pecho descubierto&rdquo;.&nbsp;Marc&oacute; 221 goles en su carrera: &ldquo;No obsesionarse. Los delanteros viven del gol, y cuando ves que tus compa&ntilde;eros de equipo marcan y t&uacute; no, te alegras, pero empiezas a creer que no eres importante&rdquo;.</p>

<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;(&hellip;) &ldquo;Hay rachas y&nbsp;mini&nbsp;rachas, como la de &Aacute;lvaro Morata, que no ha marcado en la Liga desde la primera jornada, pero que anot&oacute; el martes en Champions, o la de su compa&ntilde;ero Diego Costa, que solo ha sumado dos goles, desde que comenz&oacute; el campeonato. Para algunos, las rachas son tard&iacute;as. Aduriz ha marcado m&aacute;s goles en la &eacute;lite despu&eacute;s de doblar la esquina de los 30 a&ntilde;os (157) que antes de llegar a ellos (62). Hay tambi&eacute;n rachas tem&aacute;ticas, como la de Williams, que entre diciembre de 2016 y enero de 2019 jug&oacute; 40 partidos de Liga en San Mam&eacute;s sin marcar. Otra parcial es la de Luis Su&aacute;rez, que lleva 20 partidos de la Liga de Campeones sin anotar lejos del Camp Nou, desde septiembre de 2015. Messi es su contrapunto, ya que frente al Slavia de Praga consigui&oacute; otro r&eacute;cord: 15 temporadas consecutivas anotando en la Champions&rdquo;.</p>

<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;Es una muestra sencilla. Si pregunt&aacute;semos a los grandes realizadores actuales tendr&iacute;an tambi&eacute;n sus propios puntos de vista y, adem&aacute;s, nunca podr&aacute;n explicar aquello de las &ldquo;malas rachas&rdquo;. Por otra parte, es digno de menci&oacute;n que en la temporada 1968/69 el Trofeo Pichichi se lo llevaron los goleadores del Real Madrid y Atl&eacute;tico Madrid (Amancio y G&aacute;rate, respectivamente), lo ganaron con s&oacute;lo 14 goles. Un contraste excesivo con Messi (50 goles en 2011/12); o Cristiano Ronaldo (48 goles en 2014/15). Ya en la temporada 1930/31, Agust&iacute;n Sauto, Bata, jugador del Athletic marc&oacute; 27 goles en 17 partidos, curiosamente 7 de ellos al Barcelona. Esta temporada 2019/20 es el peor comienzo goleador en la Liga de la era Simeone, disponiendo de dos excelentes delanteros como Morata y Costa. Menos de un gol por partido y cinco en &ldquo;Champions&rdquo;. Lo peor del dato es que los n&uacute;meros goleadores representan una decadencia progresiva, en la 16/17 el Atl&eacute;tico llevaba 21 goles en nueve jornadas; en la 17/18 hab&iacute;an realizado unos 14 y en la 18/19 llegaron a 10, dos m&aacute;s que en la presente. Razones objetivas pueden estar representadas por la marcha de Griezmann, o los altibajos de Costa, incluso se recuerda el buen hacer de Falcao. Pero por situaciones similares ha pasado el Real Madrid ante la ausencia de Cristiano Ronaldo, si bien Benzema aument&oacute; sus prestaciones goleadoras. En la temporada actual todav&iacute;a no ha dado rendimientos goleadores el belga Hazard y el resto de delanteros son muy remisos como es el caso de Vinicius a&uacute;n en aprendizaje del oficio de goleador, con algunos vestigios positivos de Rodrygo y las grandes ausencias de Bale o James. Lo que va confirmando que el &ldquo;gol se compra&rdquo;.</p>

<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; Cristiano Ronaldo es el goleador tipo. Todos lo quisieran en su equipo, a pesar de su individualismo, de su ego&iacute;smo, de sus tonter&iacute;as p&uacute;blicas, incluso a pesar de que Capello asegura que en los tres &uacute;ltimos a&ntilde;os no se va de nadie. Pero como compa&ntilde;ero de juego aporta muchas virtudes al bloque y su &eacute;nfasis en golear resulta definitivamente muy positivo para ganar partidos. Su compa&ntilde;ero Ferdinand en el Manchester United ha comentado en estos d&iacute;as en una entrevista en &ldquo;Goal&rdquo;: &ldquo;Me di una vuelta por casa de Cristiano Ronaldo y vi a diez personas en su habitaci&oacute;n&hellip;&rdquo; Asegurando: &ldquo;Ha sido la primera persona a la que he visto invertir en un equipo&hellip; Si tuviera que dar un consejo a los j&oacute;venes ser&iacute;a que si tienes los recursos, invierte en ti mismo de esa manera&rdquo;.&nbsp;&nbsp;Cristiano le present&oacute; a todo su plantel de trabajo: &ldquo;&Eacute;ste es mi cocinero, &eacute;ste es mi fisio, &eacute;ste es mi doctor y &eacute;ste es mi entrenador personal&rdquo;.&nbsp;&nbsp;Dijo Ferdinand: &ldquo;Se fue del Manchester United siendo el mejor del mundo&rdquo;. Y continu&oacute;: &ldquo;Tiene 34 a&ntilde;os y todav&iacute;a est&aacute; en la cima, adem&aacute;s de haber estado entre los dos mejores jugadores del mundo durante una d&eacute;cada&rdquo;.</p>

<p>&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;Conremplemos estos datos sint&eacute;ticos, tomados a vuelapluma, partidos jugados 2019/20 :</p>

<p>** Lewandowski.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Jugados 10; Minutos: 872; Goles: 14; Asistencias:&nbsp;&nbsp;&nbsp;&nbsp;0</p>

<p>** De Bruyne.&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&ldquo; &nbsp; &nbsp; &nbsp; &nbsp;9;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&ldquo;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;787;&nbsp;&nbsp;&nbsp;&nbsp;&ldquo; &nbsp; &nbsp; &nbsp; &nbsp; 2;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&ldquo; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;9</p>

<p>** Mbapp&eacute;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&ldquo; &nbsp; &nbsp; &nbsp; &nbsp;5;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&ldquo;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;445;&nbsp;&nbsp;&nbsp;&nbsp;&ldquo; &nbsp; &nbsp; &nbsp; &nbsp; 5;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&ldquo;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;3</p>

<p>** Zapata&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&ldquo; &nbsp; &nbsp; &nbsp; &nbsp; 6;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&ldquo;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;516;&nbsp;&nbsp;&nbsp;&nbsp;&ldquo; &nbsp; &nbsp; &nbsp; &nbsp; 6;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&ldquo;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2</p>

<p>** Slimani&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&ldquo; &nbsp; &nbsp; &nbsp; &nbsp;8;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&ldquo; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;706;&nbsp;&nbsp;&nbsp;&nbsp;&ldquo; &nbsp; &nbsp; &nbsp; &nbsp; 5;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&ldquo;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;6</p>

<p>** Immobile&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&ldquo; &nbsp; &nbsp; &nbsp; &nbsp;10;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&ldquo; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;847;&nbsp;&nbsp;&nbsp;&nbsp;&ldquo; &nbsp; &nbsp; &nbsp;&nbsp;13;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&ldquo;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;4</p>

<p>** Berardi&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&ldquo; &nbsp; &nbsp; &nbsp;&nbsp;10;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&ldquo; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp; 869;&nbsp;&nbsp;&nbsp;&nbsp;&ldquo; &nbsp; &nbsp; &nbsp; &nbsp; 7;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&ldquo;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;2</p>

<p>** Mahrez&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&ldquo; &nbsp; &nbsp; &nbsp; &nbsp;5;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&ldquo; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;458;&nbsp;&nbsp;&nbsp;&nbsp;&ldquo; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;2;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&ldquo;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;3</p>

<p>** Sterling&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&ldquo; &nbsp; &nbsp; &nbsp;&nbsp;10;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&ldquo; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; 882;&nbsp;&nbsp;&nbsp;&nbsp;&ldquo; &nbsp; &nbsp; &nbsp; &nbsp;7; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;&ldquo;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;1</p>

<p>** Cristiano Ronaldo&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&ldquo; &nbsp; &nbsp; &nbsp; &nbsp;&nbsp;9;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&ldquo; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;810;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&ldquo; &nbsp; &nbsp; &nbsp; &nbsp;5;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&ldquo; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;1</p>

<p>Salamanca, 28. noviembre.2019.</p>
</span>
			<div class="clear"></div>
								</div>
		<div class="clear"></div>
				<div class="link novis">
			<ul><li class="read0"><a href="https://www.tmwmagazine.com" class="read0"  rel="nofollow"><span>TMW Magazine: Online il nuovo numero! Scaricalo ora!</span></a></li></ul>		</div>
		<script>
<!--
function popUp(URL, w, h, s, r)
{
	day = new Date();
	id = day.getTime();
	eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars='+s+',location=0,statusbar=0,menubar=0,resizable='+r+',width='+w+',height='+h+',left = 100,top = 80');");
}
//-->
</script>
    <div class="novis" style="margin-bottom: 4px;">
		<div style="float: left; margin-right: 4px;">
			<div class="fb-share-button" data-href="http://www.esfutbol.net/editorial-y-opinion/el-gol-y-sus-misterios-75141" data-layout="button_count"></div>
		</div>
   		<div style="float: left; margin-right: 4px;">
   		<a href="javascript:popUp('https://twitter.com/share?url=http%3A%2F%2Fwww.esfutbol.net%2Feditorial-y-opinion%2Fel-gol-y-sus-misterios-75141', '700', '550', '1', '1')">
			<div class="social_follow follow_twitter"><span style="display: inline-block; background-image: url(https://net-static.tccstatic.com/template/tmw/img/social_18x18.png); background-position: -18px; background-repeat: no-repeat; width:18px;">&nbsp;</span>Tweet</div>
		</a>
		</div>
    	<div class='clear'></div>
    </div>		</div>
</div>
<!-- Fine Articolo -->
<div class="novis">
	<div style="text-align:center;" class="banner_468x60_read"><script>getBannerJS('468x60_read');</script>
</div>
	<div class="banner_300x250_read"></div>

	<div style="float:left;">
		<div class="icone">
			<ul>
				<li class="stampa"><a href="javascript:this.print();">Imprima la noticia</a></li>
				<li class="mobile"><a target="_blank" href="/mobile/">Acceso móvil</a></li>
			</ul>
		</div>
		<div style="text-align:center; margin-top:3px;"></div>
	</div>
	<div class="clear"></div>
</div>
<br><div class="novis"><div class="background">Otras noticias - Editorial y Opinión</div>
<div>
	<table style="width:100%; margin: auto;">
		<tr>
		<td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">28.11.2019 00:00</span><br><a href="/editorial-y-opinion/el-gol-y-sus-misterios-75141" title="El gol y sus misterios."><b><span class='list-link'>El gol y sus misterios.</span></b></a></td><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">20.11.2019 00:00</span><br><a href="/editorial-y-opinion/balon-y-brujula-brujula-y-balon-75140" title="Balón y brújula; brújula y balón..."><b><span class='list-link'>Balón y brújula; brújula y balón...</span></b></a></td></tr><tr><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">11.11.2019 09:56</span><br><a href="/editorial-y-opinion/el-exito-del-liverpool-se-basa-en-el-socialismo-segun-su-director-general-75139" title="&quot;El éxito del Liverpool se basa en el socialismo&quot;, según su Director General."><b><span class='list-link'>&quot;El éxito del Liverpool se basa en el socialismo&quot;, según su Director...</span></b></a></td><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">07.11.2019 16:07</span><br><a href="/editorial-y-opinion/como-analizar-tacticamente-un-partido-de-futbol-75138" title="¿Cómo analizar tácticamente un partido de fútbol?"><b><span class='list-link'>¿Cómo analizar tácticamente un partido de fútbol?</span></b></a></td></tr><tr><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">03.11.2019 00:00</span><br><a href="/editorial-y-opinion/sobre-la-pelota-de-futbol-75137" title="Sobre la pelota de fútbol"><b><span class='list-link'>Sobre la pelota de fútbol</span></b></a></td><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">28.10.2019 00:00</span><br><a href="/editorial-y-opinion/como-construir-un-equipo-de-futbol-75136" title="¿Cómo construir un equipo de fútbol?"><b><span class='list-link'>¿Cómo construir un equipo de fútbol?</span></b></a></td></tr><tr><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">23.10.2019 10:33</span><br><a href="/editorial-y-opinion/los-futbolistas-saben-a-lo-que-juegan-75135" title="¿Los futbolistas saben a lo que juegan?"><b><span class='list-link'>¿Los futbolistas saben a lo que juegan?</span></b></a></td><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">19.10.2019 09:00</span><br><a href="/editorial-y-opinion/brujulear-en-el-futbol-75134" title="Brujulear en el fútbol"><b><span class='list-link'>Brujulear en el fútbol</span></b></a></td></tr><tr><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">15.10.2019 00:00</span><br><a href="/editorial-y-opinion/jugar-a-la-pelota-es-distinto-que-jugar-al-futbol-75133" title="Jugar a la pelota es distinto que jugar al fútbol"><b><span class='list-link'>Jugar a la pelota es distinto que jugar al fútbol</span></b></a></td><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">10.10.2019 09:51</span><br><a href="/editorial-y-opinion/lo-primero-es-lo-primero-75132" title="Lo primero es lo primero."><b><span class='list-link'>Lo primero es lo primero.</span></b></a></td>		</tr>
	</table>
</div><script>getBannerJS('468x60_1');</script>
<div class="background">Otras noticias</div>
<div class="list"><ul>
<li>&nbsp;<span class="small date">28.11.2019 00:00 - </span><a href="/editorial-y-opinion/el-gol-y-sus-misterios-75141" title="El gol y sus misterios."><span class='list-link'>El gol y sus misterios.</span></a></li><li>&nbsp;<span class="small date">20.11.2019 00:00 - </span><a href="/editorial-y-opinion/balon-y-brujula-brujula-y-balon-75140" title="Balón y brújula; brújula y balón..."><span class='list-link'>Balón y brújula; brújula y balón...</span></a></li><li>&nbsp;<span class="small date">11.11.2019 09:56 - </span><a href="/editorial-y-opinion/el-exito-del-liverpool-se-basa-en-el-socialismo-segun-su-director-general-75139" title="&quot;El éxito del Liverpool se basa en el socialismo&quot;, según su Director General."><span class='list-link'>"El éxito del Liverpool se basa en el socialismo", según su Director General.</span></a></li><li>&nbsp;<span class="small date">07.11.2019 16:07 - </span><a href="/editorial-y-opinion/como-analizar-tacticamente-un-partido-de-futbol-75138" title="¿Cómo analizar tácticamente un partido de fútbol?"><span class='list-link'>¿Cómo analizar tácticamente un partido de fútbol?</span></a></li><li>&nbsp;<span class="small date">03.11.2019 00:00 - </span><a href="/editorial-y-opinion/sobre-la-pelota-de-futbol-75137" title="Sobre la pelota de fútbol"><span class='list-link'>Sobre la pelota de fútbol</span></a></li><li>&nbsp;<span class="small date">28.10.2019 00:00 - </span><a href="/editorial-y-opinion/como-construir-un-equipo-de-futbol-75136" title="¿Cómo construir un equipo de fútbol?"><span class='list-link'>¿Cómo construir un equipo de fútbol?</span></a></li><li>&nbsp;<span class="small date">23.10.2019 10:33 - </span><a href="/editorial-y-opinion/los-futbolistas-saben-a-lo-que-juegan-75135" title="¿Los futbolistas saben a lo que juegan?"><span class='list-link'>¿Los futbolistas saben a lo que juegan?</span></a></li><li>&nbsp;<span class="small date">19.10.2019 09:00 - </span><a href="/editorial-y-opinion/brujulear-en-el-futbol-75134" title="Brujulear en el fútbol"><span class='list-link'>Brujulear en el fútbol</span></a></li><li>&nbsp;<span class="small date">15.10.2019 00:00 - </span><a href="/editorial-y-opinion/jugar-a-la-pelota-es-distinto-que-jugar-al-futbol-75133" title="Jugar a la pelota es distinto que jugar al fútbol"><span class='list-link'>Jugar a la pelota es distinto que jugar al fútbol</span></a></li><li>&nbsp;<span class="small date">10.10.2019 09:51 - </span><a href="/editorial-y-opinion/lo-primero-es-lo-primero-75132" title="Lo primero es lo primero."><span class='list-link'>Lo primero es lo primero.</span></a></li><li>&nbsp;<span class="small date">06.10.2019 23:55 - </span><a href="/editorial-y-opinion/datos-referenciales-de-la-pasada-temporada-201819-y-sus-tendencias-75131" title="Datos referenciales de la pasada temporada 2018/19 y sus tendencias."><span class='list-link'>Datos referenciales de la pasada temporada 2018/19 y sus tendencias.</span></a></li><li>&nbsp;<span class="small date">03.10.2019 17:45 - </span><a href="/editorial-y-opinion/futbol-moderno-con-o-sin-cebolla-75130" title="Fútbol moderno, &quot;con&quot; o &quot;sin&quot; cebolla"><span class='list-link'>Fútbol moderno, "con" o "sin" cebolla</span></a></li><li>&nbsp;<span class="small date">28.09.2019 00:01 - </span><a href="/editorial-y-opinion/el-futbol-tiene-una-veta-artistica-75129" title="¿El fútbol tiene una veta artística?"><span class='list-link'>¿El fútbol tiene una veta artística?</span></a></li><li>&nbsp;<span class="small date">22.09.2019 00:01 - </span><a href="/editorial-y-opinion/solo-con-intensidad-se-resuelven-los-problemas-futbolisticos-75128" title="¿Sólo con &quot;intensidad&quot; se resuelven los problemas futbolísticos?"><span class='list-link'>¿Sólo con "intensidad" se resuelven los problemas futbolísticos?</span></a></li><li>&nbsp;<span class="small date">18.09.2019 00:48 - </span><a href="/editorial-y-opinion/el-balon-y-sus-potencialidades-75127" title="El balón y sus potencialidades."><span class='list-link'>El balón y sus potencialidades.</span></a></li><li>&nbsp;<span class="small date">14.09.2019 11:30 - </span><a href="/editorial-y-opinion/balonazos-75126" title="Balonazos"><span class='list-link'>Balonazos</span></a></li><li>&nbsp;<span class="small date">12.09.2019 08:29 - </span><a href="/editorial-y-opinion/hay-que-ser-caballo-para-ser-un-buen-jinete-75125" title="¿Hay que ser caballo para ser un buen jinete?"><span class='list-link'>¿Hay que ser caballo para ser un buen jinete?</span></a></li><li>&nbsp;<span class="small date">08.09.2019 10:47 - </span><a href="/editorial-y-opinion/la-magia-de-los-equipos-extraordinarios-75124" title="La magia de los equipos extraordinarios"><span class='list-link'>La magia de los equipos extraordinarios</span></a></li><li>&nbsp;<span class="small date">03.09.2019 00:16 - </span><a href="/editorial-y-opinion/paradigmas-futbolisticos-de-hoy-en-dia-75123" title="Paradigmas futbolísticos de hoy en día."><span class='list-link'>Paradigmas futbolísticos de hoy en día.</span></a></li><li>&nbsp;<span class="small date">30.08.2019 18:28 - </span><a href="/editorial-y-opinion/futbol-la-prioridad-es-el-balon-asi-de-simple-75122" title="Fútbol: La prioridad es el balón, así de simple."><span class='list-link'>Fútbol: La prioridad es el balón, así de simple.</span></a></li><li>&nbsp;<span class="small date">27.08.2019 22:57 - </span><a href="/editorial-y-opinion/entrenador-dejate-de-pamplinas-futbolisticas-75121" title="¡Entrenador, déjate de &quot;pamplinas&quot; futbolísticas!"><span class='list-link'>¡Entrenador, déjate de "pamplinas" futbolísticas!</span></a></li><li>&nbsp;<span class="small date">25.08.2019 10:34 - </span><a href="/editorial-y-opinion/la-fusion-de-simplicidad-y-complejidad-algo-parecido-es-el-futbol-75120" title="La fusión de &quot;simplicidad&quot; y &quot;complejidad&quot;, algo parecido es el fútbol."><span class='list-link'>La fusión de "simplicidad" y "complejidad", algo parecido es el fútbol.</span></a></li><li>&nbsp;<span class="small date">23.08.2019 10:17 - </span><a href="/editorial-y-opinion/futbol-a-la-importancia-75119" title="Fútbol &quot;a la importancia&quot;"><span class='list-link'>Fútbol "a la importancia"</span></a></li><li>&nbsp;<span class="small date">21.08.2019 15:04 - </span><a href="/editorial-y-opinion/nuevos-factores-del-futbol-simple-75118" title="¿Nuevos factores del fútbol simple?"><span class='list-link'>¿Nuevos factores del fútbol simple?</span></a></li><li>&nbsp;<span class="small date">20.08.2019 08:15 - </span><a href="/editorial-y-opinion/futbol-e-incertidumbre-75117" title="Fútbol e incertidumbre"><span class='list-link'>Fútbol e incertidumbre</span></a></li><li>&nbsp;<span class="small date">14.08.2019 00:00 - </span><a href="/editorial-y-opinion/algunas-sugerencias-para-jugar-un-futbol-simple-75116" title="Algunas sugerencias para jugar un fútbol simple."><span class='list-link'>Algunas sugerencias para jugar un fútbol simple.</span></a></li><li>&nbsp;<span class="small date">07.08.2019 00:00 - </span><a href="/editorial-y-opinion/el-futbol-es-bonito-estetico-emocional-tambien-el-de-segunda-division-75115" title="El fútbol es bonito, estético, emocional. También el de Segunda División."><span class='list-link'>El fútbol es bonito, estético, emocional. También el de Segunda División.</span></a></li><li>&nbsp;<span class="small date">31.07.2019 00:00 - </span><a href="/editorial-y-opinion/los-intelectuales-saben-de-futbol-y-tambien-explicarlo-75113" title="Los intelectuales saben de fútbol y, también, explicarlo."><span class='list-link'>Los intelectuales saben de fútbol y, también, explicarlo.</span></a></li><li>&nbsp;<span class="small date">24.07.2019 00:00 - </span><a href="/editorial-y-opinion/el-legado-de-la-simpleza-2-de-2-75112" title="El legado de la simpleza. 2 de 2."><span class='list-link'>El legado de la simpleza. 2 de 2.</span></a></li><li>&nbsp;<span class="small date">17.07.2019 00:00 - </span><a href="/editorial-y-opinion/el-legado-de-la-simpleza-1-de-2-75111" title="El legado de la simpleza. 1 de 2."><span class='list-link'>El legado de la simpleza. 1 de 2.</span></a></li><li>&nbsp;<span class="small date">11.07.2019 00:00 - </span><a href="/editorial-y-opinion/las-gafas-de-la-complejidad-2-de-2-75110" title="Las gafas de la complejidad. 2 de 2."><span class='list-link'>Las gafas de la complejidad. 2 de 2.</span></a></li><li>&nbsp;<span class="small date">06.07.2019 00:00 - </span><a href="/editorial-y-opinion/las-gafas-de-la-complejidad-1-de-2-75109" title="Las gafas de la complejidad. 1 de 2."><span class='list-link'>Las gafas de la complejidad. 1 de 2.</span></a></li><li>&nbsp;<span class="small date">30.06.2019 00:00 - </span><a href="/editorial-y-opinion/los-entrenadores-modestos-resuelven-con-raices-cuadradas-75108" title="¿Los entrenadores modestos resuelven con raíces cuadradas...?"><span class='list-link'>¿Los entrenadores modestos resuelven con raíces cuadradas...?</span></a></li><li>&nbsp;<span class="small date">22.06.2019 00:00 - </span><a href="/editorial-y-opinion/otro-elemento-magico-del-futbol-el-balon-75107" title="Otro elemento mágico del fútbol: El balón."><span class='list-link'>Otro elemento mágico del fútbol: El balón.</span></a></li><li>&nbsp;<span class="small date">16.06.2019 00:00 - </span><a href="/editorial-y-opinion/seguimos-hablando-de-tacticas-y-modelos-de-futbol-2-de-2-75106" title="Seguimos hablando de tácticas y modelos de fútbol. 2 de 2."><span class='list-link'>Seguimos hablando de tácticas y modelos de fútbol. 2 de 2.</span></a></li><li>&nbsp;<span class="small date">12.06.2019 12:10 - </span><a href="/editorial-y-opinion/seguimos-hablando-de-tacticas-y-modelos-de-futbol-1-de-2-75105" title="Seguimos hablando de tácticas y modelos de fútbol. 1 de 2. "><span class='list-link'>Seguimos hablando de tácticas y modelos de fútbol. 1 de 2. </span></a></li><li>&nbsp;<span class="small date">10.06.2019 00:07 - </span><a href="/editorial-y-opinion/ecuaciones-futbolisticas-de-los-entrenadores-modestos-75104" title="Ecuaciones futbolísticas de los entrenadores modestos."><span class='list-link'>Ecuaciones futbolísticas de los entrenadores modestos.</span></a></li><li>&nbsp;<span class="small date">07.06.2019 22:56 - </span><a href="/editorial-y-opinion/y-que-es-el-futbol-en-la-temporada-201819-75103" title="¿Y qué es el fútbol en la temporada 2018/19?"><span class='list-link'>¿Y qué es el fútbol en la temporada 2018/19?</span></a></li><li>&nbsp;<span class="small date">05.06.2019 22:14 - </span><a href="/editorial-y-opinion/como-sera-el-futbol-en-2026-75101" title="¿Cómo será el fútbol en 2026?"><span class='list-link'>¿Cómo será el fútbol en 2026?</span></a></li><li>&nbsp;<span class="small date">04.06.2019 00:04 - </span><a href="/editorial-y-opinion/el-acaparamiento-de-titulos-no-es-bueno-para-el-futbol-75100" title="El acaparamiento de títulos no es bueno para el fútbol."><span class='list-link'>El acaparamiento de títulos no es bueno para el fútbol.</span></a></li></ul></div></div></div>
								<div class="coldx divCell" style="padding-left: 3px; padding-right: 3px;">
						
<div class="block_title" style="margin-top: 3px;">
				<h2 class="block_title"><span class="be0"><a href="/editorial-y-opinion/">EDITORIAL Y OPINIÓN</a></span><span class="ecc_autore a23"> de MAROGAR .</span></h2>
				<div class="body">
					<h3 style="font-size:120%;"><a href="/editorial-y-opinion/el-gol-y-sus-misterios-75141"><b>EL GOL Y SUS MISTERIOS.</b></a></h3>
					<div class="small">&ldquo;Uno no puede hablar acerca del misterio, uno debe ser cautivado por &eacute;l&rdquo;. (Ren&eacute; Magritte).

&nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp; &nbsp;Jon Rivas (ElPais,26.10.2019) firmaba estas opiniones: &ldquo;Sandro, ahora en el Valladolid, lleva dos a&ntilde;os sin celebrar un gol propio. Kike Garc&iacute;a cuenta con el...
						<div class="clear"></div>
					</div>
				</div>
			</div><div style="text-align:center;">
	<table style="text-align:center; width:100%;">
		<tr>
			<td style="text-align:left;"><script>getBannerJS('160x60_b');</script>
</td>
			<td style="text-align:right;"><script>getBannerJS('160x60_b');</script>
</td>
		</tr>
	</table>
</div>
<div style="text-align: center; width: 336px; height: 280px; padding: 3px 0px 3px 0px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 336px; height: 280px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="336x280_as"
data-ad-type="text_image"
></ins>
<script>
if (TCCCookieConsent) { (adsbygoogle = window.adsbygoogle || []).push({}); }
</script>
</div>
<div id="toplette" style="margin-bottom: 3px">
	<div class="block_title" style="margin-bottom: 0px;">
		<div class="block_title3">
			<div class="toplettetitle">Más leidas:</div>
			<div id="tfieri" class="nonefreccia" style="margin-right: 7px;"><a href="javascript:toplette('ieri');">AYER</a></div>
			<div id="tfoggi" class="freccia" style="margin-right: 20px;"><a href="javascript:toplette('oggi');">HOY</a></div>
			<div class="clear"></div>
		</div>
	</div>
	<div class="clear"></div>
	<div id="tdoggi" class="toplist">
		<ul class="to">
		</ul>
	</div>
	<div id="tdieri" class="nonetoplist">
		<ul class="ti">
		</ul>
	</div>
</div>
<table style="width:100%; margin: auto;">
	<tr>
		<td style="vertical-align:top;">
<div class="block_title bs_block0">
		<h2 class="block_title"><span class="bs0"><a href="/espana-1division/">ESPAÑA, 1ªDIVISIÓN</a></span></h2>
		<div class="body bs_body0">
			<h3 style="font-size: 120%;"><a href="/espana-1division/barcelona-recuperado-el-pase-de-gerard-deulofeu-68749" title="Barcelona, recuperado el pase de Gerard Deulofeu"><b>BARCELONA, RECUPERADO EL PASE DE GERARD DEULOFEU</b></a></h3>
			<div class="small">El FC Barcelona confirm&oacute; que ejecut&oacute; la opci&oacute;n de recompra del pase de Gerard Deulofeu, extremo cedido en la &uacute;ltima campa&ntilde;a, desde el mercado invernal, por el Everton al Milan. El contrato vigente del jugador con la entidad blaugrana alcanza hasta 2019.
&nbsp;<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block1">
		<h2 class="block_title"><span class="bs1"><a href="/espana-segunda-a/">ESPAÑA, SEGUNDA A</a></span></h2>
		<div class="body bs_body1">
			<h3 style="font-size: 120%;"><a href="/espana-segunda-a/real-oviedo-firma-ramon-folch-73789" title="Real Oviedo, firma Ramón Folch"><b>REAL OVIEDO, FIRMA RAMÓN FOLCH</b></a></h3>
			<div class="small">El Real Oviedo confirm&oacute; la contrataci&oacute;n hasta junio de 2019 del volante Ramon Folch (27), quien totaliz&oacute; 39 partidos y 4 goles en el pasado campeonato de Segunda Divisi&oacute;n A con el Reus Deportiu.<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block2">
		<h2 class="block_title"><span class="bs2"><a href="/espana-2division-b/">ESPAÑA, 2ªDIVISIÓN B</a></span></h2>
		<div class="body bs_body2">
			<h3 style="font-size: 120%;"><a href="/espana-2division-b/elche-destituido-josico-73475" title="Elche, destituido Josico"><b>ELCHE, DESTITUIDO JOSICO</b></a></h3>
			<div class="small"><img src="https://net-storage.tccstatic.com/storage/esfutbol.net/img_notizie/thumb2/4c/4c188810e19e9059349d4caed428f870-04296-d41d8cd98f00b204e9800998ecf8427e.jpg" width="100" height="100" alt="Elche, destituido Josico" style="float:left;">El Elche CF confirm&oacute; la destituci&oacute;n de Jos&eacute; Joaqu&iacute;n Moreno &quot;Josico&quot; como entrenador. Tras la derrota ante el Ontinyent los franjiverdes son terceros en el Grupo 3 de Segunda Divisi&oacute;n B a 13 puntos del l&iacute;der, Real Mallorca....<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block3">
		<h2 class="block_title"><span class="bs3"><a href="/espana-3division/">ESPAÑA, 3ªDIVISIÓN</a></span></h2>
		<div class="body bs_body3">
			<h3 style="font-size: 120%;"><a href="/espana-3division/don-benito-no-sigue-german-rojas-71182" title="Don Benito, no sigue Germán Rojas"><b>DON BENITO, NO SIGUE GERMÁN ROJAS</b></a></h3>
			<div class="small">El marcador central Germ&aacute;n Rojas (38) finalmente no competir&aacute; la pr&oacute;xima temporada en el CD Don Benito, seg&uacute;n confirm&oacute; el club extreme&ntilde;o.<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block4">
		<h2 class="block_title"><span class="bs4"><a href="/europa/">EUROPA</a></span></h2>
		<div class="body bs_body4">
			<h3 style="font-size: 120%;"><a href="/europa/hajduk-split-firma-el-ex-barcelonista-borja-lopez-74355" title="Hajduk Split, firma el ex barcelonista Borja López"><b>HAJDUK SPLIT, FIRMA EL EX BARCELONISTA BORJA LÓPEZ</b></a></h3>
			<div class="small">El marcador central Borja L&oacute;pez (23), quien disput&oacute; la pasada temporada 15 partidos con el Barcelona&quot;B&quot; en Segunda B y 1 encuentro de Copa del Rey con el primer plantel blaugrana (ante el H&eacute;rcules), se convierte en nuevo jugador del Hajduk Split.<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block5">
		<h2 class="block_title"><span class="bs5"><a href="/latinoamerica/">LATINOAMÉRICA</a></span></h2>
		<div class="body bs_body5">
			<h3 style="font-size: 120%;"><a href="/latinoamerica/petrolero-acaba-el-ciclo-de-fabri-68536" title="Petrolero, acaba el ciclo de Fabri"><b>PETROLERO, ACABA EL CICLO DE FABRI</b></a></h3>
			<div class="small">Fabriciano Gonz&aacute;lez &quot;Fabri&quot; deja el banquillo de Petrolero dos meses despu&eacute;s de asumir su direcci&oacute;n. El equipo es colista en el campeonato boliviano. Su reemplazante ser&aacute; &Oacute;scar Garvizu, hasta ahora ayudante t&eacute;cnico.
<div class="clear"></div>
			</div>
		</div>
	</div>					</td>
	</tr>
</table>
<div class="newstickerex small" style="text-align:left; line-height: 18px;"><div style="text-align:center;"><img src="https://tmw-static.tccstatic.com/template/todomercadoweb.es/default/img/rss.png" width="144" height="40" alt="Newsticker" style="border:0px;"></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">16:24</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-316225" rel="nofollow" target="_blank" title="River Plate, el Bayer Leverkusen pagará la cláusula de Palacios">River Plate, el Bayer Leverkusen pagará la cláusula de Palacios</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">16:16</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-316226" rel="nofollow" target="_blank" title="Trabzonspor - Getafe CF (16:50), formaciones iniciales">Trabzonspor - Getafe CF (16:50), formaciones iniciales</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">16:08</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-316224" rel="nofollow" target="_blank" title="Tévez lesionado, podría no jugar más para Boca Juniors">Tévez lesionado, podría no jugar más para Boca Juniors</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">16:00</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-316223" rel="nofollow" target="_blank" title="OFICIAL: Ceará, destituido Adilson Batista">OFICIAL: Ceará, destituido Adilson Batista</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">15:52</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-316222" rel="nofollow" target="_blank" title="Patronato, Álvarez y De Felippe candidatos para el banquillo">Patronato, Álvarez y De Felippe candidatos para el banquillo</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">15:44</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-316221" rel="nofollow" target="_blank" title="Rangers, Defoe dispuesto a recortarse el salario para continuar en el club">Rangers, Defoe dispuesto a recortarse el salario para continuar en el club</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">15:36</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-316220" rel="nofollow" target="_blank" title="Girona FC, Mojica obtiene la nacionalidad española">Girona FC, Mojica obtiene la nacionalidad española</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">14:16</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-316219" rel="nofollow" target="_blank" title="Milan, Ibrahimovic habría rechazado opciones del fútbol chino">Milan, Ibrahimovic habría rechazado opciones del fútbol chino</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">14:08</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-316218" rel="nofollow" target="_blank" title="Sevilla FC, la convocatoria frente al Qarabag">Sevilla FC, la convocatoria frente al Qarabag</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">14:00</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-316216" rel="nofollow" target="_blank" title="Manchester United, Pogba estaría a punto para el derbi ante el City">Manchester United, Pogba estaría a punto para el derbi ante el City</a></div></div>					</div>
							</div>
			</div>
			<div style="clear:left;"></div>
			<div class="novis soprafooter">
				<table style="width:100%; margin: auto;" class="small">
					<tr>
						<td style="text-align:left;">&nbsp;&nbsp;&nbsp;Editor: José M.Díaz</td>
						<td style="text-align: right; padding-left:0.5em;"><a href="/privacy-policy" title="Privacy Policy">Privacy Policy</a> | <a href="//m.esfutbol.net/?mob=1" title="Versión Móvil">Versión Móvil</a>&nbsp;&nbsp;&nbsp;</td>
					</tr>
				</table>
			</div>
			<div class="footer">
				<div class="small ecc_network_list" style="padding: 5px; text-align: center;">
	<span style="font-weight: bold;">Sito appartenente al <a href="/network/" title="Network"><span style="text-decoration: underline;">Network TMW</span></a></span>
</div>
Esfutbol.net - Todos los derechos reservados - <a href="/?action=page&amp;id=1" title="Aviso Legal">Aviso Legal</a> - Contacto: <a href="/contactos/">esfutbol@esfutbol.net</a><br>
Editor: José M.Díaz. C/Marià Aguiló 56-1°. 08205 Sabadell (Barcelona)
			</div>
		</div>
					</body>
</html>
