
<!DOCTYPE html>
<html lang="es">
	<head>
		<title>El f&uacute;tbol es bonito, est&eacute;tico, emocional. Tambi&eacute;n el de Segunda Divisi&oacute;n.</title>		<meta name="description" content="&amp;ldquo;Las personas se preocupan m&amp;aacute;s por c&amp;oacute;mo lucen las cosas que por c&amp;oacute;mo son&amp;rdquo;. (Donna Lynn Hope)..">
<meta name="twitter:card" content="summary_large_image">
<meta name="twitter:title" content="El f&uacute;tbol es bonito, est&eacute;tico, emocional. Tambi&eacute;n el de Segunda Divisi&oacute;n.">
<meta name="twitter:description" content="&amp;ldquo;Las personas se preocupan m&amp;aacute;s por c&amp;oacute;mo lucen las cosas que por c&amp;oacute;mo son&amp;rdquo;. (Donna Lynn Hope)....">
<meta name="twitter:site" content="@esfutbolnet">
<meta name="twitter:creator" content="@esfutbolnet">
<meta property="og:site_name" content="esFutbol.net">
<meta property="og:title" content="El f&uacute;tbol es bonito, est&eacute;tico, emocional. Tambi&eacute;n el de Segunda Divisi&oacute;n.">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.esfutbol.net/editorial-y-opinion/el-futbol-es-bonito-estetico-emocional-tambien-el-de-segunda-division-75115">
<meta property="og:description" content="&amp;ldquo;Las personas se preocupan m&amp;aacute;s por c&amp;oacute;mo lucen las cosas que por c&amp;oacute;mo son&amp;rdquo;. (Donna Lynn Hope)....">
<meta name="language" content="es">
<meta name="theme-color" content="#FFDF00">
		<link rel="stylesheet" media="print" href="https://net-static.tccstatic.com/template/esfutbol.net/tmw/css/print.css"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.esfutbol.net/editorial-y-opinion/el-futbol-es-bonito-estetico-emocional-tambien-el-de-segunda-division-75115/"><link rel="shortcut icon" sizes="144x144" href="https://net-static.tccstatic.com/template/esfutbol.net/img/favicon144.png"><link rel="shortcut icon" href="https://net-static.tccstatic.com/template/esfutbol.net/img/favicon.ico"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.esfutbol.net/rss">		
<script type="application/ld+json">{"@context":"https://schema.org","@type":"NewsArticle","mainEntityOfPage":{"@type":"WebPage","@id":"http://www.esfutbol.net/editorial-y-opinion/el-futbol-es-bonito-estetico-emocional-tambien-el-de-segunda-division-75115"},"headline":"El f\u00fatbol es bonito, est\u00e9tico, emocional. Tambi\u00e9n el de Segunda Divisi\u00f3n.","articleSection":"Editorial y Opini\u00f3n","description":"&ldquo;Las personas se preocupan m&aacute;s por c&oacute;mo lucen las cosas que por c&oacute;mo son&rdquo;. (Donna Lynn Hope)....","datePublished":"2019-08-07T00:00:00+02:00","dateModified":"2019-07-14T23:16:52+02:00","author":{"@type":"Person","name":"MAROGAR ."},"publisher":{"@type":"Organization","name":"esFutbol.net","logo":{"@type":"ImageObject","url":"https://net-static.tccstatic.com/template/esfutbol.net/img/admin.png"},"url":"http://www.esfutbol.net","sameAs":["http://www.facebook.com/pages/esfutbolnet/100000829461260","https://twitter.com/esfutbolnet"]}}</script>
		<!-- Quantcast Choice Consent Manager Tag -->
<script>
var elem=document.createElement("script");elem.src="https://quantcast.mgr.consensu.org/cmp.js",elem.async=!0;var scpt=document.getElementsByTagName("script")[0];scpt.parentNode.insertBefore(elem,scpt),function(){function e(e){var a,n="string"==typeof e.data;if((a=n?-1!=e.data.indexOf("__cmpCall")?JSON.parse(e.data):{}:e.data).__cmpCall){var t=a.__cmpCall;window.__cmp(t.command,t.parameter,function(a,c){var m={__cmpReturn:{returnValue:a,success:c,callId:t.callId}};e.source.postMessage(n?JSON.stringify(m):m,"*")})}}!function e(){if(!window.frames.__cmpLocator)if(document.body){var a=document.body,n=document.createElement("iframe");n.style="display: none",n.name="__cmpLocator",a.appendChild(n)}else setTimeout(e,5)}(),window.__cmp=function(e){var a=arguments;if(!a.length)return __cmp.a;if("ping"===a[0])a[2]({gdprAppliesGlobally:!1,cmpLoaded:!1},!0);else{if("__cmp"==e)return!1;void 0===__cmp.a&&(__cmp.a=[]),__cmp.a.push([].slice.apply(a))}},window.__cmp.gdprAppliesGlobally=!1,window.__cmp.msgHandler=e,window.addEventListener?window.addEventListener("message",e,!1):window.attachEvent("onmessage",e)}();
window.__cmp("init", {
	"Cookie Domain": "esfutbol.net",
	"Custom Links Displayed on Initial Screen": ["[Privacy Policy](http://www.esfutbol.net/privacy-policy-cookie)"],
	"Default Value for Toggles": "on",
	"Display Persistent Consent Link": false,
	"Display UI": "always",
	"Language": "es",
	"No Option": false,
	"Publisher Name": "esFutbol.net",
	"Publisher Purpose IDs": [3, 5],
	"Publisher Purpose Legitimate Interest IDs": [3, 5],
	"UI Layout": "banner"
});
</script>
<style>
.qc-cmp-button{background-color:#FFDF00!important;border-color:#FFDF00!important}
.qc-cmp-button:hover{background-color:transparent!important;border-color:#FFDF00!important;color:#FFDF00!important}
.qc-cmp-alt-action,.qc-cmp-link{color:#FFDF00!important}
.qc-cmp-button{color:#fff!important}
.qc-cmp-button.qc-cmp-secondary-button{color:#FFDF00!important}
.qc-cmp-button.qc-cmp-button.qc-cmp-secondary-button:hover{color:#fff!important}
.qc-cmp-button.qc-cmp-secondary-button{border-color:#FFDF0080!important;background-color:transparent!important}
.qc-cmp-button.qc-cmp-secondary-button:hover{background-color:#FFDF0080!important}
.qc-cmp-ui,.qc-cmp-ui .qc-cmp-main-messaging,.qc-cmp-ui .qc-cmp-messaging,.qc-cmp-ui .qc-cmp-beta-messaging,.qc-cmp-ui .qc-cmp-title,.qc-cmp-ui .qc-cmp-sub-title,.qc-cmp-ui .qc-cmp-purpose-info,.qc-cmp-ui .qc-cmp-table,.qc-cmp-ui .qc-cmp-table-header,.qc-cmp-ui .qc-cmp-vendor-list,.qc-cmp-ui .qc-cmp-vendor-list-title{color:#000!important}
.qc-cmp-ui a,.qc-cmp-ui .qc-cmp-alt-action{color:#FFDF00!important}
.qc-cmp-ui{background-color:#fff!important}
.qc-cmp-publisher-purposes-table .qc-cmp-table-header{background-color:#fafafa!important}
.qc-cmp-publisher-purposes-table .qc-cmp-table-row{background-color:#fff!important}
.qc-cmp-small-toggle.qc-cmp-toggle-on,.qc-cmp-toggle.qc-cmp-toggle-on{background-color:#FFDF00!important;border-color:#FFDF00!important}
.qc-cmp-toggle-status{color:#000!important}
</style>
<!-- End Quantcast Choice Consent Manager Tag -->
		<!-- Da includere in ogni layout -->
<script>
function file_exists(url)
{
	var req = this.window.ActiveXObject ? new ActiveXObject("Microsoft.XMLHTTP") : new XMLHttpRequest();
	if (!req) {
		return false;
		throw new Error('XMLHttpRequest not supported');
	}
	req.open('GET', url, false);	/* HEAD è generalmente più veloce di GET con JavaScript */
	req.send(null);
	if (req.status == 200) return true;
	return false;
}

function getQueryParam(param)
{
	var result = window.location.search.match(new RegExp("(\\?|&)" + param + "(\\[\\])?=([^&]*)"));
	return result ? result[3] : false;
}

function setTCCCookieConsent()
{
	var TCCCookieConsent = getTCCCookieConsent();
}

function getTCCCookieConsent()
{
	return document.cookie.search('eupubconsent') != -1 || document.cookie.search('euconsent') != -1;
}

/* VIDEO Sky */
var videoSky = false;

/* Settaggio delle variabili */
var online    = '3';
var indirizzo = window.location.pathname.split('/');
var word      = getQueryParam('word');
var azione    = 'read';
var idsezione = '77';
var key       = '';
var key2      = '';
var TCCCookieConsent = getTCCCookieConsent();

/* Settaggio della searchbar (con titoletto) */
var searchbar = false;
if (indirizzo[1]!='' && word=='') searchbar = indirizzo[1].replace(/-/gi, " ").replace(/_/gi, " ").toUpperCase();
else if (azione=='search')
{
	searchbar = 'Búsqueda';
	if (word!=false && word!='') searchbar = searchbar + ' por ' + word.toUpperCase();
}
else if (azione=='contatti') searchbar = azione.toUpperCase();
indirizzo = indirizzo[1].replace("-", "");
if(word==false) word = '';

/* Settaggio della zona per banner Leonardo */
var zonaLeonardo = (azione=='index') ? 'home' : 'genr';

/* Inclusione del css personalizzato per key */
if (key!='')
{
	var cssKey1 = 'https://net-static.tccstatic.com/template/esfutbol.net/css/'+key+'.css';
	if (file_exists(cssKey1)!=false) document.write('<link rel="stylesheet" href="'+cssKey1+'">');
	else
	{
		var cssKey2 = 'https://net-static.tccstatic.com/template/esfutbol.net/css/'+key2+'.css';
		if(file_exists(cssKey2)!=false) document.write('<link rel="stylesheet" href="'+cssKey2+'">');
	}
}
</script>
		<!-- Meta dati che vanno bene per tutti i layout -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<style>
.testo_align a {
	font-weight: bold;
}
</style>
		<link rel="stylesheet" href="https://net-static.tccstatic.com/template/esfutbol.net/img-css-js/f836247c9473d9da7c0dd0817a8088ce.css">
<script src="https://net-static.tccstatic.com/template/esfutbol.net/tmw/img-css-js/6d3154923d5743b853772ac4f3412935.js" async></script>
<script>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</script>
				<script async src="https://pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></script>
	</head>
	<body>
		<div id="fb-root"></div>
		<script>
if (TCCCookieConsent) {
	(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
		(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
		m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
	})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

	ga('create', 'UA-1407421-19', 'auto');
	ga('require', 'displayfeatures');
	ga('send', 'pageview');
}
</script>
<div class="checkMobile"><a href="//m.esfutbol.net/?mob=1" style="color: #ffffff;" title="Mobile"><b>VERSIONE MOBILE</b></a></div>		<div class="centra">
			<table style="width:100%;" class="bar small">
	<tr style="vertical-align: text-bottom;">
		<td style="text-align:left; vertical-align:middle;" class="header-list sx">
						<ul><li class="topsxfisso0 no"><a href="//www.esfutbol.net/"><span>HOME</span></a></li><li class="topsxfisso2"><a href="//www.esfutbol.net/newsticker/"><span>NEWS TICKER</span></a></li><li class="topsxfisso3"><a href="//www.esfutbol.net/network/"><span>NETWORK</span></a></li></ul>		</td>
		<td style="text-align:right; vertical-align:middle;" class="header-list dx">
			<ul><li class="topdxfisso0"><a href="/calendario_clasificacion/" rel="nofollow"><span>CALENDARIO</span></a></li><li class="topdxfisso1"><a href="/contactos/"><span>CONTACTOS</span></a></li><li class="topdxfisso2"><a href="/mobile/" title="Móvil"><span>MÓVIL</span></a></li><li class="topdxfisso3 no"><a href="/info_rss/" title="RSS"><span>RSS</span></a></li></ul>
		</td>
		<td style="text-align:center; vertical-align:middle;"><svg id="search-icon" class="search-icon tcc-link"><g stroke-width="2" stroke="#fff" fill="none"><path d="M11.29 11.71l-4-4"/><circle cx="5" cy="5" r="4"/></g></svg>
<script>
var search = document.getElementById('search-icon');
search.onclick = function(){
	var tccsearch = document.getElementById('tccsearch');
	tccsearch.style.display = (tccsearch.style.display=='' || tccsearch.style.display=='none') ? 'block' : 'none';
	document.getElementById('wordsearchform').focus();
};
</script></td>
	</tr>
</table>
<div id="tccsearch"
	><form action="/busqueda/" method="get" name="form"
		><input type="text" name="word" value="" id="wordsearchform" autocomplete="off"
		><input type="submit" name="invio" value="Búsqueda"
	></form
></div>
<script>
document.getElementById("wordsearchform").value = word;
if (azione=='search')
{
	document.getElementById('tccsearch').style.display = 'block';
}
</script><div class="bar_bottom"><table style="width:100%; margin: auto;">
	<tr>
		<td style="text-align:left; vertical-align:top;">
			<div class="logod"><a href="/" title=""></a></div>
			<table style="width:100%; margin: auto;">
				<tr>
					<td style="text-align:left;" class="small">&nbsp;Sábado 10 Agosto 2019						
					</td>
					<td style="text-align:right;" class="small">
					<span class="ecc_utenti_online"><script> if(online!='0') document.write('Usuarios en línea: ' + online); </script></span>
					</td></tr>
			</table>
		</td>
		<td style="text-align:right; vertical-align:top;" class="novis"><script>getBannerJS('728x90');</script>
</td>
	</tr>
</table></div>			<div class="sub novis" style="text-align:center;"><a href="#" target="_blank" rel="nofollow" id="tccslimbannerlink">
	<img src="data:image/gif;base64,R0lGODlhAQABAAD/ACwAAAAAAQABAAACADs=" width="0" height="0" alt="" id="tccslimbannerimage">
</a>
<script>
var slimbanners = [{
	"aHref": "https://www.calcio2000.it/",
	"imgAlt": "Calcio2000",
	"imgSrc": "https://net-static.tccstatic.com/template/tmw/banner/1000x40_calcio2000_genr.gif"
}, {
	"aHref": "https://www.tmwmagazine.com/",
	"imgAlt": "TMW Magazine",
	"imgSrc": "https://net-static.tccstatic.com/template/tmw/banner/1000x40_tmwmagazine_genr.gif"
}]

var randKey = Math.floor(Math.random() * slimbanners.length)

var tccslimbannerlink = document.getElementById("tccslimbannerlink")
tccslimbannerlink.href = slimbanners[randKey]["aHref"]

var tccslimbannerimage = document.getElementById("tccslimbannerimage")
tccslimbannerimage.alt = slimbanners[randKey]["imgAlt"]
tccslimbannerimage.src = slimbanners[randKey]["imgSrc"]
tccslimbannerimage.width = "1000"
tccslimbannerimage.height = "40"
</script>
</div>
									<div class="divTable" style="width: 100%; table-layout: fixed;">
				<div class="divRow">
									<div class="colsx divCell">
						<div class='block_title'>
	<h2 class="block_title2"><span><a href="/" title="Home">HOME</a></span></h2>
	<div class="menu">
		<a href="/espana-1division/" class="m65" id="mespana1division" title="España, 1ªDivisión"><span></span>España, 1ªDivisión</a><a href="/espana-segunda-a/" class="m66" id="mespanasegundaa" title="España, Segunda A"><span></span>España, Segunda A</a><a href="/espana-2division-b/" class="m67" id="mespana2divisionb" title="España, 2ªDivisión B"><span></span>España, 2ªDivisión B</a><a href="/espana-3division/" class="m68" id="mespana3division" title="España, 3ªDivisión"><span></span>España, 3ªDivisión</a><a href="/otras-competiciones/" class="m69" id="motrascompeticiones" title="Otras Competiciones"><span></span>Otras Competiciones</a><a href="/europa/" class="m70" id="meuropa" title="Europa"><span></span>Europa</a><a href="/latinoamerica/" class="m71" id="mlatinoamerica" title="Latinoamérica"><span></span>Latinoamérica</a><a href="/editorial-y-opinion/" class="m77" id="meditorialyopinion" title="Editorial y Opinión"><span></span>Editorial y Opinión</a>	</div>
</div>

<script><!-- Questa serve per evidenziare la riga corretta del menù -->
	var mindirizzo = document.getElementById('m'+indirizzo);
	if (mindirizzo!==undefined && mindirizzo!==null) mindirizzo.classList.add("selected");
</script>

<table class="social_table">
	<tbody>
			<tr>
			<td>
				<a target="_blank" href="https://www.facebook.com/100000829461260">
					<span class="social_icon icon_facebook">&nbsp;</span>
				</a>
			</td>
			<td>
				<a target="_blank" href="https://www.facebook.com/100000829461260">
					<div class="social_follow follow_facebook">Me Gusta</div><div class="social_count">&nbsp;</div>
				</a>
			</td>
		</tr>
			<tr>
			<td>
				<a target="_blank" href="https://www.twitter.com/esfutbolnet">
					<span class="social_icon icon_twitter">&nbsp;</span>
				</a>
			</td>
			<td>
				<a target="_blank" href="https://www.twitter.com/esfutbolnet">
					<div class="social_follow follow_twitter">Seguir</div><div class="social_count">3,7K</div>
				</a>
			</td>
		</tr>
		</tbody>
</table>
<div style="padding: 0px 0px 3px 0px;">
<script>getBannerJS('160x60_a');</script>
</div>
<div style="padding: 0px 0px 3px 0px;">
<script>getBannerJS('160x60_a');</script>
</div>
<div style="text-align: center; width: 160px; height: 600px; padding: 0px 0px 3px 0px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 160px; height: 600px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="160x600_as"
data-ad-type="text_image"
></ins>
<script>
if (TCCCookieConsent) { (adsbygoogle = window.adsbygoogle || []).push({}); }
</script>
</div>
					</div>
								<div class="corpo divCell">	
<div>
	<table style="width:100%; margin: auto;" class="background">
		<tr>
			<td class="background" style="text-align:left; border-right: none;">EDITORIAL Y OPINIÓN</td>
			<td class="background" style="text-align:right; border-left: none;">
					</td>
		</tr>
	</table>
</div>
<!-- Inizio Articolo -->
<div role="main">
	<h1 class="titolo">El fútbol es bonito, estético, emocional. También el de Segunda División.</h1>
	<div class="testo">
				<div class="data small" style="margin-bottom:3px;">
			<span>07.08.2019 00:00</span>&nbsp;de&nbsp;<span class="contatta"><a rel="nofollow" href="#"><u>MAROGAR .</u></a></span>			<script>
			document.addEventListener("DOMContentLoaded", function() {
				document.getElementsByClassName('contatta')[0].getElementsByTagName('a')[0].onclick = function() {
					location.href = "/contactos/?idutente=23&id=75115"
					return false
				}
			})
			</script>
			<span class="ecc_count_read">&nbsp;
				<span id="button_letture"><a href="javascript:visualizza_letture('letture','75115')">
					<span class="box_reading">Vedi letture</span>
			 	</a></span>
			 	<span id="txt_letture"></span>
			</span>
		</div>
				<div style="text-align:center; margin: 14px 0; max-width: 468px;" class="banner_468x60_read_top"></div>
		<div class="testo_align">
									<span><p>&ldquo;Las personas se preocupan m&aacute;s por c&oacute;mo lucen las cosas que por c&oacute;mo son&rdquo;. (Donna Lynn Hope).</p>

<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&ldquo;&iexcl;Qu&eacute; bonito es el f&uacute;tbol!&rdquo;, fue un cap&iacute;tulo de mi primer libro &ldquo;La Ignor&aacute;tica y el f&uacute;tbol&rdquo;. Y lo mantengo, a pesar de ciertos ataques desordenados para desvirtuarlo, desacreditarlo, aborrecerlo o enterrarlo&hellip; Como ya dije en su d&iacute;a: &ldquo;Creo sinceramente que el f&uacute;tbol nos lo complicamos nosotros&rdquo;. Y seguimos en la misma actitud, &ldquo;el f&uacute;tbol es bueno si se gana&rdquo;. Y me afilio a lo que Pellegrini, entrenador del Villarreal, dijo en su d&iacute;a (As, 9.10.2007):&nbsp;&ldquo;Soy resultadista, pero es m&aacute;s f&aacute;cil ganar jugando bien&rdquo;. Tambi&eacute;n se&ntilde;al&eacute; la opini&oacute;n de Marcelo Roff&eacute;: &ldquo;El f&uacute;tbol es probablemente el deporte m&aacute;s bello, el &uacute;nico capaz de combinar (como quien prepara un sabroso plato) ingredientes tales como el arte, la est&eacute;tica, la solidaridad y la emoci&oacute;n (entre otros), y adem&aacute;s hay algo que debemos subrayar: es el &uacute;nico deporte que se juega con los pies exclusivamente&rdquo;. Igual que signific&oacute;: &ldquo;&iquest;Qu&eacute; es el f&uacute;tbol? &iquest;Una religi&oacute;n? &iquest;Una pasi&oacute;n convertida en negocio? &iquest;Un juego? Una respuesta posible: es el deporte elegido por m&aacute;s seres humanos en el mundo. Para jugarlo, ir a disfrutarlo a las canchas, seguirlo por televisi&oacute;n o sencillamente leerlo&rdquo;.</p>

<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Y me entusiasm&oacute; dejar constancia de ciertos pensamientos que expresan unos sentimientos &ldquo;desenfrenados&rdquo;:</p>

<p>&ldquo;&iquest;C&oacute;mo vas a saber lo que es el AMOR si nunca te hiciste hincha de un club?&rdquo;.</p>

<p>&ldquo;&iquest;C&oacute;mo vas a saber lo que es el PLACER si nunca ganaste un cl&aacute;sico barrial?&rdquo;.</p>

<p>&ldquo;&iquest;C&oacute;mo vas a saber lo que es LLORAR si jam&aacute;s perdiste un cl&aacute;sico sobre la hora con un penal dudoso?&rdquo;.</p>

<p>&ldquo;&iquest;C&oacute;mo vas a saber lo que es el CARI&Ntilde;O si nunca acariciaste la redonda de chanfle, entr&aacute;ndole con el rev&eacute;s del pie en el cachete para dejarla jadeando bajo la red?&rdquo;.</p>

<p>&ldquo;&iquest;C&oacute;mo vas a saber lo que es la POES&Iacute;A si nunca tiraste una gambeta?&rdquo;.</p>

<p>&ldquo;&iquest;C&oacute;mo vas a saber lo que es la HUMILLACI&Oacute;N si jam&aacute;s te hicieron un ca&ntilde;o?&rdquo;.</p>

<p>&ldquo;&iquest;C&oacute;mo vas a saber lo que es la AMISTAD si nunca devolviste una pared?&rdquo;.</p>

<p>&ldquo;&iquest;C&oacute;mo vas a saber lo que es un ORGASMO si jam&aacute;s diste una vuelta ol&iacute;mpica de visitante?&rdquo;.</p>

<p>&ldquo;&iquest;C&oacute;mo vas a saber lo que es el ARTE si nunca inventaste una rabona?&rdquo;.</p>

<p>&ldquo;&iquest;C&oacute;mo vas a saber lo que es el INSOMNIO si jam&aacute;s te fuiste al descenso?&rdquo;.</p>

<p>&ldquo;&iquest;C&oacute;mo vas a saber lo que es el ODIO si nunca hiciste un gol en contra?&rdquo;.</p>

<p>&ldquo;&iquest;C&oacute;mo vas a saber lo que es la VIDA, hijo m&iacute;o, si nunca, jam&aacute;s, jugaste al F&Uacute;TBOL?&rdquo;.&nbsp;</p>

<p>La Segunda Divisi&oacute;n de la Liga espa&ntilde;ola 2018/19 fue muy competida, y subieron a Primera Divisi&oacute;n el Osasuna de Pamplona, Granada y Mallorca, para ocupar los espacios dejados por Huesca, Rayo Vallecano y Gerona. Repasen los res&uacute;menes de los patidos y encontrarar&aacute;n un repertorio de goles del m&aacute;ximo nivel, a m&iacute; personalmente me sorprendieron la calidad y el n&uacute;mero de goles obtenidos de tiros de distancia. El que m&aacute;s me llam&oacute; la atenci&oacute;n fue Antonio Iriondo, entrenador del Rayo Majadahonda, (Marca, Daniel Barrera/Julia del Mar Cortez&oacute;n, 1.10,2019) con una filosof&iacute;a peculiar del f&uacute;tbol. &ldquo;Me suspendieron el examen de t&aacute;ctica porque plante&eacute; un sistema que no estaba en los libros&hellip; Cuando era jugador de alguna manera cre&iacute;a que me trataban algunas veces de anular&hellip; A las personas hay que tratarlas como crees t&uacute; que pueden llegar a ser o que son... En la diversidad est&aacute; la clave, de todos, de todos se aprende. Algunos, a lo mejor de c&oacute;mo no hay que hacer las cosas&hellip; He tenido entrenadores que me han ense&ntilde;ado much&iacute;simo lo que no quer&iacute;a hacer, y eso no significa que no deje de reconocer una cantidad de valores que puede tener ese que piensa distinto a m&iacute;&rdquo;. Incluso se llega a asegurar que Iriondo utiliz&oacute; el 1.3.4.3., antes que el mismo Johan Cruyff. &ldquo;&iquest;El Mundial 82 marc&oacute; un antes y un despu&eacute;s en usted?&hellip; Fue la primera vez que me siento a ver un Mundial con una idea de verlo, estudiarlo y destriparlo. Ya me hab&iacute;a llamado la atenci&oacute;n en Brasil de los 70, pero creo que hab&iacute;a una mezcla entre aficionado y profesional&hellip; Pero me qued&eacute; con aquello y a partir del 82 empec&eacute; a hacer algo que cre&iacute;a que era bueno sin fijarme en nadie. Es decir, las batallas se ganan desde el centro del campo, pues bueno, incorporemos m&aacute;s gente en el centro del campo&hellip; Si los contrarios ponen un punta, para qu&eacute; co&ntilde;o pongo cuatro defensas: pongo dos o pongo uno. Y as&iacute; puedo ganar donde est&aacute; la pelota. Porque hay dos formas de hacer, por ejemplo, al defender: on donde puede llegar o donde est&aacute;; bueno, pues yo prefiero defender donde est&aacute; antes que donde llega&rdquo;.</p>

<p>Sin embargo, Iriondo fue destituido y no lleg&oacute; a finalizar la temporada. Iriondo signific&oacute;: &ldquo;Hay dos formas de hacer: o la tienes o la tiene el contrario; prefiero tenerla yo para controlar el juego. Y a partir de ah&iacute; ya vienen los sistemas, la idea de juego, la forma de entender el juego y dem&aacute;s. Pero la filosof&iacute;a de juego es lo m&aacute;s importante&hellip; El Brasil de los setenta yo dije &ldquo;aqu&iacute; manejan todos el bal&oacute;n, &iexcl;esto es la pu&ntilde;eta! Y como manejaban el bal&oacute;n adem&aacute;s tambi&eacute;n me fij&eacute; que jugaban a dos ritmos continuos. Lo que m&aacute;s da&ntilde;o hace en el f&uacute;tbol al rival es el cambio de ritmo, Johan Cruyff era un maestro del cambio de ritmo como jugador, pero ese Brasil de los 70 como grupo hac&iacute;a lo mismo. Ritmos lentos en la fase primera de creaci&oacute;n del juego, incorporaci&oacute;n de hombres y cuando hac&iacute;an espacios velocidad masiva buscando el ritmo&rdquo;. (&hellip;) &ldquo;Soy de la &eacute;poca de prohibido prohibir, pero hay que trabajar para tener otras alternativas&hellip; Y trabajamos por ello. Est&aacute; dentro de lo que significaban los fundamentos, no es t&aacute;ctica, son principios. Cuando se tienen unos principios humanos, unos principios de juego, entonces no hace falta recurrir a la t&aacute;ctica que son acciones preconcebidas, con lo cual a lo mejor no tienen absolutamente nada que ver con lo que acontece en ese instante, es lo que ha dicho el entrenador antes. No, no, pero es que esto es parecido, pero es otra cosa&rdquo;.&nbsp;</p>

<p>(&hellip;) &ldquo;&iquest;Ha evolucionado mucho como entrenador? &ndash; S&iacute;, la esencia es la misma. Hay varias fases, una es creerse tu esencia y luego dentro de esa esencia es saber la poca importancia que puede tener un entrenador cuando el relieve de los jugadores es m&aacute;s importante, &iquest;no? Ahora estoy en esa fase de no participaci&oacute;n, lo que pasa es que me vence muchas veces ese entrenador antiguo que llevo dentro y participo. Me gustar&iacute;a ser un espectador que haga entender solamente con la mirada, pero no he llegado a eso y creo que va a ser complicado, pero estoy en ello. Intento ser cada d&iacute;a m&aacute;s sencillo, el m&eacute;todo cada vez m&aacute;s sencillo, las charlas cada vez m&aacute;s sencillas, porque tambi&eacute;n me he dado cuenta que el que no quiere entender da lo mismo, porque no est&aacute; preparado para ello y adem&aacute;s no tengo por qu&eacute;, si &eacute;l no quiere&hellip; No soy quien. Entonces, el que quiere entender lo entiende con dos palabras. Lo que no quiero en ning&uacute;n momento es imponer, lo que quiero es que la gente evolucione&rdquo;.</p>

<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Visto lo visto, en un momento que tendemos al intervencionismo en tantas facetas de la vida, la opini&oacute;n de Iriondo m&aacute;s bien pareciera que es &ldquo;un pasota&rdquo; del f&uacute;tbol. Pero lo simple, &iexcl;m&aacute;s que el mecanismo de un botijo!, lo tenemos tambi&eacute;n en entrenadores que pululan por esos equipos transmitiendo valores a nuestro f&uacute;tbol. &ldquo;&iquest;El aprendizaje no se impone, &iexcl;no?&rdquo; &ndash; Exacto, la gente que evolucione y que crezca. &iquest;Por qu&eacute;? Porque as&iacute; me habr&iacute;a gustado que me trataran a m&iacute; cuando era jugador. Lo paso muy mal cuando tengo un jugador que no lo saco nunca. Yo, de verdad, prefiero que est&eacute; en otro sitio y que sea feliz y que crezca porque a lo mejor yo me he equivocado y no le doy esa posibilidad y estoy haciendo a una persona infeliz porque no lo saco nunca&hellip; A veces las plantillas son exceso largas por miedo a que te lesiones, por miedo a que te expulse. Tener todo cubierto y sin embargo a veces todos no tienen la cabida que tendr&iacute;an que tener&hellip; Tengo que aprender cosas, eso no s&eacute; todav&iacute;a&rdquo;.</p>

<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;Ha habido otros ejemplos notables pero con Iriondo destaco a todos los entrenadores de la Segunda Divisi&oacute;n. Mi admiraci&oacute;n. &ldquo;&iquest;C&oacute;mo vas a saber lo que es la VIDA, hijo m&iacute;o, si nunca, jam&aacute;s, jugaste al F&Uacute;TBOL?&rdquo;.&nbsp;</p>

<p>&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;7.agosto.2019.</p>
</span>
			<div class="clear"></div>
								</div>
		<div class="clear"></div>
				<div class="link novis">
			<ul><li class="read0"><a href="https://www.tmwmagazine.com" class="read0"  rel="nofollow"><span>TMW Magazine: Online il nuovo numero! Scaricalo ora!</span></a></li></ul>		</div>
		<script>
<!--
function popUp(URL, w, h, s, r)
{
	day = new Date();
	id = day.getTime();
	eval("page" + id + " = window.open(URL, '" + id + "', 'toolbar=0,scrollbars='+s+',location=0,statusbar=0,menubar=0,resizable='+r+',width='+w+',height='+h+',left = 100,top = 80');");
}
//-->
</script>
    <div class="novis" style="margin-bottom: 4px;">
		<div style="float: left; margin-right: 4px;">
			<div class="fb-share-button" data-href="http://www.esfutbol.net/editorial-y-opinion/el-futbol-es-bonito-estetico-emocional-tambien-el-de-segunda-division-75115" data-layout="button_count"></div>
		</div>
   		<div style="float: left; margin-right: 4px;">
   		<a href="javascript:popUp('https://twitter.com/share?url=http%3A%2F%2Fwww.esfutbol.net%2Feditorial-y-opinion%2Fel-futbol-es-bonito-estetico-emocional-tambien-el-de-segunda-division-75115', '700', '550', '1', '1')">
			<div class="social_follow follow_twitter"><span style="display: inline-block; background-image: url(https://net-static.tccstatic.com/template/tmw/img/social_18x18.png); background-position: -18px; background-repeat: no-repeat; width:18px;">&nbsp;</span>Tweet</div>
		</a>
		</div>
    	<div class='clear'></div>
    </div>		</div>
</div>
<!-- Fine Articolo -->
<div class="novis">
	<div style="text-align:center;" class="banner_468x60_read"><script>getBannerJS('468x60_read');</script>
</div>
	<div class="banner_300x250_read"></div>

	<div style="float:left;">
		<div class="icone">
			<ul>
				<li class="stampa"><a href="javascript:this.print();">Imprima la noticia</a></li>
				<li class="mobile"><a target="_blank" href="/mobile/">Acceso móvil</a></li>
			</ul>
		</div>
		<div style="text-align:center; margin-top:3px;"></div>
	</div>
	<div class="clear"></div>
</div>
<br><div class="novis"><div class="background">Otras noticias - Editorial y Opinión</div>
<div>
	<table style="width:100%; margin: auto;">
		<tr>
		<td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">07.08.2019 00:00</span><br><a href="/editorial-y-opinion/el-futbol-es-bonito-estetico-emocional-tambien-el-de-segunda-division-75115" title="El fútbol es bonito, estético, emocional. También el de Segunda División."><b><span class='list-link'>El fútbol es bonito, estético, emocional. También el de Segunda División.</span></b></a></td><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">31.07.2019 00:00</span><br><a href="/editorial-y-opinion/los-intelectuales-saben-de-futbol-y-tambien-explicarlo-75113" title="Los intelectuales saben de fútbol y, también, explicarlo."><b><span class='list-link'>Los intelectuales saben de fútbol y, también, explicarlo.</span></b></a></td></tr><tr><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">24.07.2019 00:00</span><br><a href="/editorial-y-opinion/el-legado-de-la-simpleza-2-de-2-75112" title="El legado de la simpleza. 2 de 2."><b><span class='list-link'>El legado de la simpleza. 2 de 2.</span></b></a></td><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">17.07.2019 00:00</span><br><a href="/editorial-y-opinion/el-legado-de-la-simpleza-1-de-2-75111" title="El legado de la simpleza. 1 de 2."><b><span class='list-link'>El legado de la simpleza. 1 de 2.</span></b></a></td></tr><tr><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">11.07.2019 00:00</span><br><a href="/editorial-y-opinion/las-gafas-de-la-complejidad-2-de-2-75110" title="Las gafas de la complejidad. 2 de 2."><b><span class='list-link'>Las gafas de la complejidad. 2 de 2.</span></b></a></td><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">06.07.2019 00:00</span><br><a href="/editorial-y-opinion/las-gafas-de-la-complejidad-1-de-2-75109" title="Las gafas de la complejidad. 1 de 2."><b><span class='list-link'>Las gafas de la complejidad. 1 de 2.</span></b></a></td></tr><tr><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">30.06.2019 00:00</span><br><a href="/editorial-y-opinion/los-entrenadores-modestos-resuelven-con-raices-cuadradas-75108" title="¿Los entrenadores modestos resuelven con raíces cuadradas...?"><b><span class='list-link'>¿Los entrenadores modestos resuelven con raíces cuadradas...?</span></b></a></td><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">22.06.2019 00:00</span><br><a href="/editorial-y-opinion/otro-elemento-magico-del-futbol-el-balon-75107" title="Otro elemento mágico del fútbol: El balón."><b><span class='list-link'>Otro elemento mágico del fútbol: El balón.</span></b></a></td></tr><tr><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">16.06.2019 00:00</span><br><a href="/editorial-y-opinion/seguimos-hablando-de-tacticas-y-modelos-de-futbol-2-de-2-75106" title="Seguimos hablando de tácticas y modelos de fútbol. 2 de 2."><b><span class='list-link'>Seguimos hablando de tácticas y modelos de fútbol. 2 de 2.</span></b></a></td><td class="testo" style="width:50%; padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">12.06.2019 12:10</span><br><a href="/editorial-y-opinion/seguimos-hablando-de-tacticas-y-modelos-de-futbol-1-de-2-75105" title="Seguimos hablando de tácticas y modelos de fútbol. 1 de 2. "><b><span class='list-link'>Seguimos hablando de tácticas y modelos de fútbol. 1 de 2. </span></b></a></td>		</tr>
	</table>
</div><script>getBannerJS('468x60_1');</script>
<div class="background">Otras noticias</div>
<div class="list"><ul>
<li>&nbsp;<span class="small date">07.08.2019 00:00 - </span><a href="/editorial-y-opinion/el-futbol-es-bonito-estetico-emocional-tambien-el-de-segunda-division-75115" title="El fútbol es bonito, estético, emocional. También el de Segunda División."><span class='list-link'>El fútbol es bonito, estético, emocional. También el de Segunda División.</span></a></li><li>&nbsp;<span class="small date">31.07.2019 00:00 - </span><a href="/editorial-y-opinion/los-intelectuales-saben-de-futbol-y-tambien-explicarlo-75113" title="Los intelectuales saben de fútbol y, también, explicarlo."><span class='list-link'>Los intelectuales saben de fútbol y, también, explicarlo.</span></a></li><li>&nbsp;<span class="small date">24.07.2019 00:00 - </span><a href="/editorial-y-opinion/el-legado-de-la-simpleza-2-de-2-75112" title="El legado de la simpleza. 2 de 2."><span class='list-link'>El legado de la simpleza. 2 de 2.</span></a></li><li>&nbsp;<span class="small date">17.07.2019 00:00 - </span><a href="/editorial-y-opinion/el-legado-de-la-simpleza-1-de-2-75111" title="El legado de la simpleza. 1 de 2."><span class='list-link'>El legado de la simpleza. 1 de 2.</span></a></li><li>&nbsp;<span class="small date">11.07.2019 00:00 - </span><a href="/editorial-y-opinion/las-gafas-de-la-complejidad-2-de-2-75110" title="Las gafas de la complejidad. 2 de 2."><span class='list-link'>Las gafas de la complejidad. 2 de 2.</span></a></li><li>&nbsp;<span class="small date">06.07.2019 00:00 - </span><a href="/editorial-y-opinion/las-gafas-de-la-complejidad-1-de-2-75109" title="Las gafas de la complejidad. 1 de 2."><span class='list-link'>Las gafas de la complejidad. 1 de 2.</span></a></li><li>&nbsp;<span class="small date">30.06.2019 00:00 - </span><a href="/editorial-y-opinion/los-entrenadores-modestos-resuelven-con-raices-cuadradas-75108" title="¿Los entrenadores modestos resuelven con raíces cuadradas...?"><span class='list-link'>¿Los entrenadores modestos resuelven con raíces cuadradas...?</span></a></li><li>&nbsp;<span class="small date">22.06.2019 00:00 - </span><a href="/editorial-y-opinion/otro-elemento-magico-del-futbol-el-balon-75107" title="Otro elemento mágico del fútbol: El balón."><span class='list-link'>Otro elemento mágico del fútbol: El balón.</span></a></li><li>&nbsp;<span class="small date">16.06.2019 00:00 - </span><a href="/editorial-y-opinion/seguimos-hablando-de-tacticas-y-modelos-de-futbol-2-de-2-75106" title="Seguimos hablando de tácticas y modelos de fútbol. 2 de 2."><span class='list-link'>Seguimos hablando de tácticas y modelos de fútbol. 2 de 2.</span></a></li><li>&nbsp;<span class="small date">12.06.2019 12:10 - </span><a href="/editorial-y-opinion/seguimos-hablando-de-tacticas-y-modelos-de-futbol-1-de-2-75105" title="Seguimos hablando de tácticas y modelos de fútbol. 1 de 2. "><span class='list-link'>Seguimos hablando de tácticas y modelos de fútbol. 1 de 2. </span></a></li><li>&nbsp;<span class="small date">10.06.2019 00:07 - </span><a href="/editorial-y-opinion/ecuaciones-futbolisticas-de-los-entrenadores-modestos-75104" title="Ecuaciones futbolísticas de los entrenadores modestos."><span class='list-link'>Ecuaciones futbolísticas de los entrenadores modestos.</span></a></li><li>&nbsp;<span class="small date">07.06.2019 22:56 - </span><a href="/editorial-y-opinion/y-que-es-el-futbol-en-la-temporada-201819-75103" title="¿Y qué es el fútbol en la temporada 2018/19?"><span class='list-link'>¿Y qué es el fútbol en la temporada 2018/19?</span></a></li><li>&nbsp;<span class="small date">05.06.2019 22:14 - </span><a href="/editorial-y-opinion/como-sera-el-futbol-en-2026-75101" title="¿Cómo será el fútbol en 2026?"><span class='list-link'>¿Cómo será el fútbol en 2026?</span></a></li><li>&nbsp;<span class="small date">04.06.2019 00:04 - </span><a href="/editorial-y-opinion/el-acaparamiento-de-titulos-no-es-bueno-para-el-futbol-75100" title="El acaparamiento de títulos no es bueno para el fútbol."><span class='list-link'>El acaparamiento de títulos no es bueno para el fútbol.</span></a></li><li>&nbsp;<span class="small date">19.05.2019 17:40 - </span><a href="/editorial-y-opinion/la-importancia-de-una-buena-cultura-organizativa-75099" title="La importancia de una buena cultura organizativa.-"><span class='list-link'>La importancia de una buena cultura organizativa.-</span></a></li><li>&nbsp;<span class="small date">15.05.2019 19:50 - </span><a href="/editorial-y-opinion/el-trabajo-en-equipo-no-es-tarea-facil-75098" title="El trabajo en equipo no es tarea fácil"><span class='list-link'>El trabajo en equipo no es tarea fácil</span></a></li><li>&nbsp;<span class="small date">09.05.2019 09:31 - </span><a href="/editorial-y-opinion/mejorando-la-defensa-se-mejoran-los-equipos-75094" title="¿Mejorando la defensa se mejoran los equipos?"><span class='list-link'>¿Mejorando la defensa se mejoran los equipos?</span></a></li><li>&nbsp;<span class="small date">06.05.2019 08:18 - </span><a href="/editorial-y-opinion/la-relacion-causa-efecto-complica-la-percepcion-del-futbol-75093" title="La relación &quot;causa-efecto&quot; complica la percepción del fútbol."><span class='list-link'>La relación "causa-efecto" complica la percepción del fútbol.</span></a></li><li>&nbsp;<span class="small date">30.04.2019 08:21 - </span><a href="/editorial-y-opinion/influencias-de-lo-bello-y-lo-simple-en-el-futbol-75092" title="Influencias de lo bello y lo simple en el fútbol."><span class='list-link'>Influencias de lo bello y lo simple en el fútbol.</span></a></li><li>&nbsp;<span class="small date">26.04.2019 23:15 - </span><a href="/editorial-y-opinion/sinceramente-ver-el-futbol-con-un-solo-ojo-es-limitarse-75091" title="Sinceramente, ver el fútbol con un solo ojo es limitarse"><span class='list-link'>Sinceramente, ver el fútbol con un solo ojo es limitarse</span></a></li><li>&nbsp;<span class="small date">21.04.2019 21:54 - </span><a href="/editorial-y-opinion/sabiduria-para-generar-un-futbol-sencillo-75090" title="Sabiduría para generar un fútbol sencillo"><span class='list-link'>Sabiduría para generar un fútbol sencillo</span></a></li><li>&nbsp;<span class="small date">17.04.2019 17:45 - </span><a href="/editorial-y-opinion/el-futbol-desordenado-caotico-sin-pausa-es-buen-futbol-75089" title="¿El fútbol desordenado, caótico, sin pausa, es buen fútbol?"><span class='list-link'>¿El fútbol desordenado, caótico, sin pausa, es buen fútbol?</span></a></li><li>&nbsp;<span class="small date">09.04.2019 17:02 - </span><a href="/editorial-y-opinion/rompiendo-tabues-prefijados-en-el-futbol-75088" title="Rompiendo tabúes prefijados en el fútbol "><span class='list-link'>Rompiendo tabúes prefijados en el fútbol </span></a></li><li>&nbsp;<span class="small date">02.04.2019 15:38 - </span><a href="/editorial-y-opinion/cuando-empezo-la-simplificacion-del-futbol-75087" title="¿Cuándo empezó la simplificación del fútbol?"><span class='list-link'>¿Cuándo empezó la simplificación del fútbol?</span></a></li><li>&nbsp;<span class="small date">27.03.2019 21:38 - </span><a href="/editorial-y-opinion/las-verdades-absolutas-del-futbol-75086" title="Las verdades absolutas del fútbol"><span class='list-link'>Las verdades absolutas del fútbol</span></a></li><li>&nbsp;<span class="small date">21.03.2019 18:57 - </span><a href="/editorial-y-opinion/tendencias-futuras-del-juego-simple-o-complejo-75085" title="Tendencias futuras del juego, simple o complejo."><span class='list-link'>Tendencias futuras del juego, simple o complejo.</span></a></li><li>&nbsp;<span class="small date">14.03.2019 15:02 - </span><a href="/editorial-y-opinion/los-equipos-espanoles-en-champions-league-marzo-2019-75084" title="Los equipos españoles en &quot;Champions League, marzo 2019"><span class='list-link'>Los equipos españoles en "Champions League, marzo 2019</span></a></li><li>&nbsp;<span class="small date">08.03.2019 13:32 - </span><a href="/editorial-y-opinion/si-se-quiere-ganar-se-debe-jugar-bien-al-futbol-75083" title="¡Si se quiere ganar, se debe jugar bien al fútbol...!"><span class='list-link'>¡Si se quiere ganar, se debe jugar bien al fútbol...!</span></a></li><li>&nbsp;<span class="small date">04.03.2019 22:28 - </span><a href="/editorial-y-opinion/hoy-ya-es-mas-frecuente-el-matrimonio-entre-futbol-y-literatura-75082" title="Hoy ya es más frecuente el matrimonio entre fútbol y literatura."><span class='list-link'>Hoy ya es más frecuente el matrimonio entre fútbol y literatura.</span></a></li><li>&nbsp;<span class="small date">28.02.2019 12:11 - </span><a href="/editorial-y-opinion/propuesta-de-nuevas-ideas-para-un-futbol-evolucionado-75081" title="Propuesta de nuevas ideas para un fútbol evolucionado"><span class='list-link'>Propuesta de nuevas ideas para un fútbol evolucionado</span></a></li><li>&nbsp;<span class="small date">23.02.2019 09:44 - </span><a href="/editorial-y-opinion/con-un-futbol-simple-seremos-felices-75080" title="¿Con un fútbol simple seremos felices?"><span class='list-link'>¿Con un fútbol simple seremos felices?</span></a></li><li>&nbsp;<span class="small date">20.02.2019 10:41 - </span><a href="/editorial-y-opinion/factores-ilustrativos-de-un-futbol-simple-75079" title="Factores ilustrativos de un fútbol simple. "><span class='list-link'>Factores ilustrativos de un fútbol simple. </span></a></li><li>&nbsp;<span class="small date">16.02.2019 10:46 - </span><a href="/editorial-y-opinion/verdades-futbolisticas-en-clave-relajada-75078" title="Verdades futbolísticas en clave relajada."><span class='list-link'>Verdades futbolísticas en clave relajada.</span></a></li><li>&nbsp;<span class="small date">11.02.2019 09:50 - </span><a href="/editorial-y-opinion/dejate-de-pamplinas-futbolista-75077" title="¡Déjate de &quot;pamplinas&quot;, futbolista!"><span class='list-link'>¡Déjate de "pamplinas", futbolista!</span></a></li><li>&nbsp;<span class="small date">07.02.2019 09:47 - </span><a href="/editorial-y-opinion/simples-pensamientos-de-futbol-75076" title="Simples pensamientos de fútbol..."><span class='list-link'>Simples pensamientos de fútbol...</span></a></li><li>&nbsp;<span class="small date">03.02.2019 22:49 - </span><a href="/editorial-y-opinion/ciertas-claves-del-futbol-en-proximas-eliminatorias-de-champions-league-75075" title="Ciertas claves del fútbol en próximas eliminatorias de &quot;Champions League&quot;."><span class='list-link'>Ciertas claves del fútbol en próximas eliminatorias de "Champions League".</span></a></li><li>&nbsp;<span class="small date">22.01.2019 21:36 - </span><a href="/editorial-y-opinion/datos-estadisticos-mitad-liga-201819-senalando-tendencias-75074" title="Datos estadísticos, mitad &quot;Liga 2018/19&quot;, señalando tendencias."><span class='list-link'>Datos estadísticos, mitad "Liga 2018/19", señalando tendencias.</span></a></li><li>&nbsp;<span class="small date">15.01.2019 13:32 - </span><a href="/editorial-y-opinion/el-futbol-bueno-debera-reducir-los-adornos-fatuos-75073" title="El fútbol bueno deberá reducir los adornos fatuos."><span class='list-link'>El fútbol bueno deberá reducir los adornos fatuos.</span></a></li><li>&nbsp;<span class="small date">10.01.2019 09:03 - </span><a href="/editorial-y-opinion/las-leyes-de-murphy-en-el-futbol-de-hoy-75072" title="Las Leyes de Murphy en el fútbol de hoy..."><span class='list-link'>Las Leyes de Murphy en el fútbol de hoy...</span></a></li><li>&nbsp;<span class="small date">06.01.2019 12:11 - </span><a href="/editorial-y-opinion/el-futuro-del-futbol-estara-en-la-sencillez-75071" title="El futuro del fútbol estará en la sencillez."><span class='list-link'>El futuro del fútbol estará en la sencillez.</span></a></li></ul></div></div></div>
								<div class="coldx divCell" style="padding-left: 3px; padding-right: 3px;">
						
<div class="block_title" style="margin-top: 3px;">
				<h2 class="block_title"><span class="be0"><a href="/editorial-y-opinion/">EDITORIAL Y OPINIÓN</a></span><span class="ecc_autore a23"> de MAROGAR .</span></h2>
				<div class="body">
					<h3 style="font-size:120%;"><a href="/editorial-y-opinion/el-futbol-es-bonito-estetico-emocional-tambien-el-de-segunda-division-75115"><b>EL FÚTBOL ES BONITO, ESTÉTICO, EMOCIONAL. TAMBIÉN EL DE SEGUNDA DIVISIÓN.</b></a></h3>
					<div class="small">&ldquo;Las personas se preocupan m&aacute;s por c&oacute;mo lucen las cosas que por c&oacute;mo son&rdquo;. (Donna Lynn Hope).

&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&nbsp;&ldquo;&iexcl;Qu&eacute; bonito es el f&uacute;tbol!&rdquo;, fue un cap&iacute;tulo de mi primer libro &ldquo;La...
						<div class="clear"></div>
					</div>
				</div>
			</div><div style="text-align:center;">
	<table style="text-align:center; width:100%;">
		<tr>
			<td style="text-align:left;"><script>getBannerJS('160x60_b');</script>
</td>
			<td style="text-align:right;"><script>getBannerJS('160x60_b');</script>
</td>
		</tr>
	</table>
</div>
<div style="text-align: center; width: 336px; height: 280px; padding: 3px 0px 3px 0px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 336px; height: 280px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="336x280_as"
data-ad-type="text_image"
></ins>
<script>
if (TCCCookieConsent) { (adsbygoogle = window.adsbygoogle || []).push({}); }
</script>
</div>
<div id="toplette" style="margin-bottom: 3px">
	<div class="block_title" style="margin-bottom: 0px;">
		<div class="block_title3">
			<div class="toplettetitle">Más leidas:</div>
			<div id="tfieri" class="nonefreccia" style="margin-right: 7px;"><a href="javascript:toplette('ieri');">AYER</a></div>
			<div id="tfoggi" class="freccia" style="margin-right: 20px;"><a href="javascript:toplette('oggi');">HOY</a></div>
			<div class="clear"></div>
		</div>
	</div>
	<div class="clear"></div>
	<div id="tdoggi" class="toplist">
		<ul class="to">
		</ul>
	</div>
	<div id="tdieri" class="nonetoplist">
		<ul class="ti">
		</ul>
	</div>
</div>
<table style="width:100%; margin: auto;">
	<tr>
		<td style="vertical-align:top;">
<div class="block_title bs_block0">
		<h2 class="block_title"><span class="bs0"><a href="/espana-1division/">ESPAÑA, 1ªDIVISIÓN</a></span></h2>
		<div class="body bs_body0">
			<h3 style="font-size: 120%;"><a href="/espana-1division/barcelona-recuperado-el-pase-de-gerard-deulofeu-68749" title="Barcelona, recuperado el pase de Gerard Deulofeu"><b>BARCELONA, RECUPERADO EL PASE DE GERARD DEULOFEU</b></a></h3>
			<div class="small">El FC Barcelona confirm&oacute; que ejecut&oacute; la opci&oacute;n de recompra del pase de Gerard Deulofeu, extremo cedido en la &uacute;ltima campa&ntilde;a, desde el mercado invernal, por el Everton al Milan. El contrato vigente del jugador con la entidad blaugrana alcanza hasta 2019.
&nbsp;<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block1">
		<h2 class="block_title"><span class="bs1"><a href="/espana-segunda-a/">ESPAÑA, SEGUNDA A</a></span></h2>
		<div class="body bs_body1">
			<h3 style="font-size: 120%;"><a href="/espana-segunda-a/real-oviedo-firma-ramon-folch-73789" title="Real Oviedo, firma Ramón Folch"><b>REAL OVIEDO, FIRMA RAMÓN FOLCH</b></a></h3>
			<div class="small">El Real Oviedo confirm&oacute; la contrataci&oacute;n hasta junio de 2019 del volante Ramon Folch (27), quien totaliz&oacute; 39 partidos y 4 goles en el pasado campeonato de Segunda Divisi&oacute;n A con el Reus Deportiu.<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block2">
		<h2 class="block_title"><span class="bs2"><a href="/espana-2division-b/">ESPAÑA, 2ªDIVISIÓN B</a></span></h2>
		<div class="body bs_body2">
			<h3 style="font-size: 120%;"><a href="/espana-2division-b/elche-destituido-josico-73475" title="Elche, destituido Josico"><b>ELCHE, DESTITUIDO JOSICO</b></a></h3>
			<div class="small"><img src="https://net-storage.tccstatic.com/storage/esfutbol.net/img_notizie/thumb2/4c/4c188810e19e9059349d4caed428f870-04296-d41d8cd98f00b204e9800998ecf8427e.jpg" width="100" height="100" alt="Elche, destituido Josico" style="float:left;">El Elche CF confirm&oacute; la destituci&oacute;n de Jos&eacute; Joaqu&iacute;n Moreno &quot;Josico&quot; como entrenador. Tras la derrota ante el Ontinyent los franjiverdes son terceros en el Grupo 3 de Segunda Divisi&oacute;n B a 13 puntos del l&iacute;der, Real Mallorca....<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block3">
		<h2 class="block_title"><span class="bs3"><a href="/espana-3division/">ESPAÑA, 3ªDIVISIÓN</a></span></h2>
		<div class="body bs_body3">
			<h3 style="font-size: 120%;"><a href="/espana-3division/don-benito-no-sigue-german-rojas-71182" title="Don Benito, no sigue Germán Rojas"><b>DON BENITO, NO SIGUE GERMÁN ROJAS</b></a></h3>
			<div class="small">El marcador central Germ&aacute;n Rojas (38) finalmente no competir&aacute; la pr&oacute;xima temporada en el CD Don Benito, seg&uacute;n confirm&oacute; el club extreme&ntilde;o.<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block4">
		<h2 class="block_title"><span class="bs4"><a href="/europa/">EUROPA</a></span></h2>
		<div class="body bs_body4">
			<h3 style="font-size: 120%;"><a href="/europa/hajduk-split-firma-el-ex-barcelonista-borja-lopez-74355" title="Hajduk Split, firma el ex barcelonista Borja López"><b>HAJDUK SPLIT, FIRMA EL EX BARCELONISTA BORJA LÓPEZ</b></a></h3>
			<div class="small">El marcador central Borja L&oacute;pez (23), quien disput&oacute; la pasada temporada 15 partidos con el Barcelona&quot;B&quot; en Segunda B y 1 encuentro de Copa del Rey con el primer plantel blaugrana (ante el H&eacute;rcules), se convierte en nuevo jugador del Hajduk Split.<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block5">
		<h2 class="block_title"><span class="bs5"><a href="/latinoamerica/">LATINOAMÉRICA</a></span></h2>
		<div class="body bs_body5">
			<h3 style="font-size: 120%;"><a href="/latinoamerica/petrolero-acaba-el-ciclo-de-fabri-68536" title="Petrolero, acaba el ciclo de Fabri"><b>PETROLERO, ACABA EL CICLO DE FABRI</b></a></h3>
			<div class="small">Fabriciano Gonz&aacute;lez &quot;Fabri&quot; deja el banquillo de Petrolero dos meses despu&eacute;s de asumir su direcci&oacute;n. El equipo es colista en el campeonato boliviano. Su reemplazante ser&aacute; &Oacute;scar Garvizu, hasta ahora ayudante t&eacute;cnico.
<div class="clear"></div>
			</div>
		</div>
	</div>					</td>
	</tr>
</table>
<div class="newstickerex small" style="text-align:left; line-height: 18px;"><div style="text-align:center;"><img src="https://tmw-static.tccstatic.com/template/todomercadoweb.es/default/img/rss.png" width="144" height="40" alt="Newsticker" style="border:0px;"></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">15:36</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-302873" rel="nofollow" target="_blank" title="Milan, descartado un intercambio Areola-Donnarumma con el PSG">Milan, descartado un intercambio Areola-Donnarumma con el PSG</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">15:28</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-302872" rel="nofollow" target="_blank" title="Premier League, el Manchester City arrasa al West Ham">Premier League, el Manchester City arrasa al West Ham</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">15:20</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-302871" rel="nofollow" target="_blank" title="Roma, no convocados ante el Madrid Pastore, Nzonzi y Gonalons">Roma, no convocados ante el Madrid Pastore, Nzonzi y Gonalons</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">15:12</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-302870" rel="nofollow" target="_blank" title="Escocia, el Celtic no da opción al Motherwell (2-5)">Escocia, el Celtic no da opción al Motherwell (2-5)</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">15:04</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-302869" rel="nofollow" target="_blank" title="Arsenal, Mustafi sigue en el mercado">Arsenal, Mustafi sigue en el mercado</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">14:56</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-302868" rel="nofollow" target="_blank" title="PSG, Neymar no convocado ante el Nîmes. Y Leonardo reconoce avances para su venta">PSG, Neymar no convocado ante el Nîmes. Y Leonardo reconoce avances para su venta</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">14:48</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-302867" rel="nofollow" target="_blank" title="Bélgica, Brujas y el campeón Racing Genk juegan esta tarde. La programación">Bélgica, Brujas y el campeón Racing Genk juegan esta tarde. La programación</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">14:40</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-302847" rel="nofollow" target="_blank" title="Tigre, acuerdo por Enzo Díaz">Tigre, acuerdo por Enzo Díaz</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">14:32</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-302865" rel="nofollow" target="_blank" title="OFICIAL: Oxford United, nuevo contrato para el técnico Karl Robinson">OFICIAL: Oxford United, nuevo contrato para el técnico Karl Robinson</a></div><div class="tmw_link dashed-item" style="border-bottom:1px solid #ffffff;"><span class="mr-1 date">14:24</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-302841" rel="nofollow" target="_blank" title="OFICIAL: Sporting CP, Daniel Bragança cedido al Estoril">OFICIAL: Sporting CP, Daniel Bragança cedido al Estoril</a></div></div>					</div>
							</div>
			</div>
			<div style="clear:left;"></div>
			<div class="novis soprafooter">
				<table style="width:100%; margin: auto;" class="small">
					<tr>
						<td style="text-align:left;">&nbsp;&nbsp;&nbsp;Editor: José M.Díaz</td>
						<td style="text-align:right;"><a href="/privacy-policy" title="Privacy Policy">Privacy Policy</a>&nbsp;&nbsp;&nbsp;</td>
					</tr>
				</table>
			</div>
			<div class="footer">
				<div class="small ecc_network_list" style="padding: 5px; text-align: center;">
	<b>Sito appartenente al <a href="/network/" title="Network"><u>Network TMW</u></a></b>
</div>
Esfutbol.net - Todos los derechos reservados - <a href="/?action=page&amp;id=1" title="Aviso Legal">Aviso Legal</a> - Contacto: <a href="/contactos/">esfutbol@esfutbol.net</a><br>
Editor: José M.Díaz. C/Marià Aguiló 56-1°. 08205 Sabadell (Barcelona)
			</div>
		</div>
					</body>
</html>
