
<!DOCTYPE HTML PUBLIC "-//W3C//DTD HTML 4.01 Transitional//EN" "http://www.w3.org/TR/html4/loose.dtd">
<html>
	<head>
		<title>Ciertos misterios del f&uacute;tbol... - esFutbol.net</title>		<meta name="description" content="&amp;quot;No tenemos que explicarlo todo para poder explicar algo&amp;quot;. (David Lewis Williams).

1.&amp;nbsp;&amp;nbsp;.">
<meta property="twitter:card" content="summary_large_image">
<meta name="twitter:site" content="@esfutbolnet">
<meta name="twitter:creator" content="@esfutbolnet">
<meta property="og:title" content="Ciertos misterios del f&uacute;tbol...">
<meta property="og:type" content="article">
<meta property="og:url" content="http://www.esfutbol.net/editorial-y-opinion/ciertos-misterios-del-futbol-75010">
<meta property="og:description" content="&amp;quot;No tenemos que explicarlo todo para poder explicar algo&amp;quot;. (David Lewis Williams).

1.&amp;nbsp;&amp;nbsp; &amp;nbsp;&amp;quot;En su vida, un hombre puede cambiar de mujer, de partido pol&amp;iacute;tico o de...">
<meta name="language" content="es">
<meta name="theme-color" content="#FFDF00">
		<link rel="stylesheet" media="print" href="https://net-static.tccstatic.com/template/esfutbol.net/tmw/css/print.css"><link rel="canonical" href="http://www.esfutbol.net/editorial-y-opinion/ciertos-misterios-del-futbol-75010"><link rel="alternate" media="only screen and (max-width: 640px)" href="http://m.esfutbol.net/editorial-y-opinion/ciertos-misterios-del-futbol-75010/"><link rel="shortcut icon" sizes="144x144" href="https://net-static.tccstatic.com/template/esfutbol.net/img/favicon144.png"><link rel="shortcut icon" href="https://net-static.tccstatic.com/template/esfutbol.net/img/favicon.ico"><link rel="alternate" type="application/rss+xml" title="RSS" href="http://feeds.esfutbol.net/rss">		<!-- Da includere in ogni layout -->
<script type="text/javascript">
	function file_exists(url)
	{
		var req = this.window.ActiveXObject ? new ActiveXObject("Microsoft.XMLHTTP") : new XMLHttpRequest();
		if (!req) {
			return false;
			throw new Error('XMLHttpRequest not supported');
		}
		req.open('GET', url, false);	/* HEAD è generalmente più veloce di GET con JavaScript */
		req.send(null);
		if (req.status == 200) return true;
		return false;
	}

	function getQueryParam(param)
	{
		var result = window.location.search.match(new RegExp("(\\?|&)" + param + "(\\[\\])?=([^&]*)"));
		return result ? result[3] : false;
	}

	/* Settaggio delle variabili */
	var online    = '7';
	var indirizzo = window.location.pathname.split('/');
	var word      = getQueryParam('word');
	var azione    = 'read';
	var idsezione = '77';
	var key       = '';
	var key2      = '';

	/* Settaggio della searchbar (con titoletto) */
	var searchbar = false;
	if (indirizzo[1]!='' && word=='') searchbar = indirizzo[1].replace(/-/gi, " ").replace(/_/gi, " ").toUpperCase();
	else if (azione=='search')
	{
		searchbar = 'Búsqueda';
		if (word!=false && word!='') searchbar = searchbar + ' por ' + word.toUpperCase();
	}
	else if (azione=='contatti') searchbar = azione.toUpperCase();
	indirizzo = indirizzo[1].replace("-", "");
	if(word==false) word = '';

	/* Settaggio della zona per banner Leonardo */
	var zonaLeonardo = (azione=='index') ? 'home' : 'genr';

	/* Inclusione del css personalizzato per key */
	if (key!='')
	{
		var cssKey1 = 'https://net-static.tccstatic.com/template/esfutbol.net/css/'+key+'.css';
		if (file_exists(cssKey1)!=false) document.write('<link rel="stylesheet" type="text/css" href="'+cssKey1+'">');
		else
		{
			var cssKey2 = 'https://net-static.tccstatic.com/template/esfutbol.net/css/'+key2+'.css';
			if(file_exists(cssKey2)!=false) document.write('<link rel="stylesheet" type="text/css" href="'+cssKey2+'">');
		}
	}
</script>
		<!-- Meta dati che vanno bene per tutti i layout -->
<meta http-equiv="Content-Type" content="text/html; charset=UTF-8">
<style>
.testo_align a {
	font-weight: bold;
}
</style>
		<link rel="stylesheet" type="text/css" href="https://net-static.tccstatic.com/template/esfutbol.net/img-css-js/b8d225c6a683d8b538486a5f02fd77ed.css">
<script type="text/javascript" src="https://net-static.tccstatic.com/template/esfutbol.net/tmw/img-css-js/1363e43ae6c41fbdf5a65f23e5a6805a.js" async></script>
<script type="text/javascript">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</script>
				<script>
						if (document.cookie.search('TCCInfoCookie') != -1) {
							document.write('<scr' + 'ipt async src="\/\/pagead2.googlesyndication.com/pagead/js/adsbygoogle.js"></scr' + 'ipt>');
						}
						</script>
			<script>
			var googletag = googletag || {};
			googletag.cmd = googletag.cmd || [];
			</script>
			<script type="text/javascript">
				if (document.cookie.search('TCCInfoCookie') != -1) {
					(function () {
			            var gptnode = document.createElement('script');
			            gptnode.async = true;
			            gptnode.type = 'text/javascript';
			            gptnode.src = 'https:\/\/www.googletagservices.com/tag/js/gpt.js';
			            var node = document.getElementsByTagName('script')[0];
			            node.parentNode.insertBefore(gptnode, node);
			        })();
				}
			</script>
			<script>
			googletag.cmd.push(function() {
				googletag.defineSlot('/5902/tmw_diretto', [[1000, 40]], 'div-gpt-ad-1507800680261-0').addService(googletag.pubads()).set('adsense_border_color', 'FFFFFF').set('adsense_background_color', 'FFFFFF').set('adsense_link_color', 'FFDF00').set('adsense_text_color', '000000').set('adsense_url_color', '00469E');
				googletag.pubads().setTargeting("pagina", "read");
				googletag.pubads().setTargeting("dominio", "esfutbol.net");
				googletag.pubads().enableSingleRequest();
				googletag.pubads().disableInitialLoad();
				
				googletag.enableServices();
			});
			</script>
	</head>
	<body>
		<div id="fb-root"></div>
				<script type="text/javascript">
		if (document.cookie.search('TCCInfoCookie') != -1){
			(function(i,s,o,g,r,a,m){i['GoogleAnalyticsObject']=r;i[r]=i[r]||function(){
				(i[r].q=i[r].q||[]).push(arguments)},i[r].l=1*new Date();a=s.createElement(o),
				m=s.getElementsByTagName(o)[0];a.async=1;a.src=g;m.parentNode.insertBefore(a,m)
			})(window,document,'script','//www.google-analytics.com/analytics.js','ga');

			ga('create', 'UA-1407421-19', 'auto');
			ga('require', 'displayfeatures');
			ga('send', 'pageview');
		}
		</script>
<div class="checkMobile"><a href="//m.esfutbol.net/?mob=1" style="color: #ffffff;"><b>VERSIONE MOBILE</b></a></div>		<div class="centra">
			<table width="100%" align="center" class="bar small" summary="Men&ugrave; alto">
	<tr>
		<td align="left" class="header-list sx">
						<ul><li class="topsxfisso0 no"><a href="//www.esfutbol.net/"><span>HOME</span></a></li><li class="topsxfisso2"><a href="//www.esfutbol.net/newsticker/"><span>NEWS TICKER</span></a></li><li class="topsxfisso3"><a href="//www.esfutbol.net/network/"><span>NETWORK</span></a></li><li class="topsxfisso4"><a href="http://www.rmcsport.net" target="_blank" rel="nofollow"><span>RMC Sport Network</span></a></li></ul>		</td>
		<td align="right" class="header-list dx">
			<ul><li class="topdxfisso0"><a href="/calendario_clasificacion/" rel="nofollow"><span>CALENDARIO</span></a></li><li class="topdxfisso1"><a href="/contactos/"><span>CONTACTOS</span></a></li><li class="topdxfisso2"><a href="/mobile/"><span>MÓVIL</span></a></li><li class="topdxfisso3 no"><a href="/info_rss/"><span>RSS</span></a></li></ul>
		</td>
		<td align="center">
&nbsp;		</td>
	</tr>
</table>
<div class="bar_bottom"><table width="100%" summary="Intestazione">
	<tr>
		<td align="left" valign="top">
			<div class="logod"><a href="/"><span class="alt">esfutbol.net</span></a></div>
			<table width="100%" align="center" summary="Utenti online" class="novis">
				<tr>
					<td align="left" class="small">&nbsp;Lunes  5 Febrero 2018						
					</td>
					<td align="right" class="small">
					<span class="ecc_utenti_online"><script type="text/javascript"> if(online!='0') document.write('Usuarios en línea: ' + online); </script></span>
					</td></tr>
			</table>
		</td>
		<td align="right" valign="top" class="novis"><script type="text/javascript">getBannerJS('728x90');</script>
</td>
	</tr>
</table></div>			<div class="sub novis" style="padding-bottom:3px;" align="center"><div style="min-width:1000px; min-height:40px;">

				<div id="div-gpt-ad-1507800680261-0">
					<script>
						if (document.cookie.search('TCCInfoCookie') != -1) {
								googletag.cmd.push(function() { googletag.display("div-gpt-ad-1507800680261-0"); });
						}
					</script>
				</div>
</div>
</div>
						<div>
			<table align="center" width="100%" class="sub" style="text-align:left; font-size:20px; font-style:italic;" summary="Ricerca">
				<tr>
					
<td align="left" style="padding-left:8px;">
	<div id="annuncio_searchbar"></div>
	<script type="text/javascript">
		if(searchbar!=false)
		{
			document.write(searchbar);
			document.getElementById("annuncio_searchbar").style.display = "none";
		}
	</script>
</td>
<td align="right" width="330" nowrap="nowrap">
	<form action="/busqueda/" method="get" name="form">
	<table align="right" summary="Form ricerca">
		<tr>
			<td style="padding-right:7px;"><input type="text" name="word" value="" id="wordsearchform" style="width:250px;" class="small input"></td>
			<td style="padding-right:3px;" valign="top"><input type="submit" name="invio" value=" Búsqueda " class="small"></td>
		</tr>
	</table>
	</form>
	<script type="text/javascript">
		document.getElementById("wordsearchform").value = word;
	</script>
</td>				</tr>
			</table>
			</div>
			<div class="divTable">
				<div class="divRow">
									<div class="colsx divCell">
						<div class='block_title'>
	<label class='block_title2'><span><a href="/" title="Últimas noticias">HOME</a></span></label>
	<div class="menu">
		<a href="http://www.esfutbol.net/espana-1division/" class="m65" id="mespana1division" title="Últimas noticias España, 1ªDivisión"><span></span>España, 1ªDivisión</a><a href="http://www.esfutbol.net/espana-segunda-a/" class="m66" id="mespanasegundaa" title="Últimas noticias España, Segunda A"><span></span>España, Segunda A</a><a href="http://www.esfutbol.net/espana-2division-b/" class="m67" id="mespana2divisionb" title="Últimas noticias España, 2ªDivisión B"><span></span>España, 2ªDivisión B</a><a href="http://www.esfutbol.net/espana-3division/" class="m68" id="mespana3division" title="Últimas noticias España, 3ªDivisión"><span></span>España, 3ªDivisión</a><a href="http://www.esfutbol.net/otras-competiciones/" class="m69" id="motrascompeticiones" title="Últimas noticias Otras Competiciones"><span></span>Otras Competiciones</a><a href="http://www.esfutbol.net/europa/" class="m70" id="meuropa" title="Últimas noticias Europa"><span></span>Europa</a><a href="http://www.esfutbol.net/latinoamerica/" class="m71" id="mlatinoamerica" title="Últimas noticias Latinoamérica"><span></span>Latinoamérica</a><a href="http://www.esfutbol.net/editorial-y-opinion/" class="m77" id="meditorialyopinion" title="Últimas noticias Editorial y Opinión"><span></span>Editorial y Opinión</a>	</div>
</div>

<script type="text/javascript"><!-- Questa serve per evidenziare la riga corretta del menù -->
	var mindirizzo = document.getElementById('m'+indirizzo);
	if (mindirizzo!==undefined && mindirizzo!==null) mindirizzo.classList.add("selected");
</script>

<table class="social_table">
	<tbody>
			<tr>
			<td>
				<a target="_blank" href="https://www.facebook.com/100000829461260">
					<span class="social_icon icon_facebook">&nbsp;</span>
				</a>
			</td>
			<td>
				<a target="_blank" href="https://www.facebook.com/100000829461260">
					<div class="social_follow follow_facebook">Me Gusta</div><div class="social_count">&nbsp;</div>
				</a>
			</td>
		</tr>
			<tr>
			<td>
				<a target="_blank" href="https://www.twitter.com/esfutbolnet">
					<span class="social_icon icon_twitter">&nbsp;</span>
				</a>
			</td>
			<td>
				<a target="_blank" href="https://www.twitter.com/esfutbolnet">
					<div class="social_follow follow_twitter">Seguir</div><div class="social_count">4K</div>
				</a>
			</td>
		</tr>
		</tbody>
</table>
<div style="padding: 0px 0px 3px 0px;">
<script type="text/javascript">getBannerJS('160x60_a');</script>
</div>
<div style="padding: 0px 0px 3px 0px;">
<script type="text/javascript">getBannerJS('160x60_a');</script>
</div>
<div style="text-align: center; width: 160px; height: 600px; padding: 0px 0px 3px 0px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 160px; height: 600px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="160x600_as"
data-ad-type="text_image"
google-color-border="ffffff"
google-color-bg="ffffff"
google-color-link="020074"
google-color-text="000000"
google-color-url="020074"
google-ui-features="rc:6"
></ins>
<script>
if (document.cookie.search('TCCInfoCookie') != -1) { (adsbygoogle = window.adsbygoogle || []).push({}); }
</script>
</div>
						<div class="tc_c date"><a href="https://www.tuttomercatoweb.com/network/" rel="nofollow" target="_blank">Daily Network<br>&copy;2018</a></div>
					</div>
								<div class="corpo divCell"><div>
	<table class="background" width="100%" summary="Sezione articolo">
		<tr>
			<td align="left" class="background" style="border-right: none;">EDITORIAL Y OPINIÓN</td>
			<td align="right" class="background" style="border-left: none;">
					</td>
		</tr>
	</table>
</div>
<!-- Inizio Articolo -->
<div role="main" itemscope itemtype="http://schema.org/Article">
	<meta itemprop="articleSection" content="Editorial y Opinión">
	<h1 itemprop="headline name" class="titolo">Ciertos misterios del fútbol...</h1>
	<div class="testo">
				<div class="data small" style="margin-bottom:3px;">
			<span itemprop="datePublished" content="2018-02-05 16:08:00" datetime="2018-02-05 16:08:00">05.02.2018 16:08</span>&nbsp;de&nbsp;<span class="contatta"><a href="/contactos/?idutente=23&amp;id=75010"><u>MAROGAR .</u></a></span>			<span class="ecc_count_read">
			&nbsp;artículo leído 29 veces			</span>
		</div>
				<div align="center" style="margin: 14px 0; max-width: 468px;" class="banner_468x60_read_top"></div>
		<div class="testo_align">
									<span itemprop="articleBody"><p>&quot;No tenemos que explicarlo todo para poder explicar algo&quot;. (David Lewis Williams).</p>

<p>1.&nbsp;&nbsp; &nbsp;&quot;En su vida, un hombre puede cambiar de mujer, de partido pol&iacute;tico o de religi&oacute;n, pero no puede cambiar de equipo de f&uacute;tbol&quot;. Sin duda, Eduardo Galeano nunca lo hubiera asegurado de conocer antes a Neymar, u otros, que fichan y &quot;desfichan&quot; con extremada deslealtad.<br />
2.&nbsp;&nbsp; &nbsp;&quot;La pelota es la &uacute;nica que no suda en un partido, que corra ella&quot;. Angel Cappa, seguramente se le ocurri&oacute; dicha frase observando las continuas conducciones de Asensio, o de Isco, que eternizan los avances efectivos de su equipo.<br />
3.&nbsp;&nbsp; &nbsp; &quot;Todo es cuesti&oacute;n de distancia, si profundizas demasiado, pierdes la perspectiva&quot;. Pablo Veloso, no habr&iacute;a entendido el asunto del portero Kepa de no haber o&iacute;do a Zidane que no quer&iacute;a interferencias en su plantilla.<br />
4.&nbsp;&nbsp; &nbsp;&quot;F&uacute;tbol. Seis letras, una palabra, un mundo, una pasi&oacute;n, un sentimiento, una ilusi&oacute;n&hellip; &nbsp;mi ilusi&oacute;n&quot; Sin embargo, es dif&iacute;cil alinearse con Paco J&eacute;mez cuando asegura &quot;en mi equipo quiero jugadores mercenarios, que se dejan la vida por ganar dinero. Esos son los mejores, como yo, que jugaba para ganar dinero. Los sentimientos se van&quot;. Y me vuelvo a preguntar, &iquest;se puede jugar al f&uacute;tbol sin sentimientos?<br />
5.&nbsp;&nbsp; &nbsp;&quot;Pel&eacute; dijo: &quot;Dios me envi&oacute; al mundo para ense&ntilde;ar a jugar al f&uacute;tbol&quot;. Diego Maradona respondi&oacute;: &quot;Yo no me acuerdo haber mandado a nadie&hellip;&quot; Dos futbolistas excepcionales, como tambi&eacute;n lo fueron Di St&eacute;fano, Cruyff, Beckenbauer, Bobby Charlton, Gento, Puskas, Sivori, Amancio, Zico, Garrincha, Eusebio, Kubala, Luis Su&aacute;rez, Keegan. Rummenigge, Platini, Hugo S&aacute;nchez, Ronaldo Nazario, Van Basten, Hagi, Laudrup, Rivaldo, Ronaldinho, Zidane, Messi, Cristiano, Andr&eacute;s Iniesta, etc&eacute;tera. Todos ellos &quot;fuera de serie&quot;.<br />
6.&nbsp;&nbsp; &nbsp; &quot;Hay quienes sostienen que el f&uacute;tbol no tiene nada que ver con la vida del hombre, con sus cosas m&aacute;s esenciales. Desconozco cu&aacute;nto sabe esa gente de la vida. Pero de algo estoy seguro: no saben nada de f&uacute;tbol&quot;. Eduardo Sachery nos sit&uacute;a, coincido con &eacute;l que el f&uacute;tbol es un espejo de la vida misma, aprendiendo y encarando un modelo de vida.<br />
7.&nbsp;&nbsp; &nbsp;&quot;Tengo dos problemas para jugar al f&uacute;tbol. Uno es la pierna izquierda. El otro es la pierna derecha&quot;. Roberto Fontanarrosa, f&iacute;sica y t&eacute;cnicamente, no estaba preparado para jugar f&uacute;tbol, pero, mentalmente, lo amaba, lo sent&iacute;a, lo escrib&iacute;a y nos lo hac&iacute;a sentir en sus cuentos de f&uacute;tbol&hellip;<br />
8.&nbsp;&nbsp; &nbsp;&quot;El f&uacute;tbol es el primer deporte del mundo, es el deporte m&aacute;s atractivo para todos los continentes. Si yo tuviera que decir por qu&eacute; sucede eso, es porque no siempre ganan los poderosos&quot;. Marcelo Bielsa lo sufri&oacute; en propias carnes, hay ejemplos de que no es muy com&uacute;n que ocurran gestas como las del Leicester en Inglaterra ganando la temporada pasada a equipos mucho m&aacute;s ricos; igual que cuando el Athletic de Bilbao, o la Real Sociedad ganaron la Liga en Espa&ntilde;a&hellip;<br />
9.&nbsp;&nbsp; &nbsp; &quot;Llamar jugador al que hace bien la jugada es como llamar escritor al que tiene buena letra&quot;, Ricardo Oliv&oacute;s acierta. En su d&iacute;a, defin&iacute; tres clases de jugadores: a) Los que juegan bien al bal&oacute;n; b) Los que corren al f&uacute;tbol; c) Los que juegan bien al f&uacute;tbol. Todos ellos son &uacute;tiles, si bien a la gente les gusta mucho m&aacute;s aquellos futbolistas que hacen &quot;virguer&iacute;as&quot; con la pelota&hellip;<br />
10.&nbsp;&nbsp; &nbsp;&quot;No hay t&eacute;cnico en el mundo que pueda hacer un equipo ganador sin buenos jugadores&quot;. Tucho M&eacute;ndez, es posible que pensara en Mourinho, o en Guardiola, porque con buenos mimbres no ganaron la temporada pasada con Manchester United y Manchester City, respectivamente. Y es que siempre surge alg&uacute;n equipo que puede jugar mejor que el tuyo&hellip;<br />
11.&nbsp;&nbsp; &nbsp;&quot;Todo lo que tiene que hacer un entrenador es tener contentos a once jugadores: los once suplentes. Los once titulares ya son felices porque son titulares&quot;. Rodney Marsh orient&oacute; a Zinedine Zidane, aline&oacute; a muchos suplentes contra Legan&eacute;s y qued&oacute; eliminado en &quot;Copa del Rey&quot;.<br />
12.&nbsp;&nbsp; &nbsp; &quot;El problema no es por qu&eacute; echan a los entrenadores. El problema es que no saben para qu&eacute; los fichan&quot;. Menotti sab&iacute;a de lo que hablaba, en la Liga espa&ntilde;ola 2017/18 de Primera Divisi&oacute;n, son ya diez los entrenadores destituidos (El &uacute;ltimo es Crist&oacute;bal Parralo del Coru&ntilde;a), de un total de veinte equipos que forman la Liga. &nbsp;Y estamos en enero de 2018.<br />
13.&nbsp;&nbsp; &nbsp;&quot;Yo a mis equipos los coloco bien en la cancha, lo que pasa es que cuando empieza el partido los jugadores se mueven&quot;, seg&uacute;n Alfio Basile. Y tiene raz&oacute;n, el f&uacute;tbol no es est&aacute;tico, la pelota manda, orienta, dirige, ordena, desordena, descubre, no se decanta&hellip; &iexcl;Y el juego, partido a partido, sigue sin descifrar la mayor&iacute;a de sus misterios!<br />
14.&nbsp;&nbsp; &nbsp;&quot;El aut&eacute;ntico problema de nuestro equipo nacional es que en Italia tenemos cincuenta millones de consejeros&quot;. (Gianni Rivera). Un pensamiento extensivo a otras aficiones, las mentes se contagiaron mundialmente y aqu&iacute; todo el mundo sabe de f&uacute;tbol menos los propios entrenadores...<br />
15.&nbsp;&nbsp; &nbsp;&quot;El problema con los &aacute;rbitros es que conocen las reglas, pero no el juego&quot;. (Bill Shankly). Casi es una verdad absoluta. Y lo peor es que, en el futuro, decidir&aacute; otro gran &aacute;rbitro te&oacute;rico tecnol&oacute;gico: El VAR.<br />
16.&nbsp;&nbsp; &nbsp;&quot;Un pa&iacute;s habr&aacute; llegado al grado m&aacute;ximo de su civismo cuando en &eacute;l se celebren partidos sin &aacute;rbitros&quot;. (Jos&eacute; Luis Coll). As&iacute; funcion&aacute;bamos de ni&ntilde;os, las refriegas no exist&iacute;an, nos regul&aacute;bamos sin intermediarios, los Comit&eacute;s brillaban por su ausencia&hellip; Y disfrut&aacute;bamos del f&uacute;tbol, puro y duro, sin agredirnos entre nosotros.<br />
17.&nbsp;&nbsp; &nbsp;&quot;Si yo quisiera ser un individualista hubiera escogido el tenis&quot;. (Ruud Gullit). Yo tambi&eacute;n reniego de los individualismos interesados, el f&uacute;tbol es muy bello si funciona todo el equipo.<br />
18.&nbsp;&nbsp; &nbsp;&quot;Yo creo que la gente deber&iacute;a ser capaz de jugar en todas las posiciones del campo&hellip; Por eso es tan importante que todos escuchen durante las conversaciones t&aacute;cticas. El extremo izquierdo no puede dormirse cuando el entrenador habla sobre el lateral derecho&quot;. (Johan Cruyff). Y lo dice un futbolista que, cuando &eacute;l jugaba, parec&iacute;a que el partido era &eacute;l mismo, en exclusiva&hellip;<br />
19.&nbsp;&nbsp; &nbsp;&quot;Cuando m&aacute;s te aproximas a la porter&iacute;a, m&aacute;s te alejas del gol&quot;. Juanma Lillo lo repiti&oacute; muchas veces, en Salamanca se lo imbu&iacute;a a Urzaiz un delantero centro rematador que se aparcaba en el &aacute;rea acumulando marcadores a su alrededor y el del portero. En Espa&ntilde;a, actualmente, el que mejor asimila el consejo es Benzema, un incomprendido con poco gol, sus desmarques hacia dentro del campo y a las bandas arrastra marcadores y abre huecos que los aprovecha Cristiano Ronaldo, el aut&eacute;ntico goleador&hellip;<br />
20.&nbsp;&nbsp; &nbsp;&quot;Aprendo hasta de los ni&ntilde;os en la playa; quiz&aacute; porque mi f&uacute;tbol es algo infantil, me divierto como un ni&ntilde;o&quot;. Sin duda, Ronaldinho no fue consciente de que era uno de los mejores fen&oacute;menos del f&uacute;tbol, admirado por su t&eacute;cnica florida, su cara dura en pleno juego, su madurez, su improvisaci&oacute;n, su grandeza&hellip; Nada m&aacute;s y nada menos, logr&oacute; dar la alternativa a Messi en el Barcelona &iexcl;Estos ni&ntilde;os del f&uacute;tbol no debieran envejecer!<br />
21.&nbsp;&nbsp; &nbsp;&quot;El sentirte feliz como persona es superior a cualquier triunfo, es como lo veo&quot;, propio de la personalidad de uno de los mejores en el campo de juego, Andr&eacute;s Iniesta. Ya lo defin&iacute; en uno de mis libros como &quot;La insoportable levedad del ser&quot;. Contundente, por otra parte, en sus convicciones mentales lo que le incorpora un respeto proverbial.<br />
22.&nbsp;&nbsp; &nbsp;&quot;Siempre es dif&iacute;cil perder para quien no est&aacute; acostumbrado&quot;, seg&uacute;n Mourinho; &eacute;l mismo comprob&oacute; este gran misterio del f&uacute;tbol en el Real Madrid, &iquest;por qu&eacute; no se entrenan los grandes equipos para superar sus momentos de p&eacute;rdida?</p>

<p>Salamanca, 5. Febrero. 2018.<br />
&nbsp;</p>
</span>
								</div>
		<div class="clear"></div>
				<div class="link novis">
			<ul><li class="read0"><a href="http://www.rmcsport.net/" class="read0"  target="_blank" rel="nofollow"><span>ASCOLTA rmcsport.net - La radio di chi ama il calcio</span></a></li></ul>		</div>
		<div class="novis" style="margin-bottom: 4px;">
				<div style="float: left; margin-right: 4px;">
				<div class="fb-share-button" data-href="http://www.esfutbol.net/editorial-y-opinion/ciertos-misterios-del-futbol-75010" data-layout="button_count"></div>
			</div>
				<div style="float: left; margin-right: 4px;">
				<a href="https://twitter.com/share" class="twitter-share-button" data-lang="es">&nbsp;</a>
			</div>
				<div class='clear'></div>
		</div>
	</div>
</div>
<!-- Fine Articolo -->
<div class="novis">
	<div align="center" class="banner_468x60_read"><script type="text/javascript">getBannerJS('468x60_read');</script>
</div>
	<div class="banner_300x250_read"></div>

	<div style="float:left;">
		<div class="icone">
			<ul>
				<li class="stampa"><a href="javascript:this.print();">Imprima la noticia</a></li>
				<li class="invia"><a href="/contactos/?id=75010">Envíe a un amigo</a></li>
				<li class="mobile"><a target="_blank" href="/mobile/">Acceso móvil</a></li>
			</ul>
		</div>
		<div align="center" style="margin-top:3px;"></div>
	</div>
	<div class="clear"></div>
</div>
<br><div class="novis"><div class="background">Otras noticias - Editorial y Opinión</div>
<div>
	<table width="100%">
		<tr>
		<td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">05.02.2018 16:08</span><br><a href="/editorial-y-opinion/ciertos-misterios-del-futbol-75010" title="Ciertos misterios del fútbol..."><b><span class='list-link'>Ciertos misterios del fútbol...</span></b></a></td><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">30.01.2018 16:23</span><br><a href="/editorial-y-opinion/futbol-taylorista-75009" title="Fútbol &quot;taylorista&quot;..."><b><span class='list-link'>Fútbol &quot;taylorista&quot;...</span></b></a></td></tr><tr><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">26.01.2018 11:18</span><br><a href="/editorial-y-opinion/todavia-queda-mucho-por-descubrir-en-el-juego-del-futbol-75008" title="Todavía queda mucho por descubrir en el juego del fútbol."><b><span class='list-link'>Todavía queda mucho por descubrir en el juego del fútbol.</span></b></a></td><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">21.01.2018 23:25</span><br><a href="/editorial-y-opinion/evidencias-del-futbol-que-no-lo-son-tanto-75007" title="Evidencias del fútbol que no lo son tanto..."><b><span class='list-link'>Evidencias del fútbol que no lo son tanto...</span></b></a></td></tr><tr><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">17.01.2018 14:51</span><br><a href="/editorial-y-opinion/reflexiones-y-citas-al-inicio-de-la-segunda-vuelta-liga-201718-75006" title="Reflexiones y citas, al inicio de la segunda vuelta, Liga 2017/18."><b><span class='list-link'>Reflexiones y citas, al inicio de la segunda vuelta, Liga 2017/18.</span></b></a></td><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">12.01.2018 14:00</span><br><a href="/editorial-y-opinion/memoria-contra-desmemoria-en-el-futbol-75005" title="¡Memoria contra &quot;desmemoria&quot; en el fútbol!"><b><span class='list-link'>¡Memoria contra &quot;desmemoria&quot; en el fútbol!</span></b></a></td></tr><tr><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">08.01.2018 16:46</span><br><a href="/editorial-y-opinion/los-reyes-magos-2018-trajeron-oro-incienso-y-mirra-pero-solo-a-unos-pocos-equipos-75004" title="Los Reyes Magos 2018 trajeron oro, incienso y mirra, pero sólo a unos pocos equipos..."><b><span class='list-link'>Los Reyes Magos 2018 trajeron oro, incienso y mirra, pero sólo a unos pocos...</span></b></a></td><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">05.01.2018 13:59</span><br><a href="/editorial-y-opinion/por-que-los-ajustes-de-plantillas-no-se-realizan-con-canteranos-75003" title="¿Por qué los ajustes de plantillas no se realizan con canteranos?"><b><span class='list-link'>¿Por qué los ajustes de plantillas no se realizan con canteranos?</span></b></a></td></tr><tr><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">30.12.2017 21:44</span><br><a href="/editorial-y-opinion/cuento-prosa-poesia-misterio-ficciones-es-el-futbol-75002" title="Cuento, prosa, poesía, misterio, ficciones... ¡Es el fútbol!"><b><span class='list-link'>Cuento, prosa, poesía, misterio, ficciones... ¡Es el fútbol!</span></b></a></td><td width="50%" class="testo" style="padding: 5px 2px 0px 0px; vertical-align: top;"><span class="small date">24.12.2017 20:08</span><br><a href="/editorial-y-opinion/por-que-soy-futbolero-75001" title="¿Por qué soy futbolero?"><b><span class='list-link'>¿Por qué soy futbolero?</span></b></a></td><td>&nbsp;</td><td>&nbsp;</td>		</tr>
	</table>
</div><script type="text/javascript">getBannerJS('468x60_1');</script>
<div class="background">Otras noticias</div>
<div class="list"><ul>
<li>&nbsp;<span class="small date">05.02.2018 16:08 - </span><a href="/editorial-y-opinion/ciertos-misterios-del-futbol-75010" title="Ciertos misterios del fútbol..."><span class='list-link'>Ciertos misterios del fútbol...</span></a></li><li>&nbsp;<span class="small date">30.01.2018 16:23 - </span><a href="/editorial-y-opinion/futbol-taylorista-75009" title="Fútbol &quot;taylorista&quot;..."><span class='list-link'>Fútbol "taylorista"...</span></a></li><li>&nbsp;<span class="small date">26.01.2018 11:18 - </span><a href="/editorial-y-opinion/todavia-queda-mucho-por-descubrir-en-el-juego-del-futbol-75008" title="Todavía queda mucho por descubrir en el juego del fútbol."><span class='list-link'>Todavía queda mucho por descubrir en el juego del fútbol.</span></a></li><li>&nbsp;<span class="small date">21.01.2018 23:25 - </span><a href="/editorial-y-opinion/evidencias-del-futbol-que-no-lo-son-tanto-75007" title="Evidencias del fútbol que no lo son tanto..."><span class='list-link'>Evidencias del fútbol que no lo son tanto...</span></a></li><li>&nbsp;<span class="small date">17.01.2018 14:51 - </span><a href="/editorial-y-opinion/reflexiones-y-citas-al-inicio-de-la-segunda-vuelta-liga-201718-75006" title="Reflexiones y citas, al inicio de la segunda vuelta, Liga 2017/18."><span class='list-link'>Reflexiones y citas, al inicio de la segunda vuelta, Liga 2017/18.</span></a></li><li>&nbsp;<span class="small date">12.01.2018 14:00 - </span><a href="/editorial-y-opinion/memoria-contra-desmemoria-en-el-futbol-75005" title="¡Memoria contra &quot;desmemoria&quot; en el fútbol!"><span class='list-link'>¡Memoria contra "desmemoria" en el fútbol!</span></a></li><li>&nbsp;<span class="small date">08.01.2018 16:46 - </span><a href="/editorial-y-opinion/los-reyes-magos-2018-trajeron-oro-incienso-y-mirra-pero-solo-a-unos-pocos-equipos-75004" title="Los Reyes Magos 2018 trajeron oro, incienso y mirra, pero sólo a unos pocos equipos..."><span class='list-link'>Los Reyes Magos 2018 trajeron oro, incienso y mirra, pero sólo a unos pocos equipos...</span></a></li><li>&nbsp;<span class="small date">05.01.2018 13:59 - </span><a href="/editorial-y-opinion/por-que-los-ajustes-de-plantillas-no-se-realizan-con-canteranos-75003" title="¿Por qué los ajustes de plantillas no se realizan con canteranos?"><span class='list-link'>¿Por qué los ajustes de plantillas no se realizan con canteranos?</span></a></li><li>&nbsp;<span class="small date">30.12.2017 21:44 - </span><a href="/editorial-y-opinion/cuento-prosa-poesia-misterio-ficciones-es-el-futbol-75002" title="Cuento, prosa, poesía, misterio, ficciones... ¡Es el fútbol!"><span class='list-link'>Cuento, prosa, poesía, misterio, ficciones... ¡Es el fútbol!</span></a></li><li>&nbsp;<span class="small date">24.12.2017 20:08 - </span><a href="/editorial-y-opinion/por-que-soy-futbolero-75001" title="¿Por qué soy futbolero?"><span class='list-link'>¿Por qué soy futbolero?</span></a></li><li>&nbsp;<span class="small date">23.12.2017 16:22 - </span><a href="/editorial-y-opinion/rmadrid-barcelona-una-pugna-clasica-irrenunciable-75000" title="R.Madrid - Barcelona, una pugna clásica irrenunciable..."><span class='list-link'>R.Madrid - Barcelona, una pugna clásica irrenunciable...</span></a></li><li>&nbsp;<span class="small date">17.12.2017 11:43 - </span><a href="/editorial-y-opinion/sinergias-en-el-futbol-actual-74999" title="Sinergias en el fútbol actual"><span class='list-link'>Sinergias en el fútbol actual</span></a></li><li>&nbsp;<span class="small date">12.12.2017 12:00 - </span><a href="/editorial-y-opinion/messi-juega-en-el-futuro-2-de-2-74998" title="¿Messi juega en el futuro...? 2 de 2."><span class='list-link'>¿Messi juega en el futuro...? 2 de 2.</span></a></li><li>&nbsp;<span class="small date">08.12.2017 11:22 - </span><a href="/editorial-y-opinion/messi-juega-en-el-futuro-1-de-2-74997" title="¿Messi juega en el futuro...? 1 de 2."><span class='list-link'>¿Messi juega en el futuro...? 1 de 2.</span></a></li><li>&nbsp;<span class="small date">04.12.2017 15:49 - </span><a href="/editorial-y-opinion/vertigo-y-extasis-en-el-futbol-74996" title="Vértigo y éxtasis en el fútbol."><span class='list-link'>Vértigo y éxtasis en el fútbol.</span></a></li><li>&nbsp;<span class="small date">30.11.2017 23:49 - </span><a href="/editorial-y-opinion/futbol-y-ballet-74995" title="Fútbol y ballet."><span class='list-link'>Fútbol y ballet.</span></a></li><li>&nbsp;<span class="small date">27.11.2017 12:29 - </span><a href="/editorial-y-opinion/percepciones-enganosas-2-de-2-74994" title="Percepciones engañosas. 2 de 2."><span class='list-link'>Percepciones engañosas. 2 de 2.</span></a></li><li>&nbsp;<span class="small date">24.11.2017 23:24 - </span><a href="/editorial-y-opinion/percepciones-enganosas-1-de-2-74993" title="Percepciones engañosas. 1 de 2."><span class='list-link'>Percepciones engañosas. 1 de 2.</span></a></li><li>&nbsp;<span class="small date">20.11.2017 23:06 - </span><a href="/editorial-y-opinion/complejidad-o-sencillez-del-futbol-74992" title="¿Complejidad, o sencillez, del fútbol?"><span class='list-link'>¿Complejidad, o sencillez, del fútbol?</span></a></li><li>&nbsp;<span class="small date">19.11.2017 11:55 - </span><a href="/editorial-y-opinion/descodificando-el-at-madrid-real-madrid-74991" title="Descodificando el At. Madrid - Real Madrid"><span class='list-link'>Descodificando el At. Madrid - Real Madrid</span></a></li><li>&nbsp;<span class="small date">15.11.2017 10:36 - </span><a href="/editorial-y-opinion/complejidad-o-sencillez-del-futbol-74990" title="¿Complejidad, o sencillez, del fútbol?"><span class='list-link'>¿Complejidad, o sencillez, del fútbol?</span></a></li><li>&nbsp;<span class="small date">08.11.2017 09:21 - </span><a href="/editorial-y-opinion/te-quiero-futbol-como-a-pocas-cosas-quise-74989" title="¡Te quiero, fútbol, como a pocas cosas quise...!"><span class='list-link'>¡Te quiero, fútbol, como a pocas cosas quise...!</span></a></li><li>&nbsp;<span class="small date">05.11.2017 00:52 - </span><a href="/editorial-y-opinion/solo-existen-10-tacticas-de-futbol-2-de-2-74988" title="¿Sólo existen 10 tácticas de fútbol? 2 de 2."><span class='list-link'>¿Sólo existen 10 tácticas de fútbol? 2 de 2.</span></a></li><li>&nbsp;<span class="small date">02.11.2017 00:14 - </span><a href="/editorial-y-opinion/solo-existen-10-tacticas-de-futbol-1-de-2-74987" title="¿Sólo existen 10 tácticas de fútbol? 1 de 2."><span class='list-link'>¿Sólo existen 10 tácticas de fútbol? 1 de 2.</span></a></li><li>&nbsp;<span class="small date">30.10.2017 00:16 - </span><a href="/editorial-y-opinion/los-autogoles-en-el-futbol-74986" title="Los autogoles en el fútbol."><span class='list-link'>Los autogoles en el fútbol.</span></a></li><li>&nbsp;<span class="small date">25.10.2017 00:03 - </span><a href="/editorial-y-opinion/todos-los-entrenadores-necesitan-un-entrenador-2-de-2-74985" title="¿Todos los entrenadores necesitan un entrenador...? 2 de 2."><span class='list-link'>¿Todos los entrenadores necesitan un entrenador...? 2 de 2.</span></a></li><li>&nbsp;<span class="small date">20.10.2017 00:42 - </span><a href="/editorial-y-opinion/todos-los-entrenadores-necesitan-un-entrenador-1-de-2-74984" title="¿Todos los entrenadores necesitan un entrenador...? 1 de 2."><span class='list-link'>¿Todos los entrenadores necesitan un entrenador...? 1 de 2.</span></a></li><li>&nbsp;<span class="small date">17.10.2017 17:19 - </span><a href="/editorial-y-opinion/la-estupidez-en-el-futbol-74983" title="La estupidez en el fútbol"><span class='list-link'>La estupidez en el fútbol</span></a></li><li>&nbsp;<span class="small date">14.10.2017 11:07 - </span><a href="/editorial-y-opinion/el-castilla-de-solari-se-arrastra-74982" title="¿El Castilla de Solari se arrastra...?"><span class='list-link'>¿El Castilla de Solari se arrastra...?</span></a></li><li>&nbsp;<span class="small date">09.10.2017 15:43 - </span><a href="/editorial-y-opinion/manifiestos-futbolisticos-74981" title="Manifiestos futbolísticos...."><span class='list-link'>Manifiestos futbolísticos....</span></a></li><li>&nbsp;<span class="small date">04.10.2017 09:52 - </span><a href="/editorial-y-opinion/odiosas-estadisticas-74980" title="Odiosas estadísticas."><span class='list-link'>Odiosas estadísticas.</span></a></li><li>&nbsp;<span class="small date">30.09.2017 13:26 - </span><a href="/editorial-y-opinion/entrenar-el-coco-es-fundamental-74979" title="Entrenar el &quot;coco&quot; es fundamental."><span class='list-link'>Entrenar el "coco" es fundamental.</span></a></li><li>&nbsp;<span class="small date">26.09.2017 09:37 - </span><a href="/editorial-y-opinion/talento-de-ojeador-74978" title="Talento de &quot;ojeador&quot;."><span class='list-link'>Talento de "ojeador".</span></a></li><li>&nbsp;<span class="small date">21.09.2017 23:02 - </span><a href="/editorial-y-opinion/aprender-a-perder-es-dificil-74977" title="Aprender a perder es difícil..."><span class='list-link'>Aprender a perder es difícil...</span></a></li><li>&nbsp;<span class="small date">14.09.2017 08:21 - </span><a href="/editorial-y-opinion/futbol-indescifrable-74976" title="Fútbol indescifrable..."><span class='list-link'>Fútbol indescifrable...</span></a></li><li>&nbsp;<span class="small date">11.09.2017 21:02 - </span><a href="/editorial-y-opinion/antiheroes-en-el-futbol-74975" title="¿Antihéroes en el fútbol...?"><span class='list-link'>¿Antihéroes en el fútbol...?</span></a></li><li>&nbsp;<span class="small date">03.09.2017 12:55 - </span><a href="/editorial-y-opinion/el-futbol-es-una-pugna-74974" title="El fútbol es una pugna..."><span class='list-link'>El fútbol es una pugna...</span></a></li><li>&nbsp;<span class="small date">30.08.2017 10:04 - </span><a href="/editorial-y-opinion/la-patada-cosmica-de-asensio-74973" title="La patada cósmica de Asensio"><span class='list-link'>La patada cósmica de Asensio</span></a></li><li>&nbsp;<span class="small date">25.08.2017 00:42 - </span><a href="/editorial-y-opinion/las-rotaciones-subyugante-estrategia-para-el-futbol-futuro-74972" title="Las rotaciones, subyugante estrategia para el fútbol futuro..."><span class='list-link'>Las rotaciones, subyugante estrategia para el fútbol futuro...</span></a></li><li>&nbsp;<span class="small date">21.08.2017 09:37 - </span><a href="/editorial-y-opinion/reflexiones-urgentes-liga-201718-74971" title="Reflexiones urgentes, Liga 2017/18,"><span class='list-link'>Reflexiones urgentes, Liga 2017/18,</span></a></li></ul></div></div></div>
								<div class="coldx divCell">
						<div class="sub">	<div class="newsticker"><div><span class="small">16:08</span> <a href="/editorial-y-opinion/ciertos-misterios-del-futbol-75010">CIERTOS MISTERIOS DEL FÚTBOL...</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">16:23</span> <a href="/editorial-y-opinion/futbol-taylorista-75009">FÚTBOL "TAYLORISTA"...</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">11:18</span> <a href="/editorial-y-opinion/todavia-queda-mucho-por-descubrir-en-el-juego-del-futbol-75008">TODAVÍA QUEDA MUCHO POR DESCUBRIR EN EL JUEGO DEL FÚTBOL.</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">23:25</span> <a href="/editorial-y-opinion/evidencias-del-futbol-que-no-lo-son-tanto-75007">EVIDENCIAS DEL FÚTBOL QUE NO LO SON TANTO...</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">14:51</span> <a href="/editorial-y-opinion/reflexiones-y-citas-al-inicio-de-la-segunda-vuelta-liga-201718-75006">REFLEXIONES Y CITAS, AL INICIO DE LA SEGUNDA VUELTA, LIGA 2017/18.</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">14:00</span> <a href="/editorial-y-opinion/memoria-contra-desmemoria-en-el-futbol-75005">¡MEMORIA CONTRA "DESMEMORIA" EN EL FÚTBOL!</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">16:46</span> <a href="/editorial-y-opinion/los-reyes-magos-2018-trajeron-oro-incienso-y-mirra-pero-solo-a-unos-pocos-equipos-75004">LOS REYES MAGOS 2018 TRAJERON ORO, INCIENSO Y MIRRA, PERO SÓLO A UNOS POCOS EQUIPOS...</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">13:59</span> <a href="/editorial-y-opinion/por-que-los-ajustes-de-plantillas-no-se-realizan-con-canteranos-75003">¿POR QUÉ LOS AJUSTES DE PLANTILLAS NO SE REALIZAN CON CANTERANOS?</a>&nbsp;&nbsp;&nbsp;&nbsp;<span class="small">21:44</span> <a href="/editorial-y-opinion/cuento-prosa-poesia-misterio-ficciones-es-el-futbol-75002">CUENTO, PROSA, POESÍA, MISTERIO, FICCIONES... ¡ES EL FÚTBOL!</a>&nbsp;&nbsp;&nbsp;&nbsp;</div></div>
</div><div style="padding-left: 3px; padding-right: 3px;"><div class="block_title" style="margin-top: 3px;">
				<label class="block_title"><h2><span class="be0"><a href="/editorial-y-opinion/">EDITORIAL Y OPINIÓN</a></span><span class="ecc_autore a23"> de MAROGAR .</span></h2></label>
				<div class="body">
					<h3 style="font-size:120%;"><a href="/editorial-y-opinion/ciertos-misterios-del-futbol-75010"><b>CIERTOS MISTERIOS DEL FÚTBOL...</b></a></h3>
					<div class="small">&quot;No tenemos que explicarlo todo para poder explicar algo&quot;. (David Lewis Williams).

1.&nbsp;&nbsp; &nbsp;&quot;En su vida, un hombre puede cambiar de mujer, de partido pol&iacute;tico o de religi&oacute;n, pero no puede cambiar de equipo de f&uacute;tbol&quot;. Sin duda, Eduardo Galeano nunca lo hubiera asegurado de conocer antes a Neym...
						<div class="clear"></div>
					</div>
				</div>
			</div><div align="center">
	<table align="center" width="100%">
		<tr>
			<td align="left"><script type="text/javascript">getBannerJS('160x60_b');</script>
</td>
			<td align="right"><script type="text/javascript">getBannerJS('160x60_b');</script>
</td>
		</tr>
	</table>
</div>
<div style="text-align: center; width: 336px; height: 280px; padding: 3px 0px 3px 0px;">
<ins
class="adsbygoogle"
style="display: inline-block; width: 336px; height: 280px;"
data-ad-client="pub-1849572464300268"
data-ad-channel="6536199145"
data-ad-format="336x280_as"
data-ad-type="text_image"
google-color-border="FFFBE1"
google-color-bg="FFFBE1"
google-color-link="020074"
google-color-text="000000"
google-color-url="020074"
google-ui-features="rc:6"
></ins>
<script>
if (document.cookie.search('TCCInfoCookie') != -1) { (adsbygoogle = window.adsbygoogle || []).push({}); }
</script>
</div>
<div id="toplette" style="margin-bottom: 3px">
	<div class="block_title" style="margin-bottom: 0px;">
		<div class="block_title3">
			<div class="toplettetitle">Más leidas:</div>
			<div id="tfieri" class="nonefreccia" style="margin-right: 7px;"><a href="javascript:toplette('ieri');">AYER</a></div>
			<div id="tfoggi" class="freccia" style="margin-right: 20px;"><a href="javascript:toplette('oggi');">HOY</a></div>
			<div class="clear"></div>
		</div>
	</div>
	<div class="clear"></div>
	<div id="tdoggi" class="toplist">
		<ul class="to">
<li><a href="/editorial-y-opinion/ciertos-misterios-del-futbol-75010" title="Ciertos misterios del fútbol...">Ciertos misterios del fútbol...</a></li>		</ul>
	</div>
	<div id="tdieri" class="nonetoplist">
		<ul class="ti">
		</ul>
	</div>
</div>
<div><table width="100%" summary="Colonna di destra (Box+Classifica)">
	<tr>
		<td valign="top">
<div class="block_title bs_block0">
		<label class="block_title"><h2><span class="bs0"><a href="/espana-1division/">ESPAÑA, 1ªDIVISIÓN</a></span></h2></label>
		<div class="body bs_body0">
			<h3 style="font-size: 120%;"><a href="/espana-1division/barcelona-recuperado-el-pase-de-gerard-deulofeu-68749" title="Barcelona, recuperado el pase de Gerard Deulofeu"><b>BARCELONA, RECUPERADO EL PASE DE GERARD DEULOFEU</b></a></h3>
			<div class="small">El FC Barcelona confirm&oacute; que ejecut&oacute; la opci&oacute;n de recompra del pase de Gerard Deulofeu, extremo cedido en la &uacute;ltima campa&ntilde;a, desde el mercado invernal, por el Everton al Milan. El contrato vigente del jugador con la entidad blaugrana alcanza hasta 2019.
&nbsp;<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block1">
		<label class="block_title"><h2><span class="bs1"><a href="/espana-segunda-a/">ESPAÑA, SEGUNDA A</a></span></h2></label>
		<div class="body bs_body1">
			<h3 style="font-size: 120%;"><a href="/espana-segunda-a/real-oviedo-firma-ramon-folch-73789" title="Real Oviedo, firma Ramón Folch"><b>REAL OVIEDO, FIRMA RAMÓN FOLCH</b></a></h3>
			<div class="small">El Real Oviedo confirm&oacute; la contrataci&oacute;n hasta junio de 2019 del volante Ramon Folch (27), quien totaliz&oacute; 39 partidos y 4 goles en el pasado campeonato de Segunda Divisi&oacute;n A con el Reus Deportiu.<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block2">
		<label class="block_title"><h2><span class="bs2"><a href="/espana-2division-b/">ESPAÑA, 2ªDIVISIÓN B</a></span></h2></label>
		<div class="body bs_body2">
			<h3 style="font-size: 120%;"><a href="/espana-2division-b/afe-boiro-gava-y-palencia-no-abonaron-las-deudas-74035" title="AFE: Boiro, Gavà y Palencia no abonaron las deudas"><b>AFE: BOIRO, GAVÀ Y PALENCIA NO ABONARON LAS DEUDAS</b></a></h3>
			<div class="small">La AFE confirm&oacute; que Boiro, Gav&agrave; y Palencia no realizaron el pago de los salarios pendientes a sus jugadores. La RFEF deber&aacute; tomar las medidas oportunas, que pasar&iacute;an por el descenso de categor&iacute;a.<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block3">
		<label class="block_title"><h2><span class="bs3"><a href="/espana-3division/">ESPAÑA, 3ªDIVISIÓN</a></span></h2></label>
		<div class="body bs_body3">
			<h3 style="font-size: 120%;"><a href="/espana-3division/don-benito-no-sigue-german-rojas-71182" title="Don Benito, no sigue Germán Rojas"><b>DON BENITO, NO SIGUE GERMÁN ROJAS</b></a></h3>
			<div class="small">El marcador central Germ&aacute;n Rojas (38) finalmente no competir&aacute; la pr&oacute;xima temporada en el CD Don Benito, seg&uacute;n confirm&oacute; el club extreme&ntilde;o.<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block4">
		<label class="block_title"><h2><span class="bs4"><a href="/europa/">EUROPA</a></span></h2></label>
		<div class="body bs_body4">
			<h3 style="font-size: 120%;"><a href="/europa/hajduk-split-firma-el-ex-barcelonista-borja-lopez-74355" title="Hajduk Split, firma el ex barcelonista Borja López"><b>HAJDUK SPLIT, FIRMA EL EX BARCELONISTA BORJA LÓPEZ</b></a></h3>
			<div class="small">El marcador central Borja L&oacute;pez (23), quien disput&oacute; la pasada temporada 15 partidos con el Barcelona&quot;B&quot; en Segunda B y 1 encuentro de Copa del Rey con el primer plantel blaugrana (ante el H&eacute;rcules), se convierte en nuevo jugador del Hajduk Split.

&nbsp;<div class="clear"></div>
			</div>
		</div>
	</div><div class="block_title bs_block5">
		<label class="block_title"><h2><span class="bs5"><a href="/latinoamerica/">LATINOAMÉRICA</a></span></h2></label>
		<div class="body bs_body5">
			<h3 style="font-size: 120%;"><a href="/latinoamerica/petrolero-acaba-el-ciclo-de-fabri-68536" title="Petrolero, acaba el ciclo de Fabri"><b>PETROLERO, ACABA EL CICLO DE FABRI</b></a></h3>
			<div class="small">Fabriciano Gonz&aacute;lez &quot;Fabri&quot; deja el banquillo de Petrolero dos meses despu&eacute;s de asumir su direcci&oacute;n. El equipo es colista en el campeonato boliviano. Su reemplazante ser&aacute; &Oacute;scar Garvizu, hasta ahora ayudante t&eacute;cnico.
<div class="clear"></div>
			</div>
		</div>
	</div>					</td>
	</tr>
</table>
<div align="left" class="newstickerex small" style="line-height: 18px;"><div align="center"><img src="https://tmw-static.tccstatic.com/template/todomercadoweb.es/default/img/rss.png" width="144" height="40" alt="" style="border:0px;"></div><div class="tmw_link" style="border-bottom:1px solid #ffffff;"><span class="date">22:30</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-238627" rel="nofollow" target="_blank">Rooney: "Si el Tottenham no gana trofeos, no veo a Kane en el equipo más de dos años"</a></div><div class="tmw_link" style="border-bottom:1px solid #ffffff;"><span class="date">22:22</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-238626" rel="nofollow" target="_blank">Newcastle United, rechazada propuesta del Middlesbrough en enero por Mitrovic</a></div><div class="tmw_link" style="border-bottom:1px solid #ffffff;"><span class="date">22:14</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-238625" rel="nofollow" target="_blank">Algeciras, llegó Solferino</a></div><div class="tmw_link" style="border-bottom:1px solid #ffffff;"><span class="date">22:06</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-238624" rel="nofollow" target="_blank">Ajax, Kluivert no se ve en el Manchester United</a></div><div class="tmw_link" style="border-bottom:1px solid #ffffff;"><span class="date">21:58</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-238623" rel="nofollow" target="_blank">OFICIAL: Mensajero, Robaina nuevo entrenador</a></div><div class="tmw_link" style="border-bottom:1px solid #ffffff;"><span class="date">21:50</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-238622" rel="nofollow" target="_blank">Descanso: UD Las Palmas - Málaga CF 0-0</a></div><div class="tmw_link" style="border-bottom:1px solid #ffffff;"><span class="date">21:42</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-238621" rel="nofollow" target="_blank">Real Sociedad, Leganés y Levante pidieron la cesión de Jon Bautista</a></div><div class="tmw_link" style="border-bottom:1px solid #ffffff;"><span class="date">21:34</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-238620" rel="nofollow" target="_blank">West Ham United, Moyes no tendría intención de continuar la próxima temporada</a></div><div class="tmw_link" style="border-bottom:1px solid #ffffff;"><span class="date">21:26</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-238619" rel="nofollow" target="_blank">Benfica, la lesión de Salvio, menos grave de lo temido</a></div><div class="tmw_link" style="border-bottom:1px solid #ffffff;"><span class="date">21:18</span> <a href="http://www.esfutbol.net/ext/l.php?r=todomercadoweb.es-238617" rel="nofollow" target="_blank">OFICIAL: Nottingham Forest, firma Ben Watson</a></div></div></div></div>					</div>
							</div>
			</div>
			<div style="clear:left;"></div>
			<div class="novis soprafooter">
				<table width="100%" class="small" summary="Sopra Footer">
					<tr>
						<td align="left">&nbsp;&nbsp;&nbsp;Editor: José M.Díaz</td>
						<td align="right"><a href="/privacy">Política de privacidad</a> |  <a href="/utilizzo-dei-cookies">Cookie policy</a>&nbsp;&nbsp;&nbsp;</td>
					</tr>
				</table>
			</div>
			<div class="footer">
				<div class="small ecc_network_list" style="padding: 5px; text-align: center;">
	<b>Sito appartenente al <a href="/network/"><u>Network TMW</u></a></b>
</div>
Esfutbol.net - Todos los derechos reservados - <a href="/?action=page&amp;id=1">Aviso Legal</a> - Contacto: <a href="/contactos/">esfutbol@esfutbol.net</a><br>
Editor: José M.Díaz. C/Marià Aguiló 56-1°. 08205 Sabadell (Barcelona)
			</div>
		</div>
		<script>googletag.cmd.push(function() { googletag.pubads().refresh(); });</script>
		<style>
	#TCCInfoCookie { display: none; z-index: 9999999999; width: 100%; text-align: center; color: #ffffff !important; font-weight: bold; padding: 10px 0; background-color: rgba(0, 0, 0, 0.75); bottom: 0; position: fixed; };
	#TCCInfoCookie a:hover { color: #ffffff !important; }
	#TCCInfoCookie span { cursor: pointer; }
</style>
<div id="TCCInfoCookie">
	<div><b>Uso de Cookies</b></div>
	<a style="color: #ffffff !important;" href="//www.esfutbol.net/politica-de-cookies">Utilizamos cookies propias y de terceros para elaborar información estadística y mostrarle publicidad personalizada a través del análisis de su navegación.<br>Si continúa navegando acepta su uso. Más información y política de cookies.</a>
	<br><span onclick="document.getElementById('TCCInfoCookie').style.display = 'none';">CERRAR</span>
</div>	</body>
</html>
